<!doctype html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<title>Detenida una mujer de 56 años por pornografía en Anaco &#8211; Diario Contraste Noticias</title>
<script src="/cdn-cgi/apps/head/Nz2lkpPdauDS5CKHpw1JmVGTNUA.js"></script><script>(function(d, s, id){
				 var js, fjs = d.getElementsByTagName(s)[0];
				 if (d.getElementById(id)) {return;}
				 js = d.createElement(s); js.id = id;
				 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
				 fjs.parentNode.insertBefore(js, fjs);
			   }(document, 'script', 'facebook-jssdk'));</script><link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />

<meta property="og:type" content="article" />
<meta property="og:title" content="Detenida una mujer de 56 años por pornografía en Anaco" />
<meta property="og:description" content="Una mujer identificada como Marisela del Valle Curra de Hernández, de 56 años de edad, fue detenida por funcionarios de..." />
<meta property="og:url" content="https://www.diariocontraste.com/2020/07/detenida-una-mujer-de-56-anos-por-pornografia-en-anaco/" />
<meta property="og:image" content="https://www.diariocontraste.com/wp-content/uploads/2020/07/mujer-1-615x340.png" />
<meta property="og:site_name" content="Diario Contraste Noticias" />

<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Detenida una mujer de 56 años por pornografía en Anaco" />
<meta name="twitter:description" content="Una mujer identificada como Marisela del Valle Curra de Hernández, de 56 años de edad, fue detenida por funcionarios de..." />
<meta name="twitter:url" content="https://www.diariocontraste.com/2020/07/detenida-una-mujer-de-56-anos-por-pornografia-en-anaco/" />
<meta name="twitter:image" content="https://www.diariocontraste.com/wp-content/uploads/2020/07/mujer-1-615x340.png" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.diariocontraste.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.diariocontraste.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css' href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='blogmag-weart-fonts-css' href='https://fonts.googleapis.com/css?family=Heebo%3A900%7COswald%7CRoboto%3A400%2C400i%2C700%2C700i&#038;subset' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-free-css' href='https://www.diariocontraste.com/wp-content/themes/blogmag/assets/fonts/fontawesome/css/all.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='blogmag-weart-css' href='https://www.diariocontraste.com/wp-content/themes/blogmag/assets/weart.css' type='text/css' media='all' />
<link rel='stylesheet' id='blogmag-style-css' href='https://www.diariocontraste.com/wp-content/themes/blogmag/style.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css' href='https://www.diariocontraste.com/wp-content/themes/blogmag/style.css?ver=5.5' type='text/css' media='all' />
<style id='main-style-inline-css' type='text/css'>

          ::selection { background: #063670  !important }

          .c-1, .l-1 a, .lh-1 a:hover,
          { color: #063670 !important }

          .bg-1, .bgh-1:hover,
          .woocommerce ul.products li.product span.onsale, .woocommerce-page ul.products li.product span.onsale,
          .woocommerce div.product span.onsale, .woocommerce-page div.product span.onsale
          .woocommerce div.product form.cart button.button, .woocommerce-page div.product form.cart button.button
          .woocommerce .sidebar .widget_price_filter .price_slider_wrapper .ui-slider-range, .woocommerce-page .sidebar .widget_price_filter .price_slider_wrapper .ui-slider-range
          .woocommerce .wc-proceed-to-checkout a.checkout-button,
          .woocommerce .wc-proceed-to-checkout a.checkout-button:hover, .woocommerce-page .wc-proceed-to-checkout a.checkout-button,
          .woocommerce .place-order .button.alt,
          .woocommerce .place-order .button.alt:hover, .woocommerce .wc-proceed-to-checkout .button.alt,
          .woocommerce .wc-proceed-to-checkout .button.alt:hover, .woocommerce-page .place-order .button.alt,
          .woocommerce-page .place-order .button.alt:hover, .woocommerce-page .wc-proceed-to-checkout .button.alt,
          .woocommerce-page .wc-proceed-to-checkout .button.alt:hover,
          .woocommerce-page .wc-proceed-to-checkout a.checkout-button:hover{ background-color: #063670 !important }

          nav.w-header-nav .navbar-brand:after,
          .w-logo:after,
          .w-cat-badge .bg-1:after { border-color: #063670 transparent transparent transparent !important; }

          .w_section_title .title:before{
            border-color: transparent transparent transparent #063670 !important;
          }

          .single .content blockquote, .single .comment-content blockquote, .page .content blockquote, .page .comment-content blockquote,
          .woocommerce .woocommerce-info, .woocommerce .woocommerce-notice, .woocommerce-page .woocommerce-info, .woocommerce-page .woocommerce-notice,
          .w-latest .w-latest-title{ border-color: #063670 !important }
                    

          .c-2, .l-2 a, .lh-2 a:hover{ color: #e3861b !important; }

          .bg-2, .single .content blockquote, .single .comment-content blockquote, .page .content blockquote, .page .comment-content blockquote, .bgh-2:hover,
          .w_article_normal.sticky .title span,
          .w_section_title .title:after ,
          .woocommerce .sidebar .widget_price_filter .price_slider_wrapper .ui-widget-content, .woocommerce-page .sidebar .widget_price_filter .price_slider_wrapper .ui-widget-content { background-color: #e3861b !important; }

          .w-latest .w-latest-item .bdg:after{ border-color: #e3861b transparent transparent transparent; }
                    
</style>
<link rel='stylesheet' id='dashicons-css' href='https://www.diariocontraste.com/wp-includes/css/dashicons.min.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-instagram-widget-css' href='https://www.diariocontraste.com/wp-content/plugins/instagram-widget-by-wpzoom/css/instagram-widget.css?ver=1.6.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.diariocontraste.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-js'></script>
<script id='st_insights_js' type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare' id='ssba-sharethis-js'></script>
<script type='text/javascript' id='toplytics-js-extra'>
/* <![CDATA[ */
var toplytics = {"json_url":"https:\/\/www.diariocontraste.com\/toplytics.json"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diariocontraste.com/wp-content/plugins/toplytics/js/toplytics.js?ver=5.5' id='toplytics-js'></script>
<script type='text/javascript' src='https://www.diariocontraste.com/wp-content/plugins/instagram-widget-by-wpzoom/js/jquery.lazy.min.js?ver=1.4.2' id='zoom-instagram-widget-lazy-load-js'></script>
<script type='text/javascript' src='https://www.diariocontraste.com/wp-content/plugins/instagram-widget-by-wpzoom/js/instagram-widget.js?ver=1.6.0' id='zoom-instagram-widget-js'></script>
<link rel="https://api.w.org/" href="https://www.diariocontraste.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.diariocontraste.com/wp-json/wp/v2/posts/291148185798760" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.diariocontraste.com/xmlrpc.php?rsd" />
<link rel='prev' title='Video| Actriz mexicana se redujo el tamaño de los senos por problemas de salud' href='https://www.diariocontraste.com/2020/07/video-actriz-mexicana-se-redujo-el-tamano-de-los-senos-por-problemas-de-salud/' />
<link rel='next' title='Lacava ordena incrementar medidas sanitarias por repunte de contagios' href='https://www.diariocontraste.com/2020/07/lacava-ordena-incrementar-medidas-sanitarias-por-repunte-de-contagios/' />
<meta name="generator" content="WordPress 5.5" />
<link rel="canonical" href="https://www.diariocontraste.com/2020/07/detenida-una-mujer-de-56-anos-por-pornografia-en-anaco/" />
<link rel='shortlink' href='https://www.diariocontraste.com/?p=291148185798760' />
<link rel="alternate" type="application/json+oembed" href="https://www.diariocontraste.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diariocontraste.com%2F2020%2F07%2Fdetenida-una-mujer-de-56-anos-por-pornografia-en-anaco%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.diariocontraste.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diariocontraste.com%2F2020%2F07%2Fdetenida-una-mujer-de-56-anos-por-pornografia-en-anaco%2F&#038;format=xml" />
<meta property="fb:app_id" content="111041015959910" />
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.diariocontraste.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '8e3a6a65-2633-4c45-ac46-cdfe2a199371';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Bienvenido a DiariContraste.com";
oneSignal_options['welcomeNotification']['message'] = "Seguiremos conectados para brindarte Noticias para todos";
oneSignal_options['path'] = "https://www.diariocontraste.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Para estar siempre informado, acepta las notificaciones de DiarioContraste.com';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Aceptar';
oneSignal_options['promptOptions']['cancelButtonText'] = 'No, Gracias';
oneSignal_options['promptOptions']['siteName'] = 'DiarioContraste.com';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="icon" href="https://www.diariocontraste.com/wp-content/uploads/2020/05/cropped-favicon-2-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.diariocontraste.com/wp-content/uploads/2020/05/cropped-favicon-2-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.diariocontraste.com/wp-content/uploads/2020/05/cropped-favicon-2-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.diariocontraste.com/wp-content/uploads/2020/05/cropped-favicon-2-270x270.png" />
<style type="text/css" id="wp-custom-css">
			nav.w-header-nav {
    max-height: 90px;
    height: 90px;
}
nav.w-header-nav .navbar-brand {
    height: 90px;
    line-height: 80px;
}
nav.w-header-nav .navbar-brand .custom-logo-link{
    display: block;
}
nav.w-header-nav .navbar-brand .custom-logo-link .custom-logo{
    max-width: 80px;
    height: auto;
}
@media (min-width: 992px){
    nav.w-header-nav .navbar-brand .custom-logo-link .custom-logo{
        max-width: 145px;
    }
}
nav.w-header-nav .navbar-brand:after {
    border-width: 90px 15px 0 0;
}
nav.w-header-nav li.weart-megamenu:hover > .weart-megamenu {
    z-index: 999;
}
.section {
    margin: 30px 0;
}
.carousel {
    margin: 100px 0;
}
.firstad {
    margin-top: -50px;
}
.dcad {
max-width: 100%; 
display:block; 
height: auto;
margin: auto;
}

.dcadsidebar {
display:block; 
margin: auto;
text-align: center;
}

@media (max-width: 991.98px) {
.featured1 .carousel-inner .innertext {
    padding: 0px 70px 0px 70px;
}

nav.w-header-nav {
    max-height: 53px;
    height: 53px;
}
nav.w-header-nav .navbar-brand {
    height: 53px;
    line-height: 48px;
}
img.custom-logo
{	
    max-width: 180px;
    height: auto;	
}	
nav.w-header-nav .navbar-brand:after {
border-width: 53px 15px 0 0;
}
}


#MarketGidComposite90441 .mctitle a {
    font-family: "Heebo", sans-serif!important;
    font-weight: normal!important;
}

#MarketGidComposite173129 .mctitle a {
    font-family: "Heebo", sans-serif!important;
    font-weight: normal!important;
}

#MarketGidComposite90441 .mghead {
    display: none !important;
}

#MarketGidComposite173129 .mghead {
    display: none !important;
}

[id*="MarketGidComposite824370"]
.mgheader {
    display: none !important;
}

[id*="MarketGidComposite824370"]
.mctitle a {
    font-family: "Heebo", sans-serif!important;
    font-weight: normal!important;
}
.dcadtope
{
    max-width: 100%;
    height: 100%;
}

		</style>

<style id="tt-easy-google-font-styles" type="text/css">p { }
h1 { }
h2 { }
h3 { }
h4 { }
h5 { }
h6 { }
</style>
<script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=Vy9XMrYyqPIPoGFk"></script>

<script type="text/javascript">
		(function(){
			var d=document,k="kalooga",s="script",n=d.createElement(s),f=d.getElementsByTagName(s)[0];
			n.async=true;n.type="text/java"+s;n.src="//publishing.kaloo.ga/acct/9046.js";
			f.parentNode.insertBefore(n,f);
		})();
	</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
	  var googletag = googletag || {};
	  googletag.cmd = googletag.cmd || [];
	</script>
<script>
	  googletag.cmd.push(function() {
		googletag.defineSlot('/33261800/DC300X250UAM', [300, 250], 'div-gpt-ad-1538522407535-0').addService(googletag.pubads());
		googletag.defineSlot('/33261800/DC300X600UAM', [300, 600], 'div-gpt-ad-1538616874258-0').addService(googletag.pubads());
		googletag.defineSlot('/33261800/DC320X50UAM', [320, 50], 'div-gpt-ad-1538617053100-0').addService(googletag.pubads());	
		googletag.defineSlot('/33261800/DCFINDEPOST300X250UAM', [300, 250], 'div-gpt-ad-1538617084792-0').addService(googletag.pubads());	
		googletag.pubads().disableInitialLoad();
		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
	  });
	</script>
<script type='text/javascript'>
	  !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

	  // initialize apstag and have apstag set bids on the googletag slots when they are returned to the page
	  apstag.init({
		pubID: '560903d4-c4c1-495b-b10b-8e6e64eef9db',
		adServer: 'googletag',
		bidTimeout: 2e3
	  });

	  // request the bids for the four googletag slots
	  apstag.fetchBids({
		slots: [{
		  slotID: 'div-gpt-ad-1538522407535-0', //example: div-gpt-ad-1475102693815-0
		  slotName: '/33261800/DC300X250UAM', //example: //example: /116082170/slot2
		  sizes: [[300, 250]] //example: [[300,250],[300, 600]]
		},
		{
		  slotID: 'div-gpt-ad-1538616874258-0',
		  slotName: '/33261800/DC300X600UAM', 
		  sizes: [[300, 600]]
		},
		{
		  slotID: 'div-gpt-ad-1538617053100-0',
		  slotName: '/33261800/DC320X50UAM',
		  sizes: [[320, 50]]
		},
		{
		  slotID: 'div-gpt-ad-1538617084792-0',
		  slotName: '/33261800/DCFINDEPOST300X250UAM', 
		  sizes: [[300, 250]]
		}]
	  }, function(bids) {
		// set apstag bids, then trigger the first request to DFP
		googletag.cmd.push(function() {
		  apstag.setDisplayBids();
		  googletag.pubads().refresh();    
		});
	  });
	</script>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-291148185798760 single-format-standard wp-custom-logo">
<center style="background-color: #e5e5e7;padding-top:10px;padding-bottom:10px;">
<div class="container">
<div id="media_image-39" class="widget-odd widget-first widget-1 widget widget_media_image widget-shortcode area-arbitrary "><a href="http://www.genica.com.ve/?utm_source=diariocontraste&#038;utm_medium=banner&#038;utm_campaign=seasons_tea" target="_blank" rel="noopener noreferrer"><img class="image dcadtope" src="https://2019.diariocontraste.com/wp-content/uploads/2019/11/seasons.jpg" alt="" width="980" height="110" /></a></div></div>
</center>
<nav class="p-0 w-header-nav navbar navbar-expand f-meta  shadow-sm bg-2 navbar-dark ">
<div class="container-fluid">

<div class="navbar-brand px-3 bg-1 l-white f-title " itemscope itemtype="https://schema.org/Organization">
<div itemscope itemtype="https://schema.org/ImageObject">
<a href="https://www.diariocontraste.com/" class="custom-logo-link" rel="home"><img width="1080" height="576" src="https://www.diariocontraste.com/wp-content/uploads/2020/05/dcn-alt.png" class="custom-logo" alt="Diario Contraste Noticias" loading="lazy" srcset="https://www.diariocontraste.com/wp-content/uploads/2020/05/dcn-alt.png 1080w, https://www.diariocontraste.com/wp-content/uploads/2020/05/dcn-alt-281x150.png 281w, https://www.diariocontraste.com/wp-content/uploads/2020/05/dcn-alt-615x328.png 615w, https://www.diariocontraste.com/wp-content/uploads/2020/05/dcn-alt-64x34.png 64w, https://www.diariocontraste.com/wp-content/uploads/2020/05/dcn-alt-730x389.png 730w, https://www.diariocontraste.com/wp-content/uploads/2020/05/dcn-alt-350x187.png 350w" sizes="(max-width: 1080px) 100vw, 1080px" /></a> </div>
 <meta itemprop="name" content="Diario Contraste Noticias">
</div>

<div class="collapse navbar-collapse mr-auto">
<div class="navbar-nav d-flex d-lg-none">
<div class="nav-item bars" id="mobilemenu-indicator">
<a href="#mobileindicator" class="nav-link"><i class="fas fa-bars"></i></a>
</div>
</div>
<ul id="menu-principal" class="nav navbar-nav mr-auto d-none d-lg-flex"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-291148185420023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291148185420023 nav-item"><a title="Zulia" href="https://www.diariocontraste.com/category/zulia/" class="nav-link">Zulia</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-291148185420021" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-291148185420021 nav-item"><a title="Sucesos" href="https://www.diariocontraste.com/category/sucesos/" class="nav-link">Sucesos</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-291148185420020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291148185420020 nav-item"><a title="Política" href="https://www.diariocontraste.com/category/politica/" class="nav-link">Política</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-291148185420018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291148185420018 nav-item"><a title="Nacional" href="https://www.diariocontraste.com/category/nacional/" class="nav-link">Nacional</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-291148185420019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291148185420019 nav-item"><a title="Mundo" href="https://www.diariocontraste.com/category/mundo/" class="nav-link">Mundo</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-291148185420022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291148185420022 nav-item"><a title="Deportes" href="https://www.diariocontraste.com/category/deportes/" class="nav-link">Deportes</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-291148185423152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291148185423152 nav-item"><a title="Espectáculos" href="https://www.diariocontraste.com/category/espectaculos/" class="nav-link">Espectáculos</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-291148185420025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291148185420025 nav-item"><a title="Zona Relax" href="https://www.diariocontraste.com/category/zonarelax/" class="nav-link">Zona Relax</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-291148185783048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291148185783048 nav-item"><a title="Lo Insólito" href="https://www.diariocontraste.com/category/lo-insolito/" class="nav-link">Lo Insólito</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-291148185420051" class="weart-megamenu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291148185420051 nav-item"><a title="Opinión" href="https://www.diariocontraste.com/category/opinion/" class="nav-link">Opinión</a><div class="weart-megamenu"><div class="w-100 bg-white border border-top"><div class="container"><div class="row"><div class="col-3 l-black py-4 l-black lh-1"><a href="https://www.diariocontraste.com/2020/08/el-complejo-problema-de-la-crisis-venezolana-por-laura-bolla-laurabolla2015/"><div class="lazy img" data-src="https://www.diariocontraste.com/wp-content/uploads/2020/05/Laura-Bolla2.jpeg"></div><span class="d-block mt-2 h6 t-sm text-capitalize">“El complejo problema de la Crisis Venezolana”. Por Laura Bolla (@LAURABOLLA2015)</span></a></div><div class="col-3 l-black py-4 l-black lh-1"><a href="https://www.diariocontraste.com/2020/08/lo-que-el-socialismo-se-llevo-por-angel-machado-angelmachadove/"><div class="lazy img" data-src="https://www.diariocontraste.com/wp-content/uploads/2016/07/Concejal-Ángel-Machado.jpg"></div><span class="d-block mt-2 h6 t-sm text-capitalize">Lo que el socialismo se llevó. Por Angel Machado (@AngelMachadoVe)</span></a></div><div class="col-3 l-black py-4 l-black lh-1"><a href="https://www.diariocontraste.com/2020/08/caiga-quien-caiga-el-pueblo-no-quiere-elecciones-sino-soluciones-por-angelmonagas/"><div class="lazy img" data-src="https://www.diariocontraste.com/wp-content/uploads/2016/11/ANGEL-MONAGAS.jpeg"></div><span class="d-block mt-2 h6 t-sm text-capitalize">CAIGA QUIEN CAIGA| El pueblo no quiere elecciones sino soluciones Por @AngelMonagas</span></a></div><div class="col-3 l-black py-4 l-black lh-1"><a href="https://www.diariocontraste.com/2020/08/hay-que-suprimir-la-guardia-nacional-por-adolfo-hernandez-amigosporvzla/"><div class="lazy img" data-src="https://www.diariocontraste.com/wp-content/uploads/2016/04/Adolfo-Hernández.jpg"></div><span class="d-block mt-2 h6 t-sm text-capitalize">Hay que suprimir la Guardia Nacional. Por Adolfo Hernández (@amigosporvzla)</span></a></div></div></div></div></div></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-291148185420028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291148185420028 nav-item"><a title="Predicciones" href="https://www.diariocontraste.com/category/predicciones/" class="nav-link">Predicciones</a></li>
</ul> <ul id="menu-social-dc-v3" class="nav navbar-nav ml-auto social-channels d-none"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-291148185767550" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-291148185767550 nav-item"><a title="facebook" target="_blank" href="https://facebook.com/diariocontraste" class="nav-link">facebook</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-291148185767551" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-291148185767551 nav-item"><a title="instagram" target="_blank" href="https://instagram.com/diariocontraste" class="nav-link">instagram</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-291148185767552" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-291148185767552 nav-item"><a title="twitter" target="_blank" href="https://twitter.com/diariocontraste" class="nav-link">twitter</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-291148185767553" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-291148185767553 nav-item"><a title="youtube" target="_blank" href="https://www.youtube.com/user/DiarioContraste" class="nav-link">youtube</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-291148185767554" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-291148185767554 nav-item"><a title="telegram" target="_blank" href="https://telegram.me/diariocontraste" class="nav-link">telegram</a></li>
</ul> <div class="dropdown nav navbar-nav ml-auto ml-md-0">
<a class="pr-3 pl-1 dropdown-toggle nav-link" href="#sm" title="Buscar..." id="dropdownMenuLink" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
<i class="fas fa-search"></i>
</a>
<div class="dropdown-menu dropdown-menu-right rounded-0" aria-labelledby="dropdownMenuLink">
<div class="px-2">
<form role="search" method="get" class="search-form d-block " action="https://www.diariocontraste.com/">
<div class="input-group">
<input type="search" class="form-control search-field rounded-0" placeholder="Buscar..." aria-label="Buscar..." name="s">
<span class="input-group-btn">
<button class="btn bg-1 c-white search-submit rounded-0" type="submit"><i class="fas fa-search"></i></button>
</span>
</div>
</form> </div>
</div>
</div>
</div>
</div>
</nav>
<div id="mobile-menu">
<div class="inner bg-white f-meta  p-4">
<div class="top d-flex my-4 justify-content-center align-items-center">

<ul id="menu-social-dc-v3-1" class="social-channels d-none l-white"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-291148185767550"><a target="_blank" rel="noopener noreferrer" href="https://facebook.com/diariocontraste">facebook</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-291148185767551"><a target="_blank" rel="noopener noreferrer" href="https://instagram.com/diariocontraste">instagram</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-291148185767552"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/diariocontraste">twitter</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-291148185767553"><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/DiarioContraste">youtube</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-291148185767554"><a target="_blank" rel="noopener noreferrer" href="https://telegram.me/diariocontraste">telegram</a></li>
</ul> 
<div class="p-3 d-block d-sm-none ml-sm-none ml-auto bars"><i class="fas fa-times fa-2x"></i></div>
</div>

<div class="w-menu l-black lh-1"><ul id="menu-principal-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291148185420023"><a href="https://www.diariocontraste.com/category/zulia/">Zulia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-291148185420021"><a href="https://www.diariocontraste.com/category/sucesos/">Sucesos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291148185420020"><a href="https://www.diariocontraste.com/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291148185420018"><a href="https://www.diariocontraste.com/category/nacional/">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291148185420019"><a href="https://www.diariocontraste.com/category/mundo/">Mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291148185420022"><a href="https://www.diariocontraste.com/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291148185423152"><a href="https://www.diariocontraste.com/category/espectaculos/">Espectáculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291148185420025"><a href="https://www.diariocontraste.com/category/zonarelax/">Zona Relax</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291148185783048"><a href="https://www.diariocontraste.com/category/lo-insolito/">Lo Insólito</a></li>
<li class="weart-megamenu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291148185420051"><a href="https://www.diariocontraste.com/category/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291148185420028"><a href="https://www.diariocontraste.com/category/predicciones/">Predicciones</a></li>
</ul></div> 
 </div>
</div>
<div class="section mt-0 w-article-wide">
<div class="container">
<div class="row justify-content-center">

<div class="col-lg-8 pt-4">
<header class="w-article-header">
<div class="text ">
<div class="row">
<div class="col-lg-11">
<div class="w-cat-badge f-meta l-white c-white">
<div class="bg-1">
<a href="https://www.diariocontraste.com/category/sucesos/" rel="category tag">Sucesos</a> </div>
</div>
<h1 class="f-title t-lg mt-4"><span class="bg-white">
Detenida una mujer de 56 años por pornografía en Anaco </span></h1>
</div>
</div>
</div>
<div class="featured-img mb-4"><img width="615" height="340" src="https://www.diariocontraste.com/wp-content/uploads/2020/07/mujer-1.png" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://www.diariocontraste.com/wp-content/uploads/2020/07/mujer-1.png 615w, https://www.diariocontraste.com/wp-content/uploads/2020/07/mujer-1-271x150.png 271w, https://www.diariocontraste.com/wp-content/uploads/2020/07/mujer-1-64x35.png 64w, https://www.diariocontraste.com/wp-content/uploads/2020/07/mujer-1-350x193.png 350w" sizes="(max-width: 615px) 100vw, 615px" /></div>
</header>
<div class="w-article-meta mb-4 f-meta border-top border-bottom py-3">
<div class="d-flex align-items-center text-uppercase">
<div class="l-1 lh-1  f-cat pl-2 c-meta ">
<span class="date text-lowercase">
<time class="post-date updated" itemprop="datePublished" datetime="2020-07-16">
16 de julio, 2020 - 10:20 am </time>
<meta itemprop="dateModified" content="2020-07-16" />
</span>
</div>
</div>
<div class="div">
<div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><span class="ssba-share-text">Share this...</span><br /><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://www.diariocontraste.com/2020/07/detenida-una-mujer-de-56-anos-por-pornografia-en-anaco/" target="_blank"><img src="https://www.diariocontraste.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" style="width: 35px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site='pinterest' class='ssba_pinterest_share' href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><img src="https://www.diariocontraste.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/pinterest.png" style="width: 35px;" title="Pinterest" class="ssba ssba-img" alt="Pin on Pinterest" /><div title="Pinterest" class="ssbp-text">Pinterest</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://www.diariocontraste.com/2020/07/detenida-una-mujer-de-56-anos-por-pornografia-en-anaco/&amp;text=Detenida%20una%20mujer%20de%2056%20a%C3%B1os%20por%20pornograf%C3%ADa%20en%20Anaco%20" target=&quot;_blank&quot;><img src="https://www.diariocontraste.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" style="width: 35px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.diariocontraste.com/2020/07/detenida-una-mujer-de-56-anos-por-pornografia-en-anaco/" target=&quot;_blank&quot;><img src="https://www.diariocontraste.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/linkedin.png" style="width: 35px;" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /><div title="Linkedin" class="ssbp-text">Linkedin</div></a></div></div> </div>
</div>

<div class="content l-1 clearfix c-text">
<p>Una mujer identificada como Marisela del Valle Curra de Hernández, de 56 años de edad, fue detenida por funcionarios de la Delegación Municipal Anaco, en el sector 23 de Enero,  estado Anzoátegui, por pornografía.</p>
<p>&#8220;Las pesquisas efectuadas permitieron conocer que la mujer, ubicó fotografías de la víctima desprovistas de ropa, por lo que le creó un perfil falso en Facebook donde las publicaba. A su vez, consiguió imágenes de la hija de la víctima, publicándolas en dicho perfil social, donde indicaba que estas vendían su cuerpo por cinco dólares americanos, afectando el bienestar de las afectadas&#8221;, detalló Douglas Rico en Instagram.</p>
<p>El caso está siendo puesta a la orden de la Fiscalía 14º del Ministerio Público del estado Anzoátegui.</p>
<div class="embed-responsive embed-responsive-16by9">
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CCr7M0RJmgB/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/p/CCr7M0RJmgB/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> </p>
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<p></a> </p>
<p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/CCr7M0RJmgB/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Capturada quincuagenaria por pornografía en Anaco Funcionarios de la Delegación Municipal Anaco, detuvieron a Marisela del Valle Curra de Hernández (56), en el sector 23 de Enero, Anaco, estado Anzoátegui, por pornografía. Las pesquisas efectuadas permitieron conocer que la mujer, ubicó fotografías de la víctima desprovistas de ropa, por lo que le creó un perfil falso en Facebook donde las publicaba. A su vez, consiguió imágenes de la hija de la víctima, publicándolas en dicho perfil social, donde indicaba que estas vendían su cuerpo por cinco dólares americanos, afectando el bienestar de las afectadas. Marisela, realizó estas acciones motivada por celos, debido que su ex pareja, sostenía una relación con la víctima; siendo puesta a la orden de la Fiscalía 14º del Ministerio Público del estado Anzoátegui. R: EMonasterios #Cicpc #PorTuSeguridad #TuDenunciaEsLaPazDeTodos #Seguridad #DouglasRico #Venezuela #PoliciaCientifica #CriminalisticaCicpc #EficienciaOnada #GobiernoDeCalle #Policia #Criminalistica #paz #instagram #atención #información #Urgente #UltimaHora #Noticia #sucesos</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/douglasricovzla/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Douglas Rico</a> (@douglasricovzla) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2020-07-16T02:32:54+00:00">Jul 15, 2020 at 7:32pm PDT</time></p>
</div>
</blockquote>
<p><script async src="//www.instagram.com/embed.js"></script></div>
<p>&nbsp;</p>
<p>Con información de Douglas Rico</p>
<div class="link-pages c-meta l-black f-meta clearfix small">
</div>
</div>

<span><strong>Entérate al instante de más noticias con tu celular siguiéndonos en Twitter y Telegram</strong></span>
<div style="display:inline-flex; margin-top:10px; margin-bottom:20px;">
<div id="twitter" style="padding-right:10px;">
<a href="https://twitter.com/diariocontraste?ref_src=twsrc%5Etfw" class="twitter-follow-button" data-size="large" data-show-count="false" data-lang="es">Sigue @diariocontraste en Twitter</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
<div id="telegram">
<script type="text/javascript">(function() {var script=document.createElement("script");script.type="text/javascript";script.async =true;script.src="//telegram.im/widget-button/index.php?id=@diariocontraste";document.getElementsByTagName("head")[0].appendChild(script);})();</script>
<a href="https://t.me/diariocontraste" target="_blank" class="telegramim_button telegramim_shadow" style="padding:4.5px!important;font-size:13px;width:199px;background:#27A5E7;box-shadow:1px 1px 5px #27A5E7;color:#FFFFFF;border-radius:4px;" title=""><i></i> Suscribir vía Telegram</a>
</div>
</div>

<div class="w-tags f-meta l-meta mt-5">
<a href="https://www.diariocontraste.com/tag/56-anos/" rel="tag">56 años</a><a href="https://www.diariocontraste.com/tag/anaco/" rel="tag">Anaco</a><a href="https://www.diariocontraste.com/tag/detenida/" rel="tag">detenida</a><a href="https://www.diariocontraste.com/tag/mujer/" rel="tag">Mujer</a><a href="https://www.diariocontraste.com/tag/pornografia/" rel="tag">Pornografía</a> </div>




<div class="w_section_title border-bottom text-uppercase mb-4" style="padding-top: 20px;">
<h4 class="f-meta t-sm title">Lea también</h4>
</div>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-7327015410540121" data-ad-slot="9755458877"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>


<div class="w_section_title border-bottom text-uppercase mb-4" style="padding-top: 20px;">
<h4 class="f-meta t-sm title">Le puede interesar además</h4>
</div>
<div id="M219091ScriptRootC90441">
<div id="M219091PreloadC90441">
Loading...
</div>
<script>
				(function(){
			var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
			var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M219091ScriptRootC90441")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
			catch(e){var iw=d;var c=d[gi]("M219091ScriptRootC90441");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=90441;c[ac](dv);
			var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/d/i/diariocontraste1.com.90441.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
	</script>
</div>



<div id="weart-comments" class="mt-5">
<script>
  (function($) {
    $(function() {
      if (!$('#fb-root').size()) {
        $('body').append('<div id="fb-root"></div>');
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) {return;}
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk')); 
      }
    });
    $.post('https://www.diariocontraste.com/wp-admin/admin-ajax.php', {
      action: 'fbc_ping',
      post_id: '291148185798760',
      nonce: 'cd29501414'
    });  
  })(jQuery);
</script>
<a name="comments"></a>
<div class="w_section_title border-bottom text-uppercase mb-4"><h4 class="f-meta t-sm title">Tu opinión vale...</h4></div>
<div id="FatPandaFacebookComments">
<noscript>
                    </noscript>
<div class="fb-comments" data-colorscheme="light" data-href="https://www.diariocontraste.com/2020/07/detenida-una-mujer-de-56-anos-por-pornografia-en-anaco/" data-num-posts="20" data-publish_feed="true" data-width="100%"></div>
</div>
</div>

</div>


<div class="col-lg-4 sidebar pt-4">
<div class="w-article-sidebar l-black lh-1 sidebar 0" id="sidebar-inner">
<div id="custom_html-2" class="widget_text widget-odd widget-first widget-1 dcadsidebar widget_custom_html box mb-5"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7327015410540121" data-ad-slot="1086185890"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="media_image-17" class="widget-even widget-2 dcadsidebar widget_media_image box mb-5"><a href="https://www.facebook.com/pelubrica.distribuidorvenoco" target="_blank" rel="noopener noreferrer"><img class="image " src="https://images2.imgbox.com/06/3c/Yx4s2j04_o.gif" alt="" width="300" height="250" /></a></div><div id="media_image-40" class="widget-odd widget-3 dcadsidebar widget_media_image box mb-5"><a href="https://play.google.com/store/apps/details?id=com.limonbyte.delivery" target="_blank" rel="noopener noreferrer"><img class="image " src="https://images2.imgbox.com/6e/13/tM1Xt6yA_o.jpeg" alt="" width="300" height="420" /></a></div><div id="custom_html-28" class="widget_text widget-even widget-4 dcadsidebar widget_custom_html box mb-5"><div class="textwidget custom-html-widget"><iframe data-aa='1099475' src='//ad.a-ads.com/1099475?size=300x250' scrolling='no' style='width:300px; height:250px; border:0px; padding:0; overflow:hidden' allowtransparency='true'></iframe></div></div><div id="custom_html-20" class="widget_text widget-odd widget-5 dcadsidebar widget_custom_html box mb-5"><div class="textwidget custom-html-widget"> <script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.latinongroup.com/delivery/ajs.php':'http://ads.latinongroup.com/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=758");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script></div></div><div id="custom_html-25" class="widget_text widget-even widget-6 dcadsidebar widget_custom_html box mb-5"><div class="textwidget custom-html-widget">
<div id='div-gpt-ad-1538616874258-0' style='height:600px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1538616874258-0'); });
</script>
</div></div></div><div id="custom_html-19" class="widget_text widget-odd widget-7 dcadsidebar widget_custom_html box mb-5"><div class="textwidget custom-html-widget">
<div id='div-gpt-ad-1538522407535-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1538522407535-0'); });
</script>
</div></div></div><div id="custom_html-32" class="widget_text widget-even widget-8 dcadsidebar widget_custom_html box mb-5"><div class="textwidget custom-html-widget"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.latinongroup.com/delivery/ajs.php':'http://ads.latinongroup.com/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=1661");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script></div></div><div id="toplytics-widget-6" class="widget-odd widget-last widget-9 toplytics_widget box mb-5"><div class="w_section_title border-bottom text-uppercase mb-4"><h4 class="f-meta t-sm title">Noticias más vistas</h4></div><script type="text/javascript">toplytics_args = {widget_id : 'toplytics-widget-6-inner',period : 'today',numberposts : 5,showviews : 0,before_title : '<div class="w_section_title border-bottom text-uppercase mb-4"><h4 class="f-meta t-sm title">',title : 'Noticias más vistas',after_title : '</h4></div>',}</script><div id='toplytics-widget-6-inner'></div><ul> <li>
<a href="https://www.diariocontraste.com/2020/08/nacho-podria-estar-hospitalizado-con-problemas-graves-de-salud/" title="Nacho podría estar hospitalizado con problemas graves de salud">Nacho podría estar hospitalizado con problemas graves de salud</a>
</li> <li>
<a href="https://www.diariocontraste.com/2020/08/murio-la-hija-menor-del-expresidente-carlos-andres-perez-en-eeuu/" title="Murió la hija menor del expresidente Carlos Andrés Pérez en EEUU">Murió la hija menor del expresidente Carlos Andrés Pérez en EEUU</a>
</li> <li>
<a href="https://www.diariocontraste.com/2020/08/padre-e-hijo-murieron-en-miami-por-covid-19/" title="Padre e hijo murieron en Miami por COVID-19">Padre e hijo murieron en Miami por COVID-19</a>
</li> <li>
<a href="https://www.diariocontraste.com/2020/08/conoce-como-reactivar-tu-decodificador-de-directv/" title="Conoce cómo reactivar tu decodificador de DirecTV">Conoce cómo reactivar tu decodificador de DirecTV</a>
</li> <li>
<a href="https://www.diariocontraste.com/2020/08/asesinaron-a-dos-funcionarios-del-sebin-por-oferta-en-facebook/" title="Asesinaron a dos funcionarios del Sebin por oferta en Facebook">Asesinaron a dos funcionarios del Sebin por oferta en Facebook</a>
</li></ul></div></div>
</div>

</div>
</div>
</div>
<footer class="0">
<div class="top border-top py-4 bg-2">
<div class="container d-block d-lg-flex justify-content-between align-content-center">
<script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-291148185767734" method="post" data-id="291148185767734" data-name="DC MAILCHIMP"><div class="mc4wp-form-fields">
<div class="newsletter">
<div class="text mr-auto mr-lg-3">
<h4 class="c-white title">Recibe todas las noticias</h4>
<p class="c-meta">directo en tu buzón</p>
</div>
<div class="w-form">
<input type="email" name="EMAIL" placeholder="Escribe tu email" required />
<button type="submit" class="c-white"><i class="fas fa-envelope"></i></button>
</div>
</div>
</div><label style="display: none !important;">Deja vacío este campo si eres humano: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1597480161" /><input type="hidden" name="_mc4wp_form_id" value="291148185767734" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form>
<div class="social l-white lh-1 pt-4 pt-lg-0">
<div class="text">
<h4 class="c-white title">Síguenos</h4>
<p class="c-meta">en todas nuestras redes</p>
</div>
<ul id="menu-social-dc-v3-2" class="nav navbar-nav ml-auto social-channels d-none"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-291148185767550"><a target="_blank" rel="noopener noreferrer" href="https://facebook.com/diariocontraste">facebook</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-291148185767551"><a target="_blank" rel="noopener noreferrer" href="https://instagram.com/diariocontraste">instagram</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-291148185767552"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/diariocontraste">twitter</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-291148185767553"><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/DiarioContraste">youtube</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-291148185767554"><a target="_blank" rel="noopener noreferrer" href="https://telegram.me/diariocontraste">telegram</a></li>
</ul> </div>
</div>
</div>
<div class="w_footer_sidebar bg-black l-meta lh-1 c-meta">
<div class="container">
<div class="row py-5 sidebar">
<div id="custom_html-47" class="widget_text widget-odd widget-first widget-1 widget_custom_html box col-md-4 my-4"><div class="textwidget custom-html-widget"><p style="display:none;">.</p></div></div><div id="media_image-38" class="widget-even widget-2 widget_media_image box col-md-4 my-4"><a href="/" class="d-block"><img width="200" height="107" src="https://www.diariocontraste.com/wp-content/uploads/2020/05/dcn-alt-281x150.png" class="image wp-image-291148185782991 d-block mx-auto attachment-200x107 size-200x107" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.diariocontraste.com/wp-content/uploads/2020/05/dcn-alt-281x150.png 281w, https://www.diariocontraste.com/wp-content/uploads/2020/05/dcn-alt-615x328.png 615w, https://www.diariocontraste.com/wp-content/uploads/2020/05/dcn-alt-64x34.png 64w, https://www.diariocontraste.com/wp-content/uploads/2020/05/dcn-alt-730x389.png 730w, https://www.diariocontraste.com/wp-content/uploads/2020/05/dcn-alt-350x187.png 350w, https://www.diariocontraste.com/wp-content/uploads/2020/05/dcn-alt.png 1080w" sizes="(max-width: 200px) 100vw, 200px" /></a></div><div id="custom_html-48" class="widget_text widget-odd widget-last widget-3 widget_custom_html box col-md-4 my-4"><div class="textwidget custom-html-widget"><p style="display:none;">.</p></div></div> </div>
<hr class="m-0">
</div>
</div>
<div class="bottom bg-black c-white">
<div class="container">
<div class="copyright d-block d-md-flex py-4">
<div class="d-block c-meta l-white small">
<ul id="menu-footer-dc-v3" class="f-meta d-block d-md-flex"><li id="menu-item-291148185767492" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-291148185767492"><a href="https://www.diariocontraste.com/resumen/">Resumen</a></li>
<li id="menu-item-291148185767494" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-291148185767494"><a href="https://www.diariocontraste.com/anunciantes/">Anunciantes</a></li>
<li id="menu-item-291148185767495" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-291148185767495"><a href="https://www.diariocontraste.com/contacto/">Contacto</a></li>
<li id="menu-item-291148185767493" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-291148185767493"><a href="https://www.diariocontraste.com/politica-de-privacidad/">Política de privacidad</a></li>
</ul> <p>© 2012-2020 DiarioContraste.com</p>
</div>
</div>
</div>
</div>
</footer>
<script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script><link rel='stylesheet' id='simple-share-buttons-adder-ssba-css' href='https://www.diariocontraste.com/wp-content/plugins/simple-share-buttons-adder/css/ssba.css?ver=5.5' type='text/css' media='all' />
<style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>
	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 35px !important;
									padding: 6px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
									box-sizing: unset;
								}

								.ssba-classic-2 .ssbp-text {
									display: none!important;
								}

								.ssba .fb-save
								{
								padding: 6px;
								line-height: 30px; }
								.ssba, .ssba a
								{
									text-decoration:none;
									background: none;
									
									font-size: 12px;
									
									
								}
								

			   #ssba-bar-2 .ssbp-bar-list {
					max-width: 48px!important;;
			   }
			   #ssba-bar-2 .ssbp-bar-list li a {height: 48px!important; width: 48px!important; 
				}
				#ssba-bar-2 .ssbp-bar-list li a:hover {
				}

				#ssba-bar-2 .ssbp-bar-list li a::before {line-height: 48px!important;; font-size: 18px;}
				#ssba-bar-2 .ssbp-bar-list li a:hover::before {}
				#ssba-bar-2 .ssbp-bar-list li {
				margin: 0px 0!important;
				}@media only screen and ( max-width: 750px ) {
				#ssba-bar-2 {
				display: block;
				}
			}
@font-face {
				font-family: 'ssbp';
				src:url('https://www.diariocontraste.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?xj3ol1');
				src:url('https://www.diariocontraste.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?#iefixxj3ol1') format('embedded-opentype'),
					url('https://www.diariocontraste.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.woff?xj3ol1') format('woff'),
					url('https://www.diariocontraste.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.ttf?xj3ol1') format('truetype'),
					url('https://www.diariocontraste.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.svg?xj3ol1#ssbp') format('svg');
				font-weight: normal;
				font-style: normal;

				/* Better Font Rendering =========== */
				-webkit-font-smoothing: antialiased;
				-moz-osx-font-smoothing: grayscale;
			}
</style>
<script type='text/javascript' src='https://www.diariocontraste.com/wp-content/plugins/simple-share-buttons-adder/js/ssba.js?ver=5.5' id='simple-share-buttons-adder-ssba-js'></script>
<script type='text/javascript' id='simple-share-buttons-adder-ssba-js-after'>
Main.boot( [] );
</script>
<script type='text/javascript' src='https://www.diariocontraste.com/wp-content/themes/blogmag/assets/js/lazyload.min.js' id='lazyload-min-js'></script>
<script type='text/javascript' src='https://www.diariocontraste.com/wp-content/themes/blogmag/assets/js/jquery.sticky-kit.min.js' id='jquery.sticky-kit.min-js'></script>
<script type='text/javascript' src='https://www.diariocontraste.com/wp-content/themes/blogmag/assets/js/bootstrap.bundle.min.js' id='bootstrap-bundle-min-js'></script>
<script type='text/javascript' src='https://www.diariocontraste.com/wp-content/themes/blogmag/assets/js/weart.js' id='blogmag-weart-js'></script>
<script type='text/javascript' src='https://www.diariocontraste.com/wp-includes/js/comment-reply.min.js?ver=5.5' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.diariocontraste.com/wp-includes/js/wp-embed.min.js?ver=5.5' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.5' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://www.diariocontraste.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms.min.js?ver=4.8' id='mc4wp-forms-api-js'></script>

<script type="text/javascript">
	var infolinks_pid = 2746836;
	var infolinks_wsid = 0;
	</script>
<script type="text/javascript" src="//resources.infolinks.com/js/infolinks_main.js"></script>
<script type="text/javascript">
		jQuery(document).ready(function(){ 
		jQuery('.description').before('<span><!--INFOLINKS_OFF--></span>');jQuery('.description').after('<span><!--INFOLINKS_ON--></span>');jQuery('#headerimg').before('<span><!--INFOLINKS_OFF--></span>');jQuery('#headerimg').after('<span><!--INFOLINKS_ON--></span>');jQuery('h1').before('<span><!--INFOLINKS_OFF--></span>');jQuery('h1').after('<span><!--INFOLINKS_ON--></span>');jQuery('h1').before('<span><!--INFOLINKS_OFF--></span>');jQuery('h1').after('<span><!--INFOLINKS_ON--></span>');	
		});
	</script>
</body>
</html>
