<!DOCTYPE html>
<html lang="es-ES">
<head>
<meta charset="UTF-8" />
<title>Asesinado hombre mientras caminaba en Las Palmitas, Valencia | Diario Contraste</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0" />
<script src="/cdn-cgi/apps/head/dFiLGktK94XdvaCbYfVWLPqzU_Q.js"></script><link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.diariocontraste.com/xmlrpc.php" />
<meta name="language" content="es_ES" />
<meta name="description" content="Orlando José Rivas Pérez de 44 años, resultó muerto mientras caminaba por una de las calles de sector 22 de la urbanización popular Las Palmitas en la parroquia Rafael Urdaneta ..." />
<meta name="keywords" content="asesinado, Hombre, las palmitas, Valencia" />
<link rel="shortcut icon" href="http://www.diariocontraste.com/wp-content/uploads/2018/07/favicon.png" />
<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
<link rel="alternate" type="application/rss+xml" title="Diario Contraste RSS Feed" href="http://www.diariocontraste.com/feed/" />
<link rel="alternate" type="application/atom+xml" title="Diario Contraste Atom Feed" href="http://www.diariocontraste.com/feed/atom/" />
<link rel="pingback" href="http://www.diariocontraste.com/xmlrpc.php" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//assets.pinterest.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario Contraste &raquo; Feed" href="http://www.diariocontraste.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Contraste &raquo; RSS de los comentarios" href="http://www.diariocontraste.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Contraste &raquo; Asesinado hombre mientras caminaba en Las Palmitas, Valencia RSS de los comentarios" href="http://www.diariocontraste.com/2019/01/asesinado-hombre-mientras-caminaba-en-las-palmitas-valencia/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.diariocontraste.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='otw_sbm.css-css' href='http://www.diariocontraste.com/wp-content/plugins/sidebar-manager-light/css/otw_sbm.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='easy-ticker-style-css' href='http://www.diariocontraste.com/wp-content/plugins/easy-news-ticker/css/ticker_style.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='ffp-css-fanbox-css' href='http://www.diariocontraste.com/wp-content/plugins/facebook-fanbox-popup/assets/css/spu.css?ver=3.99' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css' href='http://www.diariocontraste.com/wp-content/plugins/widget-post-slider/assets/css/slick.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css-css' href='http://www.diariocontraste.com/wp-content/plugins/widget-post-slider/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='widget-post-slider-style-css' href='http://www.diariocontraste.com/wp-content/plugins/widget-post-slider/assets/css/style.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='megamenu-css' href='http://www.diariocontraste.com/wp-content/uploads/maxmegamenu/style.css?ver=f3c511' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='http://www.diariocontraste.com/wp-includes/css/dashicons.min.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='style-css' href='http://www.diariocontraste.com/wp-content/themes/hickory/style.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css' href='http://www.diariocontraste.com/wp-content/themes/hickory/css/responsive.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='default_nav_font-css' href='http://fonts.googleapis.com/css?family=Lato%3A400%2C700&#038;ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='default_headings_font-css' href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C100%2C300%2C700&#038;ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='default_body_font-css' href='http://fonts.googleapis.com/css?family=Droid+Sans%3A400%2C700&#038;ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='Lato-css' href='http://fonts.googleapis.com/css?family=Lato%3Anormal&#038;ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='http://www.diariocontraste.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.9' type='text/css' media='all' />
<script type='text/javascript' src='http://www.diariocontraste.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.diariocontraste.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.diariocontraste.com/wp-content/plugins/easy-news-ticker/js/jquery.easy-ticker.min.js?ver=2.0'></script>
<script type='text/javascript' src='http://www.diariocontraste.com/wp-content/plugins/easy-news-ticker/js/ticker_init.js?ver=2.0'></script>
<script type='text/javascript' src='http://www.diariocontraste.com/wp-content/plugins/facebook-fanbox-popup/assets/js/spu.js?ver=3.99'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var toplytics = {"json_url":"http:\/\/www.diariocontraste.com\/toplytics.json"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diariocontraste.com/wp-content/plugins/toplytics/js/toplytics.js?ver=4.9.9'></script>
<link rel='https://api.w.org/' href='http://www.diariocontraste.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.diariocontraste.com/xmlrpc.php?rsd" />
<link rel='prev' title='Willy Casanova advierte que la derecha radical busca destrozar la Constitución' href='http://www.diariocontraste.com/2019/01/willy-casanova-advierte-que-la-derecha-radical-busca-destrozar-la-constitucion/' />
<link rel='next' title='Joven fue condenado por intentar asesinar a su suegra' href='http://www.diariocontraste.com/2019/01/joven-fue-condenado-por-intentar-asesinar-a-su-suegra/' />
<meta name="generator" content="WordPress 4.9.9" />
<link rel="canonical" href="http://www.diariocontraste.com/2019/01/asesinado-hombre-mientras-caminaba-en-las-palmitas-valencia/" />
<link rel='shortlink' href='http://www.diariocontraste.com/?p=291148185689969' />
<link rel="alternate" type="application/json+oembed" href="http://www.diariocontraste.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diariocontraste.com%2F2019%2F01%2Fasesinado-hombre-mientras-caminaba-en-las-palmitas-valencia%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.diariocontraste.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diariocontraste.com%2F2019%2F01%2Fasesinado-hombre-mientras-caminaba-en-las-palmitas-valencia%2F&#038;format=xml" />

<script type="text/javascript">
_atrk_opts = { atrk_acct:"ZdArk1aklw00a5", domain:"diariocontraste.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=ZdArk1aklw00a5" style="display:none" height="1" width="1" alt="" /></noscript>


<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.diariocontraste.com/2019/01/asesinado-hombre-mientras-caminaba-en-las-palmitas-valencia/" />
<meta property="og:title" content="Asesinado hombre mientras caminaba en Las Palmitas, Valencia" />
<meta property="og:description" content="Orlando José Rivas Pérez de 44 años, resultó muerto mientras caminaba por una de las calles de sector 22 de la urbanización popular Las Palmitas en la parroquia Rafael Urdaneta ..." />
<meta property="og:site_name" content="Diario Contraste" />
<meta property="og:image" content="http://www.diariocontraste.com/wp-content/uploads/2018/05/balas-escena-del-crimen-1.jpg" />
<meta itemscope itemtype="article" />
<meta itemprop="description" content="Orlando José Rivas Pérez de 44 años, resultó muerto mientras caminaba por una de las calles de sector 22 de la urbanización popular Las Palmitas en la parroquia Rafael Urdaneta ..." />
<meta itemprop="image" content="http://www.diariocontraste.com/wp-content/uploads/2018/05/balas-escena-del-crimen-1.jpg" />
<meta property="fb:app_id" content="111041015959910" />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<style type='text/css'>img#wpstats{display:none}</style> <style type="text/css">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</style><meta property="fb:app_id" content="111041015959910" />
<link rel="icon" href="http://www.diariocontraste.com/wp-content/uploads/2018/07/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.diariocontraste.com/wp-content/uploads/2018/07/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.diariocontraste.com/wp-content/uploads/2018/07/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.diariocontraste.com/wp-content/uploads/2018/07/cropped-favicon-270x270.png" />
<style type="text/css" id="wp-custom-css">
				.wsdc {
    text-transform: uppercase;
    font-size: 95%;
    font-weight: 700;
    padding: 4px 8px;
    color: #e2ffd9!important;
    background-color: #42aa42;
}			</style>

<style type="text/css">/** Mega Menu CSS: fs **/</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-35975419-1', 'auto');
  ga('send', 'pageview');

</script> <script src="//apis.google.com/js/platform.js" async defer>  {lang: 'es-419'} </script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
	  var googletag = googletag || {};
	  googletag.cmd = googletag.cmd || [];
	</script>
<script>
	  googletag.cmd.push(function() {
		googletag.defineSlot('/33261800/DC300X250UAM', [300, 250], 'div-gpt-ad-1538522407535-0').addService(googletag.pubads());
		googletag.defineSlot('/33261800/DC300X600UAM', [300, 600], 'div-gpt-ad-1538616874258-0').addService(googletag.pubads());
		googletag.defineSlot('/33261800/DC320X50UAM', [320, 50], 'div-gpt-ad-1538617053100-0').addService(googletag.pubads());	
		googletag.defineSlot('/33261800/DCFINDEPOST300X250UAM', [300, 250], 'div-gpt-ad-1538617084792-0').addService(googletag.pubads());	
		googletag.pubads().disableInitialLoad();
		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
	  });
	</script>
<script type='text/javascript'>
	  !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

	  // initialize apstag and have apstag set bids on the googletag slots when they are returned to the page
	  apstag.init({
		pubID: '560903d4-c4c1-495b-b10b-8e6e64eef9db',
		adServer: 'googletag',
		bidTimeout: 2e3
	  });

	  // request the bids for the four googletag slots
	  apstag.fetchBids({
		slots: [{
		  slotID: 'div-gpt-ad-1538522407535-0', //example: div-gpt-ad-1475102693815-0
		  slotName: '/33261800/DC300X250UAM', //example: //example: /116082170/slot2
		  sizes: [[300, 250]] //example: [[300,250],[300, 600]]
		},
		{
		  slotID: 'div-gpt-ad-1538616874258-0',
		  slotName: '/33261800/DC300X600UAM', 
		  sizes: [[300, 600]]
		},
		{
		  slotID: 'div-gpt-ad-1538617053100-0',
		  slotName: '/33261800/DC320X50UAM',
		  sizes: [[320, 50]]
		},
		{
		  slotID: 'div-gpt-ad-1538617084792-0',
		  slotName: '/33261800/DCFINDEPOST300X250UAM', 
		  sizes: [[300, 250]]
		}]
	  }, function(bids) {
		// set apstag bids, then trigger the first request to DFP
		googletag.cmd.push(function() {
		  apstag.setDisplayBids();
		  googletag.pubads().refresh();    
		});
	  });
	</script>
</head>
<body class="post-template-default single single-post postid-291148185689969 single-format-standard mega-menu-primary-menu mega-menu-footer-menu responsive">
<div id="dctapizdiv">
<div id="dctapiz_left">
<li id="media_image-30" class="widget widget_media_image"><img width="130" height="600" src="http://www.diariocontraste.com/wp-content/uploads/2019/01/LATERAL-NUEVA-20192.jpg" class="image wp-image-291148185685647  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="http://www.diariocontraste.com/wp-content/uploads/2019/01/LATERAL-NUEVA-20192.jpg 130w, http://www.diariocontraste.com/wp-content/uploads/2019/01/LATERAL-NUEVA-20192-14x64.jpg 14w, http://www.diariocontraste.com/wp-content/uploads/2019/01/LATERAL-NUEVA-20192-60x277.jpg 60w" sizes="(max-width: 130px) 100vw, 130px" /></li>
</div>
<div id="dctapiz_right">
<li id="media_image-31" class="widget widget_media_image"><img width="130" height="600" src="http://www.diariocontraste.com/wp-content/uploads/2019/01/LATERAL-NUEVA-2019.jpg" class="image wp-image-291148185685646  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="http://www.diariocontraste.com/wp-content/uploads/2019/01/LATERAL-NUEVA-2019.jpg 130w, http://www.diariocontraste.com/wp-content/uploads/2019/01/LATERAL-NUEVA-2019-14x64.jpg 14w, http://www.diariocontraste.com/wp-content/uploads/2019/01/LATERAL-NUEVA-2019-60x277.jpg 60w" sizes="(max-width: 130px) 100vw, 130px" /></li>
</div>
</div>
<div id="wrapper">

<div id="adtope" style="margin: 0px auto; clear: both; border-bottom: 1px solid #CCC; background-color: #E0E0E0;">
<center>
<div class="adtopeinner" style="max-height: 110px;">
<script language="JavaScript">

var img_width = "980";
var img_height = "110";
var img_title = "Haga clic aqui";


var ad=new Array()
//insert here your images src
ad[0]='http://i.imgbox.com/tly6fEAU.gif';

var links=new Array()
//insert here your links
links[0]='http://www.genica.com.ve/index.php/nuestros-productos/galeria-de-productos/queso-fundido/dalvito';

var xy=Math.floor(Math.random()*ad.length);
document.write('<a href="'+links[xy]+'" target="_blank" rel="lytebox"><img class="adtopeimg" src="'+ad[xy]+'" width="'+img_width+'" height="'+img_height+'" alt="'+img_title+'" border="0"></a>');
</script> </div>
</center>
</div>
<div class="container">
<div id="header" class="layout2">
<div id="logo">
<a href="http://www.diariocontraste.com"><img src="http://www.diariocontraste.com/wp-content/uploads/2016/03/logo-300x601.png" alt="Diario Contraste" /></a>
</div>
<div class="header-fecha">
<div class="fecha">
<p>
<a href="/resumen/">Resumen</a> |
<a href="/anunciantes/">Anunciantes</a> |
<a href="/contacto/">Contacto</a>
</p>
<p>
<b>
<a href="http://time.is/Maracaibo" id="time_is_link"></a>
<span id="Maracaibo_z120"></span>
<script src="//widget.time.is/es.js"></script>
<script>
time_is_widget.init({Maracaibo_z120:{template:"DATE", date_format:"dayname, dnum de monthname de year"}});
</script>
</b>
</p>
</div> </div>
</div>
<div id="navigation_bar" class="layout2">
<div class="container top">
<div id="navigation">
<div id="mega-menu-wrap-primary-menu" class="mega-menu-wrap"><div class="mega-menu-toggle" tabindex="0"><div class="mega-toggle-blocks-left"><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-1' id='mega-toggle-block-1'><span class='mega-toggle-label'><span class='mega-toggle-label-closed'>MENU</span><span class='mega-toggle-label-open'>MENU</span></span></div></div><div class="mega-toggle-blocks-center"></div><div class="mega-toggle-blocks-right"></div></div><ul id="mega-menu-primary-menu" class="mega-menu max-mega-menu mega-menu-horizontal mega-no-js" data-event="hover_intent" data-effect="fade_up" data-effect-speed="200" data-effect-mobile="disabled" data-effect-speed-mobile="200" data-mobile-force-width="false" data-second-click="close" data-document-click="collapse" data-vertical-behaviour="standard" data-breakpoint="600" data-unbind="true"><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-291148185420023' id='mega-menu-item-291148185420023'><a class="mega-menu-link" href="http://www.diariocontraste.com/category/zulia/" tabindex="0">Zulia</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-current-post-ancestor mega-current-menu-parent mega-current-post-parent mega-align-bottom-left mega-menu-flyout mega-menu-item-291148185420021' id='mega-menu-item-291148185420021'><a class="mega-menu-link" href="http://www.diariocontraste.com/category/sucesos/" tabindex="0">Sucesos</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-291148185420020' id='mega-menu-item-291148185420020'><a class="mega-menu-link" href="http://www.diariocontraste.com/category/politica/" tabindex="0">Política</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-291148185420018' id='mega-menu-item-291148185420018'><a class="mega-menu-link" href="http://www.diariocontraste.com/category/nacional/" tabindex="0">Nacional</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-291148185420019' id='mega-menu-item-291148185420019'><a class="mega-menu-link" href="http://www.diariocontraste.com/category/mundo/" tabindex="0">Mundo</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-291148185420022' id='mega-menu-item-291148185420022'><a class="mega-menu-link" href="http://www.diariocontraste.com/category/deportes/" tabindex="0">Deportes</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-291148185423152' id='mega-menu-item-291148185423152'><a class="mega-menu-link" href="http://www.diariocontraste.com/category/espectaculos/" tabindex="0">Espectáculos</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-291148185420025' id='mega-menu-item-291148185420025'><a class="mega-menu-link" href="http://www.diariocontraste.com/category/zonarelax/" tabindex="0">Zona Relax</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-291148185423153' id='mega-menu-item-291148185423153'><a class="mega-menu-link" href="http://www.diariocontraste.com/category/lo-insolito/" tabindex="0">Insólito</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-291148185420051' id='mega-menu-item-291148185420051'><a class="mega-menu-link" href="http://www.diariocontraste.com/category/opinion/" tabindex="0">Opinión</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-has-children mega-menu-megamenu mega-align-bottom-left mega-menu-grid mega-hide-sub-menu-on-mobile mega-menu-item-291148185420028' id='mega-menu-item-291148185420028'><a class="mega-menu-link" href="http://www.diariocontraste.com/category/predicciones/" aria-haspopup="true" tabindex="0">Predicciones<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-row' id='mega-menu-291148185420028-0'>
<ul class="mega-sub-menu">
<li class='mega-menu-column mega-menu-columns-1-of-5' id='mega-menu-291148185420028-0-0'>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-widget widget_media_image mega-menu-item-media_image-27' id='mega-menu-item-media_image-27'><img width="225" height="150" src="http://www.diariocontraste.com/wp-content/uploads/2018/08/mister-popo-letras-225x150.png" class="image wp-image-291148185643215  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="http://www.diariocontraste.com/wp-content/uploads/2018/08/mister-popo-letras-225x150.png 225w, http://www.diariocontraste.com/wp-content/uploads/2018/08/mister-popo-letras-64x43.png 64w, http://www.diariocontraste.com/wp-content/uploads/2018/08/mister-popo-letras.png 300w, http://www.diariocontraste.com/wp-content/uploads/2018/08/mister-popo-letras-192x128.png 192w, http://www.diariocontraste.com/wp-content/uploads/2018/08/mister-popo-letras-60x40.png 60w" sizes="(max-width: 225px) 100vw, 225px" /></li><li class='mega-menu-item mega-menu-item-type-widget widget_media_image mega-menu-item-media_image-28' id='mega-menu-item-media_image-28'><img width="300" height="300" src="http://www.diariocontraste.com/wp-content/uploads/2018/08/mrpoposf.png" class="image wp-image-291148185643218  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="http://www.diariocontraste.com/wp-content/uploads/2018/08/mrpoposf.png 300w, http://www.diariocontraste.com/wp-content/uploads/2018/08/mrpoposf-64x64.png 64w, http://www.diariocontraste.com/wp-content/uploads/2018/08/mrpoposf-150x150.png 150w, http://www.diariocontraste.com/wp-content/uploads/2018/08/mrpoposf-60x60.png 60w" sizes="(max-width: 300px) 100vw, 300px" /></li> </ul>
</li><li class='mega-menu-column mega-menu-columns-1-of-5' id='mega-menu-291148185420028-0-1'>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-widget widget_text mega-menu-item-text-62' id='mega-menu-item-text-62'> <div class="textwidget"><p>Cada semana el destacado vidente Venezolano quien se ha convertido en el más acertado de Venezuela <strong>Misterpopo Celestial</strong> nos trae sus predicciones exclusivas para todos sus seguidores</p>
</div>
</li> </ul>
</li><li class='mega-menu-column mega-menu-columns-2-of-5' id='mega-menu-291148185420028-0-2'>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-widget widget_sp_widget_post_slider mega-menu-item-sp_widget_post_slider-2' id='mega-menu-item-sp_widget_post_slider-2'><h4 class="mega-block-title">Ultimas Predicciones</h4>
<script type="text/javascript">
		    jQuery(document).ready(function() {
				jQuery("#sp-widget-post-slider-5c4cbc10b2eab").slick({
			        dots: false,
			        infinite: true,
			        slidesToShow: 1,
			        slidesToScroll: 1,
			        autoplay: true,
		            speed: 600,
		            autoplaySpeed: 4000,
		            arrows: true,
		            prevArrow: "<div class='slick-prev'><i class='fa fa-angle-left'></i></div>",
		            nextArrow: "<div class='slick-next'><i class='fa fa-angle-right'></i></div>",
		        });

		    });
		    </script><div id="sp-widget-post-slider-5c4cbc10b2eab" class="sp-widget-post-slider-section"><div class="widget-post-slider"><a href="http://www.diariocontraste.com/2019/01/dos-meses-sin-misterpopo-celestial-y-asi-recordamos-sus-ultimas-predicciones-antenax2-17ene/"><img width="360" height="250" src="http://www.diariocontraste.com/wp-content/uploads/2019/01/50035192_1997268143690554_1296199951449063424_n-360x250.jpg" class="wps-image wp-post-image" alt="" srcset="http://www.diariocontraste.com/wp-content/uploads/2019/01/50035192_1997268143690554_1296199951449063424_n-360x250.jpg 360w, http://www.diariocontraste.com/wp-content/uploads/2019/01/50035192_1997268143690554_1296199951449063424_n-100x70.jpg 100w" sizes="(max-width: 360px) 100vw, 360px" /></a><div class="wps-caption"><a href="http://www.diariocontraste.com/2019/01/dos-meses-sin-misterpopo-celestial-y-asi-recordamos-sus-ultimas-predicciones-antenax2-17ene/">Dos meses sin Misterpopo Celestial y así recordamos sus últimas predicciones (@antenax2) #17Ene</a></div></div><div class="widget-post-slider"><a href="http://www.diariocontraste.com/2018/12/a-un-mes-de-la-partida-de-misterpopo-celestial-con-estas-palabras-lo-recordamos-siempreconnosotros-17dic/"><img width="360" height="250" src="http://www.diariocontraste.com/wp-content/uploads/2018/12/48374656_348881855940506_2278608020294336512_n-360x250.jpg" class="wps-image wp-post-image" alt="" srcset="http://www.diariocontraste.com/wp-content/uploads/2018/12/48374656_348881855940506_2278608020294336512_n-360x250.jpg 360w, http://www.diariocontraste.com/wp-content/uploads/2018/12/48374656_348881855940506_2278608020294336512_n-100x70.jpg 100w" sizes="(max-width: 360px) 100vw, 360px" /></a><div class="wps-caption"><a href="http://www.diariocontraste.com/2018/12/a-un-mes-de-la-partida-de-misterpopo-celestial-con-estas-palabras-lo-recordamos-siempreconnosotros-17dic/">A un mes de la partida de Misterpopo Celestial con estas palabras lo recordamos #SiempreConNosotros #17Dic</a></div></div><div class="widget-post-slider"><a href="http://www.diariocontraste.com/2018/12/impresionante-misterpopo-celestial-desde-el-mas-alla-las-sigue-pegando-prediccion-cumplida/"><img width="360" height="250" src="http://www.diariocontraste.com/wp-content/uploads/2018/12/Misterpopo-Celestial-360x250.jpg" class="wps-image wp-post-image" alt="" srcset="http://www.diariocontraste.com/wp-content/uploads/2018/12/Misterpopo-Celestial-360x250.jpg 360w, http://www.diariocontraste.com/wp-content/uploads/2018/12/Misterpopo-Celestial-100x70.jpg 100w" sizes="(max-width: 360px) 100vw, 360px" /></a><div class="wps-caption"><a href="http://www.diariocontraste.com/2018/12/impresionante-misterpopo-celestial-desde-el-mas-alla-las-sigue-pegando-prediccion-cumplida/">¡Impresionante! Misterpopo Celestial desde el más allá las sigue pegando: Predicción Cumplida</a></div></div><div class="widget-post-slider"><a href="http://www.diariocontraste.com/2018/11/caen-uno-a-uno-como-cartas-de-naipes-en-piramide-predicciones-cumplidas-de-misterpopo-celestial-antenax2-24nov/"><img width="360" height="250" src="http://www.diariocontraste.com/wp-content/uploads/2018/11/mister-popo-cumplidas-26nov-1-360x250.jpg" class="wps-image wp-post-image" alt="" srcset="http://www.diariocontraste.com/wp-content/uploads/2018/11/mister-popo-cumplidas-26nov-1-360x250.jpg 360w, http://www.diariocontraste.com/wp-content/uploads/2018/11/mister-popo-cumplidas-26nov-1-100x70.jpg 100w" sizes="(max-width: 360px) 100vw, 360px" /></a><div class="wps-caption"><a href="http://www.diariocontraste.com/2018/11/caen-uno-a-uno-como-cartas-de-naipes-en-piramide-predicciones-cumplidas-de-misterpopo-celestial-antenax2-24nov/">&#8220;Caen uno a uno como cartas de naipes en pirámide&#8221; Predicciones Cumplidas de Misterpopo Celestial (@antenax2) #24Nov</a></div></div></div></li> </ul>
</li> </ul>
</li></ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-megamenu mega-menu-item-has-children mega-align-bottom-left mega-menu-megamenu mega-hide-arrow mega-has-icon mega-hide-text mega-disable-link mega-menu-item-291148185644172' id='mega-menu-item-291148185644172'><a class="dashicons-search mega-menu-link" tabindex="0" aria-haspopup="true" aria-label="B"><span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-widget widget_text enhanced-text-widget mega-menu-columns-4-of-6 mega-menu-item-enhancedtextwidget-14' id='mega-menu-item-enhancedtextwidget-14'><div class="textwidget widget-text"></div></li><li class='mega-menu-item mega-menu-item-type-widget widget_search mega-menu-columns-2-of-6 mega-menu-item-search-3' id='mega-menu-item-search-3'><form role="search" method="get" id="searchform" action="http://www.diariocontraste.com/">
<div>
<input type="text" placeholder="Buscar..." name="s" id="s" />
</div>
</form></li></ul>
</li></ul></div>
</div>
<div id="top_social" class="search">
<a target="_blank" href="http://facebook.com/DiarioContraste"><i class="fa fa-facebook"></i></a> <a target="_blank" href="http://twitter.com/DiarioContraste"><i class="fa fa-twitter"></i></a> <a target="_blank" href="http://plus.google.com/+DiarioContrasteZulia"><i class="fa fa-google-plus"></i></a> <a target="_blank" href="http://instagram.com/DiarioContraste"><i class="fa fa-instagram"></i></a> <a target="_blank" href="http://www.youtube.com/user/DiarioContraste"><i class="fa fa-youtube-play"></i></a> </div>
</div>
</div>
<div class="container content adsingletopmobile">
<center>

<div id='div-gpt-ad-1538617053100-0' style='height:50px; width:320px;'>
<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1538617053100-0'); });
					</script>
</div>
</center>
</div>

<div class="content sidebar">
<div id="post-291148185689969" class="post-291148185689969 post type-post status-publish format-standard has-post-thumbnail hentry category-sucesos tag-asesinado tag-hombre tag-las-palmitas tag-valencia">
<div class="post-header">
<span class="cat"><a href="http://www.diariocontraste.com/category/sucesos/" rel="category tag">Sucesos</a></span>
<span class="item-comments"></span>
<h1>Asesinado hombre mientras caminaba en Las Palmitas, Valencia</h1>
<span class="post-meta">26 enero, 2019 <span class="line">&#183;</span> Por Solemir Navarro</span>
</div>
<div class="post-image">
<a href="http://www.diariocontraste.com/wp-content/uploads/2018/05/balas-escena-del-crimen-1.jpg" class="post-gallery"><img width="620" height="413" src="http://www.diariocontraste.com/wp-content/uploads/2018/05/balas-escena-del-crimen-1-620x413.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.diariocontraste.com/wp-content/uploads/2018/05/balas-escena-del-crimen-1-620x413.jpg 620w, http://www.diariocontraste.com/wp-content/uploads/2018/05/balas-escena-del-crimen-1-64x43.jpg 64w, http://www.diariocontraste.com/wp-content/uploads/2018/05/balas-escena-del-crimen-1-225x150.jpg 225w, http://www.diariocontraste.com/wp-content/uploads/2018/05/balas-escena-del-crimen-1-511x340.jpg 511w, http://www.diariocontraste.com/wp-content/uploads/2018/05/balas-escena-del-crimen-1-192x128.jpg 192w, http://www.diariocontraste.com/wp-content/uploads/2018/05/balas-escena-del-crimen-1-300x200.jpg 300w, http://www.diariocontraste.com/wp-content/uploads/2018/05/balas-escena-del-crimen-1-60x40.jpg 60w, http://www.diariocontraste.com/wp-content/uploads/2018/05/balas-escena-del-crimen-1.jpg 700w" sizes="(max-width: 620px) 100vw, 620px" /></a>
</div>
<div class="post-header">
<span class="post-meta"><a href="https://api.whatsapp.com/send?phone=&amp;text=http://www.diariocontraste.com/2019/01/asesinado-hombre-mientras-caminaba-en-las-palmitas-valencia/&amp;l=es" class="wsdc" target="_blank"><i class="fa fa-whatsapp" aria-hidden="true"></i> Enviar por Whatsapp</a> <span class="line">&#183;</span> <a href="javascript:window.print()" rel="nofollow"><i class="fa fa-print"> </i> Imprimir</a> <span class="line">&#183;</span> <a href="mailto:?subject=Leer en DiarioContraste.com: Asesinado hombre mientras caminaba en Las Palmitas, Valencia&amp;body=Asesinado hombre mientras caminaba en Las Palmitas, Valencia - http://www.diariocontraste.com/2019/01/asesinado-hombre-mientras-caminaba-en-las-palmitas-valencia/" rel="nofollow"><i class="fa fa-envelope"> </i> Enviar por Email</a></span>
</div>
<div class="post-entry">
<div class="diari-antes-del-contenido" style="text-align: center; margin-bottom: 10px; " id="diari-1155462744"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-7327015410540121" data-ad-slot="2562919095" data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script></div><p>Orlando José Rivas Pérez de 44 años, resultó muerto mientras caminaba por una de las calles de sector 22 de la urbanización popular Las Palmitas en la parroquia Rafael Urdaneta de Valencia.</p>
<p>Se conoció que la muerte del referido ciudadano se produjo la mañana del pasado jueves. Según testigos, el hombre solo caminaba cuando fue interceptado por unos sujetos quienes le dispararon sin mediar palabras con él.</p><div class="diari-entre-el-contenido" style="text-align: center; margin-bottom: 10px; " id="diari-1771904705"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-7327015410540121" data-ad-slot="2562919095" data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script></div>
<p>La venganza pudiera ser el móvil de este asesinato.</p>
<p>El Carabobeño</p>
<div class="diari-final-contenido" style="text-align: center; margin-bottom: 10px; " id="diari-135248522"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-7327015410540121" data-ad-slot="2562919095" data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div>
<div class="post-tags">
<a href="http://www.diariocontraste.com/tag/asesinado/" rel="tag">asesinado</a><a href="http://www.diariocontraste.com/tag/hombre/" rel="tag">Hombre</a><a href="http://www.diariocontraste.com/tag/las-palmitas/" rel="tag">las palmitas</a><a href="http://www.diariocontraste.com/tag/valencia/" rel="tag">Valencia</a> </div>
<div style="padding-top:20px;"><h4><em>Recibe noticias al instante, donde te encuentres, y directo a tu celular a través de nuestro canal en Telegram: <a href="https://t.me/DiarioContraste" target="_blank" rel="noopener">https://t.me/DiarioContraste</a></em></h4></div>
</div>
<div class="post-share">
<span class="share-text">
Compartir </span>
<span class="share-item">
<a href="https://twitter.com/share" class="twitter-share-button" data-text="Asesinado hombre mientras caminaba en Las Palmitas, Valencia - http://www.diariocontraste.com/2019/01/asesinado-hombre-mientras-caminaba-en-las-palmitas-valencia/ via @diariocontraste" data-dnt="true">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</span>
<span class="share-item" style="margin-right:35px;">
<iframe src="//www.facebook.com/plugins/share_button.php?href=http%3A%2F%2Fwww.diariocontraste.com%2F2019%2F01%2Fasesinado-hombre-mientras-caminaba-en-las-palmitas-valencia%2F&amp;width=250&amp;height=21&amp;colorscheme=light&amp;layout=button_count" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:150px; height:21px;" allowTransparency="true"></iframe>
</span>
<span class="share-item google">
<div class="g-plusone" data-size="medium" data-href="http://www.diariocontraste.com/2019/01/asesinado-hombre-mientras-caminaba-en-las-palmitas-valencia/"></div>
</span>
</div>




<div id="M219091ScriptRootC90441">
<div id="M219091PreloadC90441">
Loading...
</div>
<script>
									(function(){
								var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
								var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M219091ScriptRootC90441")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
								catch(e){var iw=d;var c=d[gi]("M219091ScriptRootC90441");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=90441;c[ac](dv);
								var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/d/i/diariocontraste1.com.90441.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
						</script>
</div>



<div class="post-related"><h3>Lea también</h3><ul>
<li>
<div class="related-item">
<a href="http://www.diariocontraste.com/2019/01/joven-fue-condenado-por-intentar-asesinar-a-su-suegra/" rel="bookmark"><img width="192" height="128" src="http://www.diariocontraste.com/wp-content/uploads/2018/11/SANGRE-Y-CUCHILLO-192x128.jpg" class="attachment-related size-related wp-post-image" alt="" srcset="http://www.diariocontraste.com/wp-content/uploads/2018/11/SANGRE-Y-CUCHILLO-192x128.jpg 192w, http://www.diariocontraste.com/wp-content/uploads/2018/11/SANGRE-Y-CUCHILLO-300x200.jpg 300w" sizes="(max-width: 192px) 100vw, 192px" /></a>
<span class="cat">
<a href="http://www.diariocontraste.com/category/sucesos/">Sucesos</a> </span>
<h4><a href="http://www.diariocontraste.com/2019/01/joven-fue-condenado-por-intentar-asesinar-a-su-suegra/" rel="bookmark" title="Joven fue condenado por intentar asesinar a su suegra">Joven fue condenado por intentar asesinar a su suegra</a></h4>
</div>
</li>
<li>
<div class="related-item">
<a href="http://www.diariocontraste.com/2019/01/detenido-un-sujeto-de-26-anos-por-abusar-de-sus-hijastros-en-miranda/" rel="bookmark"><img width="192" height="128" src="http://www.diariocontraste.com/wp-content/uploads/2018/12/cicpc-zulia-192x128.jpg" class="attachment-related size-related wp-post-image" alt="" srcset="http://www.diariocontraste.com/wp-content/uploads/2018/12/cicpc-zulia-192x128.jpg 192w, http://www.diariocontraste.com/wp-content/uploads/2018/12/cicpc-zulia-300x200.jpg 300w" sizes="(max-width: 192px) 100vw, 192px" /></a>
<span class="cat">
<a href="http://www.diariocontraste.com/category/sucesos/">Sucesos</a> </span>
<h4><a href="http://www.diariocontraste.com/2019/01/detenido-un-sujeto-de-26-anos-por-abusar-de-sus-hijastros-en-miranda/" rel="bookmark" title="Detenido un sujeto de 26 años por abusar de sus hijastros en Miranda">Detenido un sujeto de 26 años por abusar de sus hijastros en Miranda</a></h4>
</div>
</li>
<li>
<div class="related-item">
<a href="http://www.diariocontraste.com/2019/01/estrangularon-a-un-hombre-con-un-cable-y-lo-dejaron-en-plena-via-en-el-zulia/" rel="bookmark"><img width="192" height="128" src="http://www.diariocontraste.com/wp-content/uploads/2017/12/cinta-amarilla_diario11-192x128.jpg" class="attachment-related size-related wp-post-image" alt="" srcset="http://www.diariocontraste.com/wp-content/uploads/2017/12/cinta-amarilla_diario11-192x128.jpg 192w, http://www.diariocontraste.com/wp-content/uploads/2017/12/cinta-amarilla_diario11-300x200.jpg 300w" sizes="(max-width: 192px) 100vw, 192px" /></a>
<span class="cat">
<a href="http://www.diariocontraste.com/category/sucesos/">Sucesos</a> </span>
<h4><a href="http://www.diariocontraste.com/2019/01/estrangularon-a-un-hombre-con-un-cable-y-lo-dejaron-en-plena-via-en-el-zulia/" rel="bookmark" title="Estrangularon a un hombre con un cable y lo dejaron en plena vía en el Zulia">Estrangularon a un hombre con un cable y lo dejaron en plena vía en el Zulia</a></h4>
</div>
</li>
</ul></div>
<div style="max-width:615px; height:250px; margin-left: auto; margin-right: auto; border-bottom: 1px solid #e5e5e5; margin-bottom: 40px; padding-bottom: 40px; overflow: hidden;">

<center>

<div id='div-gpt-ad-1538617084792-0' style='height:250px; width:300px;'>
<script>
							googletag.cmd.push(function() { googletag.display('div-gpt-ad-1538617084792-0'); });
							</script>
</div>
</center>

</div>
<div>
<script src="//z-na.amazon-adsystem.com/widgets/onejs?MarketPlace=US&adInstanceId=82f5e224-fd83-4598-a8ad-32d89090e646&storeId=gjmendozar03-20"></script>
</div>

<script>
  (function($) {
    $(function() {
      if (!$('#fb-root').size()) {
        $('body').append('<div id="fb-root"></div>');
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) {return;}
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk')); 
      }
    });
    $.post('http://www.diariocontraste.com/wp-admin/admin-ajax.php', {
      action: 'fbc_ping',
      post_id: '291148185689969',
      nonce: 'dbb8d8d51e'
    });  
  })(jQuery);
</script>
<a name="comments"></a>
<h3 style="font-weight: 900; font-size: 20px;">TU OPINIÓN VALE...</h3>
<div id="FatPandaFacebookComments">
<noscript>
                    </noscript>
<div class="fb-comments" data-colorscheme="light" data-href="http://www.diariocontraste.com/2019/01/asesinado-hombre-mientras-caminaba-en-las-palmitas-valencia/" data-num-posts="20" data-publish_feed="true" data-width="620"></div>
</div>
</div>
</div>
<div id="sidebar">


<div class="widget_text widget"><div class="textwidget custom-html-widget"><center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7327015410540121" data-ad-slot="1086185890"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center></div></div><div class="widget_text widget"><div class="textwidget custom-html-widget"><center>

<div id='div-gpt-ad-1538522407535-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1538522407535-0'); });
</script>
</div>
</center></div></div><div class="widget"><a href="http://www.pelubrica.com" target="_blank"><img class="image " src="http://i.imgbox.com/oZ6doIXq.jpg" alt="" width="300" height="300" /></a></div><div class="widget"><h3 class="widget_title">TOP 10 MÁS LEÍDO HOY</h3><script type="text/javascript">toplytics_args = {widget_id : 'toplytics-widget-3-inner',period : 'today',numberposts : 10,showviews : 0,before_title : '<h3 class="widget_title">',title : 'TOP 10 MÁS LEÍDO HOY',after_title : '</h3>',}</script><div id='toplytics-widget-3-inner'></div><ul> <li>
<a href="http://www.diariocontraste.com/2019/01/los-memes-no-perdonan-asi-reaccionan-frente-a-las-supuestas-pruebas-de-una-reunion-de-guaido-con-el-gobierno/" title="¡Los MEMES no perdonan! Así reaccionan frente a las supuestas pruebas de una reunión de Guaidó con el gobierno">¡Los MEMES no perdonan! Así reaccionan frente a las supuestas pruebas de una reunión de Guaidó con el gobierno</a>
</li> <li>
<a href="http://www.diariocontraste.com/2019/01/juan-guaido-desmiente-a-diosdado-cabello-al-negar-que-se-reunio-con-el-video/" title="Juan Guaidó desmiente a Diosdado Cabello al negar que se reunió con él (Video)">Juan Guaidó desmiente a Diosdado Cabello al negar que se reunió con él (Video)</a>
</li> <li>
<a href="http://www.diariocontraste.com/2018/11/noche-de-exodo-rojo-predicciones-misterpopo-celestial-antenax2-6nov/" title="&#8220;Noche de éxodo rojo&#8221; Predicciones Misterpopo Celestial (@antenax2) #6Nov">&#8220;Noche de éxodo rojo&#8221; Predicciones Misterpopo Celestial (@antenax2) #6Nov</a>
</li> <li>
<a href="http://www.diariocontraste.com/2019/01/washington-nombra-enviado-para-venezuela-a-un-halcon-de-la-era-reagan-y-bush-hijo/" title="Washington nombra enviado para Venezuela a un halcón de la era Reagan y Bush hijo">Washington nombra enviado para Venezuela a un halcón de la era Reagan y Bush hijo</a>
</li> <li>
<a href="http://www.diariocontraste.com/2019/01/agarrate-patricia-poleo-hablo-sobre-los-ultimos-acontecimientos-en-venezuela-videos/" title="¡Agárrate! Patricia Poleo habló sobre los últimos acontecimientos en Venezuela (Videos)">¡Agárrate! Patricia Poleo habló sobre los últimos acontecimientos en Venezuela (Videos)</a>
</li> <li>
<a href="http://www.diariocontraste.com/2019/01/jose-manuel-olivares-le-respondio-a-jorge-rodriguez/" title="José Manuel Olivares le respondió a  Jorge Rodríguez">José Manuel Olivares le respondió a Jorge Rodríguez</a>
</li> <li>
<a href="http://www.diariocontraste.com/2019/01/revelan-video-donde-un-presunto-colectivo-tortura-a-jovenes-venezolanos-por-guarimbear-24ene/" title="Revelan vídeo donde un presunto colectivo tortura a jóvenes venezolanos por &#8220;guarimbear&#8221; #24Ene">Revelan vídeo donde un presunto colectivo tortura a jóvenes venezolanos por &#8220;guarimbear&#8221; #24Ene</a>
</li> <li>
<a href="http://www.diariocontraste.com/2019/01/me-lo-dijo-un-pajarito-llego-el-joropo-por-yrmana-almarza-yrmana/" title="ME LO DIJO UN PAJARITO | ¡Llegó el joropo!. Por Yrmana Almarza (@Yrmana)">ME LO DIJO UN PAJARITO | ¡Llegó el joropo!. Por Yrmana Almarza (@Yrmana)</a>
</li> <li>
<a href="http://www.diariocontraste.com/2017/10/consulta-por-la-cedula-de-identidad-listado-de-amor-mayor/" title="Consulta por la Cédula de Identidad Listado de Amor Mayor">Consulta por la Cédula de Identidad Listado de Amor Mayor</a>
</li> <li>
<a href="http://www.diariocontraste.com/2019/01/capitan-del-ejercito-a-guaido-designe-un-nuevo-ministro-de-defensa-video/" title="Capitán del ejército a Guaidó: “Designe un nuevo ministro de Defensa” (Video)">Capitán del ejército a Guaidó: “Designe un nuevo ministro de Defensa” (Video)</a>
</li></ul></div><div class="widget_text widget"><div class="textwidget custom-html-widget"><iframe data-aa='1099475' src='//ad.a-ads.com/1099475?size=300x250' scrolling='no' style='width:300px; height:250px; border:0px; padding:0; overflow:hidden' allowtransparency='true'></iframe></div></div><div class="widget_text widget"><div class="textwidget custom-html-widget"><center>

<div id='div-gpt-ad-1538616874258-0' style='height:600px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1538616874258-0'); });
</script>
</div>
</center></div></div>
</div>

</div>


<div id="adfooter" style="margin: 0px auto; clear: both; border-top: 1px solid #CCC; border-bottom: 1px solid #51a4d4; background-color: #E0E0E0;">
<center>
<div class="adfooterinner" style="max-height: 110px;">
<script language="JavaScript">

var img_width = "980";
var img_height = "110";
var img_title = "Haga clic aqui";


var ad=new Array()
//insert here your images src
ad[0]='http://i.imgbox.com/2QRt8HWD.gif';

var links=new Array()
//insert here your links
links[0]='http://www.oscarsmoving.com';

var xy=Math.floor(Math.random()*ad.length);
document.write('<a href="'+links[xy]+'" target="_blank" rel="lytebox"><img class="adtopeimg" src="'+ad[xy]+'" width="'+img_width+'" height="'+img_height+'" alt="'+img_title+'" border="0"></a>');
</script> </div>
</center>
</div>
</div>

<div id="footer">
<div class="container footer">
<div class="footer_top">
<div class="footer_navigation">
<div id="mega-menu-wrap-footer-menu" class="mega-menu-wrap"><div class="mega-menu-toggle" tabindex="0"><div class="mega-toggle-blocks-left"><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-1' id='mega-toggle-block-1'><span class='mega-toggle-label'><span class='mega-toggle-label-closed'>MENU</span><span class='mega-toggle-label-open'>MENU</span></span></div></div><div class="mega-toggle-blocks-center"></div><div class="mega-toggle-blocks-right"></div></div><ul id="mega-menu-footer-menu" class="mega-menu max-mega-menu mega-menu-horizontal mega-no-js" data-event="click" data-effect="disabled" data-effect-speed="200" data-effect-mobile="disabled" data-effect-speed-mobile="200" data-mobile-force-width="false" data-second-click="close" data-document-click="collapse" data-vertical-behaviour="standard" data-breakpoint="600" data-unbind="true"><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-291148185420023' id='mega-menu-item-291148185420023'><a class="mega-menu-link" href="http://www.diariocontraste.com/category/zulia/" tabindex="0">Zulia</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-current-post-ancestor mega-current-menu-parent mega-current-post-parent mega-align-bottom-left mega-menu-flyout mega-menu-item-291148185420021' id='mega-menu-item-291148185420021'><a class="mega-menu-link" href="http://www.diariocontraste.com/category/sucesos/" tabindex="0">Sucesos</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-291148185420020' id='mega-menu-item-291148185420020'><a class="mega-menu-link" href="http://www.diariocontraste.com/category/politica/" tabindex="0">Política</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-291148185420018' id='mega-menu-item-291148185420018'><a class="mega-menu-link" href="http://www.diariocontraste.com/category/nacional/" tabindex="0">Nacional</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-291148185420019' id='mega-menu-item-291148185420019'><a class="mega-menu-link" href="http://www.diariocontraste.com/category/mundo/" tabindex="0">Mundo</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-291148185420022' id='mega-menu-item-291148185420022'><a class="mega-menu-link" href="http://www.diariocontraste.com/category/deportes/" tabindex="0">Deportes</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-291148185423152' id='mega-menu-item-291148185423152'><a class="mega-menu-link" href="http://www.diariocontraste.com/category/espectaculos/" tabindex="0">Espectáculos</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-291148185420025' id='mega-menu-item-291148185420025'><a class="mega-menu-link" href="http://www.diariocontraste.com/category/zonarelax/" tabindex="0">Zona Relax</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-291148185423153' id='mega-menu-item-291148185423153'><a class="mega-menu-link" href="http://www.diariocontraste.com/category/lo-insolito/" tabindex="0">Insólito</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-291148185420051' id='mega-menu-item-291148185420051'><a class="mega-menu-link" href="http://www.diariocontraste.com/category/opinion/" tabindex="0">Opinión</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-has-children mega-menu-megamenu mega-align-bottom-left mega-menu-grid mega-hide-sub-menu-on-mobile mega-menu-item-291148185420028' id='mega-menu-item-291148185420028'><a class="mega-menu-link" href="http://www.diariocontraste.com/category/predicciones/" aria-haspopup="true" tabindex="0">Predicciones<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-row' id='mega-menu-291148185420028-0'>
<ul class="mega-sub-menu">
<li class='mega-menu-column mega-menu-columns-1-of-5' id='mega-menu-291148185420028-0-0'>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-widget widget_media_image mega-menu-item-media_image-27' id='mega-menu-item-media_image-27'><img width="225" height="150" src="http://www.diariocontraste.com/wp-content/uploads/2018/08/mister-popo-letras-225x150.png" class="image wp-image-291148185643215  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="http://www.diariocontraste.com/wp-content/uploads/2018/08/mister-popo-letras-225x150.png 225w, http://www.diariocontraste.com/wp-content/uploads/2018/08/mister-popo-letras-64x43.png 64w, http://www.diariocontraste.com/wp-content/uploads/2018/08/mister-popo-letras.png 300w, http://www.diariocontraste.com/wp-content/uploads/2018/08/mister-popo-letras-192x128.png 192w, http://www.diariocontraste.com/wp-content/uploads/2018/08/mister-popo-letras-60x40.png 60w" sizes="(max-width: 225px) 100vw, 225px" /></li><li class='mega-menu-item mega-menu-item-type-widget widget_media_image mega-menu-item-media_image-28' id='mega-menu-item-media_image-28'><img width="300" height="300" src="http://www.diariocontraste.com/wp-content/uploads/2018/08/mrpoposf.png" class="image wp-image-291148185643218  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="http://www.diariocontraste.com/wp-content/uploads/2018/08/mrpoposf.png 300w, http://www.diariocontraste.com/wp-content/uploads/2018/08/mrpoposf-64x64.png 64w, http://www.diariocontraste.com/wp-content/uploads/2018/08/mrpoposf-150x150.png 150w, http://www.diariocontraste.com/wp-content/uploads/2018/08/mrpoposf-60x60.png 60w" sizes="(max-width: 300px) 100vw, 300px" /></li> </ul>
</li><li class='mega-menu-column mega-menu-columns-1-of-5' id='mega-menu-291148185420028-0-1'>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-widget widget_text mega-menu-item-text-62' id='mega-menu-item-text-62'> <div class="textwidget"><p>Cada semana el destacado vidente Venezolano quien se ha convertido en el más acertado de Venezuela <strong>Misterpopo Celestial</strong> nos trae sus predicciones exclusivas para todos sus seguidores</p>
</div>
</li> </ul>
</li><li class='mega-menu-column mega-menu-columns-2-of-5' id='mega-menu-291148185420028-0-2'>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-widget widget_sp_widget_post_slider mega-menu-item-sp_widget_post_slider-2' id='mega-menu-item-sp_widget_post_slider-2'><h4 class="mega-block-title">Ultimas Predicciones</h4>
<script type="text/javascript">
		    jQuery(document).ready(function() {
				jQuery("#sp-widget-post-slider-5c4cbc10e7b99").slick({
			        dots: false,
			        infinite: true,
			        slidesToShow: 1,
			        slidesToScroll: 1,
			        autoplay: true,
		            speed: 600,
		            autoplaySpeed: 4000,
		            arrows: true,
		            prevArrow: "<div class='slick-prev'><i class='fa fa-angle-left'></i></div>",
		            nextArrow: "<div class='slick-next'><i class='fa fa-angle-right'></i></div>",
		        });

		    });
		    </script><div id="sp-widget-post-slider-5c4cbc10e7b99" class="sp-widget-post-slider-section"><div class="widget-post-slider"><a href="http://www.diariocontraste.com/2019/01/dos-meses-sin-misterpopo-celestial-y-asi-recordamos-sus-ultimas-predicciones-antenax2-17ene/"><img width="360" height="250" src="http://www.diariocontraste.com/wp-content/uploads/2019/01/50035192_1997268143690554_1296199951449063424_n-360x250.jpg" class="wps-image wp-post-image" alt="" srcset="http://www.diariocontraste.com/wp-content/uploads/2019/01/50035192_1997268143690554_1296199951449063424_n-360x250.jpg 360w, http://www.diariocontraste.com/wp-content/uploads/2019/01/50035192_1997268143690554_1296199951449063424_n-100x70.jpg 100w" sizes="(max-width: 360px) 100vw, 360px" /></a><div class="wps-caption"><a href="http://www.diariocontraste.com/2019/01/dos-meses-sin-misterpopo-celestial-y-asi-recordamos-sus-ultimas-predicciones-antenax2-17ene/">Dos meses sin Misterpopo Celestial y así recordamos sus últimas predicciones (@antenax2) #17Ene</a></div></div><div class="widget-post-slider"><a href="http://www.diariocontraste.com/2018/12/a-un-mes-de-la-partida-de-misterpopo-celestial-con-estas-palabras-lo-recordamos-siempreconnosotros-17dic/"><img width="360" height="250" src="http://www.diariocontraste.com/wp-content/uploads/2018/12/48374656_348881855940506_2278608020294336512_n-360x250.jpg" class="wps-image wp-post-image" alt="" srcset="http://www.diariocontraste.com/wp-content/uploads/2018/12/48374656_348881855940506_2278608020294336512_n-360x250.jpg 360w, http://www.diariocontraste.com/wp-content/uploads/2018/12/48374656_348881855940506_2278608020294336512_n-100x70.jpg 100w" sizes="(max-width: 360px) 100vw, 360px" /></a><div class="wps-caption"><a href="http://www.diariocontraste.com/2018/12/a-un-mes-de-la-partida-de-misterpopo-celestial-con-estas-palabras-lo-recordamos-siempreconnosotros-17dic/">A un mes de la partida de Misterpopo Celestial con estas palabras lo recordamos #SiempreConNosotros #17Dic</a></div></div><div class="widget-post-slider"><a href="http://www.diariocontraste.com/2018/12/impresionante-misterpopo-celestial-desde-el-mas-alla-las-sigue-pegando-prediccion-cumplida/"><img width="360" height="250" src="http://www.diariocontraste.com/wp-content/uploads/2018/12/Misterpopo-Celestial-360x250.jpg" class="wps-image wp-post-image" alt="" srcset="http://www.diariocontraste.com/wp-content/uploads/2018/12/Misterpopo-Celestial-360x250.jpg 360w, http://www.diariocontraste.com/wp-content/uploads/2018/12/Misterpopo-Celestial-100x70.jpg 100w" sizes="(max-width: 360px) 100vw, 360px" /></a><div class="wps-caption"><a href="http://www.diariocontraste.com/2018/12/impresionante-misterpopo-celestial-desde-el-mas-alla-las-sigue-pegando-prediccion-cumplida/">¡Impresionante! Misterpopo Celestial desde el más allá las sigue pegando: Predicción Cumplida</a></div></div><div class="widget-post-slider"><a href="http://www.diariocontraste.com/2018/11/caen-uno-a-uno-como-cartas-de-naipes-en-piramide-predicciones-cumplidas-de-misterpopo-celestial-antenax2-24nov/"><img width="360" height="250" src="http://www.diariocontraste.com/wp-content/uploads/2018/11/mister-popo-cumplidas-26nov-1-360x250.jpg" class="wps-image wp-post-image" alt="" srcset="http://www.diariocontraste.com/wp-content/uploads/2018/11/mister-popo-cumplidas-26nov-1-360x250.jpg 360w, http://www.diariocontraste.com/wp-content/uploads/2018/11/mister-popo-cumplidas-26nov-1-100x70.jpg 100w" sizes="(max-width: 360px) 100vw, 360px" /></a><div class="wps-caption"><a href="http://www.diariocontraste.com/2018/11/caen-uno-a-uno-como-cartas-de-naipes-en-piramide-predicciones-cumplidas-de-misterpopo-celestial-antenax2-24nov/">&#8220;Caen uno a uno como cartas de naipes en pirámide&#8221; Predicciones Cumplidas de Misterpopo Celestial (@antenax2) #24Nov</a></div></div></div></li> </ul>
</li> </ul>
</li></ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-megamenu mega-menu-item-has-children mega-align-bottom-left mega-menu-megamenu mega-hide-arrow mega-has-icon mega-hide-text mega-disable-link mega-menu-item-291148185644172' id='mega-menu-item-291148185644172'><a class="dashicons-search mega-menu-link" tabindex="0" aria-haspopup="true" aria-label="B"><span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-widget widget_text enhanced-text-widget mega-menu-columns-4-of-6 mega-menu-item-enhancedtextwidget-14' id='mega-menu-item-enhancedtextwidget-14'><div class="textwidget widget-text"></div></li><li class='mega-menu-item mega-menu-item-type-widget widget_search mega-menu-columns-2-of-6 mega-menu-item-search-3' id='mega-menu-item-search-3'><form role="search" method="get" id="searchform" action="http://www.diariocontraste.com/">
<div>
<input type="text" placeholder="Buscar..." name="s" id="s" />
</div>
</form></li></ul>
</li></ul></div>
</div>
</div>
<div class="footer_bottom">
<p class="left">© 2012 DiarioContraste.com</p>
<p class="right"><img src="http://www.diariocontraste.com/wp-content/uploads/2018/08/logo-300x602.png" alt="" /></p>
</div>
</div>
</div>

<script> var isMobile=function(){return navigator.userAgent.match(/Android/i)||navigator.userAgent.match(/webOS/i)||navigator.userAgent.match(/iPhone/i)||navigator.userAgent.match(/iPad/i)||navigator.userAgent.match(/iPod/i)||navigator.userAgent.match(/BlackBerry/i)||navigator.userAgent.match(/Windows Phone/i)?!0:!1}; </script>
<div id="ffbp-bg" lang="es_ES" data-version="3.99" onclick="fbfanboxp(1);"></div>
<div id="ffbp">
<a href="#" onClick="fbfanboxp(1);" id="ffbp-close">✕</a><div id="ffbp-body"><div id="ffbp-msg-cont">
<div class="fb-page fb-page fb-like-box" data-href="https://facebook.com/diariocontraste" data-width="500" data-small-header="false" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="false" data-show-posts="false"><div class="fb-xfbml-parse-ignore"></div></div>
</div></div></div><script> if( isMobile() && document.documentElement.clientWidth <= 800 ){ jQuery(".fb-like-box").attr("data-height","390"); jQuery(".fb-like-box").attr("data-width","300"); } </script><style>#ffbp-bg{background:#000;} #ffbp-close{background:#6D6D6D;color:#fff!important;}</style>
<script type="text/javascript">
			jQuery(document).ready(function($){
					
			setTimeout( 
			function(){				
				facebook_fanbox_popup({
					// Configure display of popup
					s_to_close: "0",
					days_no_click: "1",
					disabled_scroll: 0,
					stream: 0,
					width: 500				})
			}
				,60000					);
			});	
		</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201904'></script>
<script type='text/javascript' src='http://www.diariocontraste.com/wp-content/plugins/widget-post-slider/assets/js/slick.min.js'></script>
<script type='text/javascript' src='http://www.diariocontraste.com/wp-content/themes/hickory/js/jquery.meanmenu.min.js?ver=4.9.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var hick = {"is_home":"","is_single":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diariocontraste.com/wp-content/themes/hickory/js/hickory.js?ver=4.9.9'></script>
<script type='text/javascript' src='//assets.pinterest.com/js/pinit.js?ver=4.9.9'></script>
<script type='text/javascript' src='http://www.diariocontraste.com/wp-content/themes/hickory/js/jquery.flexslider.js?ver=4.9.9'></script>
<script type='text/javascript' src='http://www.diariocontraste.com/wp-content/themes/hickory/js/jquery.colorbox-min.js?ver=4.9.9'></script>
<script type='text/javascript' src='http://www.diariocontraste.com/wp-includes/js/comment-reply.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='http://www.diariocontraste.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diariocontraste.com/wp-content/plugins/megamenu/js/maxmegamenu.js?ver=2.5.2'></script>
<script type='text/javascript' src='http://www.diariocontraste.com/wp-includes/js/wp-embed.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201904.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.9',blog:'112207172',post:'291148185689969',tz:'-4',srv:'www.diariocontraste.com'} ]);
	_stq.push([ 'clickTrackerInit', '112207172', '291148185689969' ]);
</script>

<script type="text/javascript">
	var infolinks_pid = 2746836;
	var infolinks_wsid = 0;
	</script>
<script type="text/javascript" src="//resources.infolinks.com/js/infolinks_main.js"></script>
<script type="text/javascript">
		jQuery(document).ready(function(){ 
		jQuery('.description').before('<span><!--INFOLINKS_OFF--></span>');jQuery('.description').after('<span><!--INFOLINKS_ON--></span>');jQuery('#headerimg').before('<span><!--INFOLINKS_OFF--></span>');jQuery('#headerimg').after('<span><!--INFOLINKS_ON--></span>');jQuery('h1').before('<span><!--INFOLINKS_OFF--></span>');jQuery('h1').after('<span><!--INFOLINKS_ON--></span>');jQuery('h1').before('<span><!--INFOLINKS_OFF--></span>');jQuery('h1').after('<span><!--INFOLINKS_ON--></span>');	
		});
	</script>
</body>
</html>