<!DOCTYPE html>
<html lang="es-ES">
<head>
<meta charset="UTF-8" />
<title>María Corina Machado: &#8220;Aquí nadie se resigna, aquí nadie se entrega, aquí nadie se rinde, vamos Venezuela&#8221; | Diario Contraste</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0" />
<script src="/cdn-cgi/apps/head/dFiLGktK94XdvaCbYfVWLPqzU_Q.js"></script><link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.diariocontraste.com/xmlrpc.php" />
<meta name="language" content="es_ES" />
<meta name="description" content="La coordinadora nacional del partido político, Vente Venezuela, María Corina Machado, exhortó este sábado a los venezolanos a intensificar la protesta tras los nuevos anuncios económicos del Ejecutivo Nacional denominado ..." />
<meta name="keywords" content="entrega, María Corina Machado, nadie, resigna, rinde, Venezuela" />
<link rel="shortcut icon" href="http://www.diariocontraste.com/wp-content/uploads/2018/07/favicon.png" />
<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
<link rel="alternate" type="application/rss+xml" title="Diario Contraste RSS Feed" href="http://www.diariocontraste.com/feed/" />
<link rel="alternate" type="application/atom+xml" title="Diario Contraste Atom Feed" href="http://www.diariocontraste.com/feed/atom/" />
<link rel="pingback" href="http://www.diariocontraste.com/xmlrpc.php" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//assets.pinterest.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario Contraste &raquo; Feed" href="http://www.diariocontraste.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Contraste &raquo; RSS de los comentarios" href="http://www.diariocontraste.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Contraste &raquo; María Corina Machado: &#8220;Aquí nadie se resigna, aquí nadie se entrega, aquí nadie se rinde, vamos Venezuela&#8221; RSS de los comentarios" href="http://www.diariocontraste.com/2018/08/maria-corina-machado-aqui-nadie-se-resigna-aqui-nadie-se-entrega-aqui-nadie-se-rinde-vamos-venezuela/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.diariocontraste.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='otw_sbm.css-css' href='http://www.diariocontraste.com/wp-content/plugins/sidebar-manager-light/css/otw_sbm.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='easy-ticker-style-css' href='http://www.diariocontraste.com/wp-content/plugins/easy-news-ticker/css/ticker_style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='ffp-css-fanbox-css' href='http://www.diariocontraste.com/wp-content/plugins/facebook-fanbox-popup/assets/css/spu.css?ver=3.99' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css' href='http://www.diariocontraste.com/wp-content/plugins/widget-post-slider/assets/css/slick.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css-css' href='http://www.diariocontraste.com/wp-content/plugins/widget-post-slider/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='widget-post-slider-style-css' href='http://www.diariocontraste.com/wp-content/plugins/widget-post-slider/assets/css/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='http://www.diariocontraste.com/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='style-css' href='http://www.diariocontraste.com/wp-content/themes/hickory/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css' href='http://www.diariocontraste.com/wp-content/themes/hickory/css/responsive.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='default_nav_font-css' href='http://fonts.googleapis.com/css?family=Lato%3A400%2C700&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='default_headings_font-css' href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C100%2C300%2C700&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='default_body_font-css' href='http://fonts.googleapis.com/css?family=Droid+Sans%3A400%2C700&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='Lato-css' href='http://fonts.googleapis.com/css?family=Lato%3Anormal&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css' href='http://www.diariocontraste.com/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='http://www.diariocontraste.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.3.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.diariocontraste.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.diariocontraste.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.diariocontraste.com/wp-content/plugins/easy-news-ticker/js/jquery.easy-ticker.min.js?ver=2.0'></script>
<script type='text/javascript' src='http://www.diariocontraste.com/wp-content/plugins/easy-news-ticker/js/ticker_init.js?ver=2.0'></script>
<script type='text/javascript' src='http://www.diariocontraste.com/wp-content/plugins/facebook-fanbox-popup/assets/js/spu.js?ver=3.99'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var toplytics = {"json_url":"http:\/\/www.diariocontraste.com\/toplytics.json"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diariocontraste.com/wp-content/plugins/toplytics/js/toplytics.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='http://www.diariocontraste.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.diariocontraste.com/xmlrpc.php?rsd" />
<link rel='prev' title='#Denuncian que al abogado de Raúl Isaías Baduel le impidieron salir del país #18Ago' href='http://www.diariocontraste.com/2018/08/denuncian-que-al-abogado-de-raul-isaias-baduel-le-impidieron-salir-del-pais-18ago/' />
<link rel='next' title='José Guerra: “Todo este paquete fiscal lo que está llevando es a una macrodevaluación del bolívar”' href='http://www.diariocontraste.com/2018/08/jose-guerra-todo-este-paquete-fiscal-lo-que-esta-llevando-es-a-una-macrodevaluacion-del-bolivar/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="http://www.diariocontraste.com/2018/08/maria-corina-machado-aqui-nadie-se-resigna-aqui-nadie-se-entrega-aqui-nadie-se-rinde-vamos-venezuela/" />
<link rel='shortlink' href='http://www.diariocontraste.com/?p=291148185642973' />
<link rel="alternate" type="application/json+oembed" href="http://www.diariocontraste.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diariocontraste.com%2F2018%2F08%2Fmaria-corina-machado-aqui-nadie-se-resigna-aqui-nadie-se-entrega-aqui-nadie-se-rinde-vamos-venezuela%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.diariocontraste.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diariocontraste.com%2F2018%2F08%2Fmaria-corina-machado-aqui-nadie-se-resigna-aqui-nadie-se-entrega-aqui-nadie-se-rinde-vamos-venezuela%2F&#038;format=xml" />

<script type="text/javascript">
_atrk_opts = { atrk_acct:"ZdArk1aklw00a5", domain:"diariocontraste.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=ZdArk1aklw00a5" style="display:none" height="1" width="1" alt="" /></noscript>


<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.diariocontraste.com/2018/08/maria-corina-machado-aqui-nadie-se-resigna-aqui-nadie-se-entrega-aqui-nadie-se-rinde-vamos-venezuela/" />
<meta property="og:title" content="María Corina Machado: &#8220;Aquí nadie se resigna, aquí nadie se entrega, aquí nadie se rinde, vamos Venezuela&#8221;" />
<meta property="og:description" content="La coordinadora nacional del partido político, Vente Venezuela, María Corina Machado, exhortó este sábado a los venezolanos a intensificar la protesta tras los nuevos anuncios económicos del Ejecutivo Nacional denominado ..." />
<meta property="og:site_name" content="Diario Contraste" />
<meta property="og:image" content="http://www.diariocontraste.com/wp-content/uploads/2018/08/MCM.jpg" />
<meta itemscope itemtype="article" />
<meta itemprop="description" content="La coordinadora nacional del partido político, Vente Venezuela, María Corina Machado, exhortó este sábado a los venezolanos a intensificar la protesta tras los nuevos anuncios económicos del Ejecutivo Nacional denominado ..." />
<meta itemprop="image" content="http://www.diariocontraste.com/wp-content/uploads/2018/08/MCM.jpg" />
<meta property="fb:app_id" content="111041015959910" />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<style type='text/css'>img#wpstats{display:none}</style> <style type="text/css">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</style><meta property="fb:app_id" content="111041015959910" />
<link rel="icon" href="http://www.diariocontraste.com/wp-content/uploads/2017/10/cropped-faviconnuevo-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.diariocontraste.com/wp-content/uploads/2017/10/cropped-faviconnuevo-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.diariocontraste.com/wp-content/uploads/2017/10/cropped-faviconnuevo-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.diariocontraste.com/wp-content/uploads/2017/10/cropped-faviconnuevo-270x270.jpg" />
<style type="text/css" id="wp-custom-css">
				.wsdc {
    text-transform: uppercase;
    font-size: 95%;
    font-weight: 700;
    padding: 4px 8px;
    color: #e2ffd9!important;
    background-color: #42aa42;
}			</style>

<style type="text/css">/** Mega Menu CSS: fs **/</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-35975419-1', 'auto');
  ga('send', 'pageview');

</script> <script src="//apis.google.com/js/platform.js" async defer>  {lang: 'es-419'} </script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>  (adsbygoogle = window.adsbygoogle || []).push({    google_ad_client: "ca-pub-7327015410540121",    enable_page_level_ads: true  });</script>
</head>
<body class="post-template-default single single-post postid-291148185642973 single-format-standard responsive">
<div id="dctapizdiv">
<div id="dctapiz_left">
</div>
<div id="dctapiz_right">
<script language=JavaScript>

var img_width = "130";
var img_height = "600";
var img_title = "Haga clic aqui";


var ad=new Array()
//insert here your images src
ad[0]='https://images2.imgbox.com/60/c7/1hX3mlgD_o.png';

var links=new Array()
//insert here your links
links[0]='https://www.instagram.com/toyscaa/';

var xy=Math.floor(Math.random()*ad.length);
document.write('<a href="'+links[xy]+'" target="_blank" rel="lytebox"><img src="'+ad[xy]+'" width="'+img_width+'" height="'+img_height+'" alt="'+img_title+'" border="0"></a>');
</script> </div>
</div>
<div id="wrapper">

<div id="adtope" style="margin: 0px auto; clear: both; border-bottom: 1px solid #CCC; background-color: #E0E0E0;">
<center>
<div class="adtopeinner" style="max-height: 110px;">
<script language="JavaScript">

var img_width = "980";
var img_height = "110";
var img_title = "Haga clic aqui";


var ad=new Array()
//insert here your images src
ad[0]='https://images2.imgbox.com/3f/c1/T0h1HaxU_o.gif';
ad[1]='https://i.imgbox.com/tly6fEAU.gif';

var links=new Array()
//insert here your links
links[0]='https://www.instagram.com/huxtonsports/';
links[1]='http://www.genica.com.ve/index.php/nuestros-productos/galeria-de-productos/queso-fundido/dalvito';

var xy=Math.floor(Math.random()*ad.length);
document.write('<a href="'+links[xy]+'" target="_blank" rel="lytebox"><img class="adtopeimg" src="'+ad[xy]+'" width="'+img_width+'" height="'+img_height+'" alt="'+img_title+'" border="0"></a>');
</script> </div>
</center>
</div>
<div class="container">
<div id="header" class="layout2">
<div id="logo">
<a href="http://www.diariocontraste.com"><img src="http://www.diariocontraste.com/wp-content/uploads/2016/03/logo-300x601.png" alt="Diario Contraste" /></a>
</div>
<div class="header-fecha">
<div class="fecha">
<p>
<a href="/resumen/">Resumen</a> |
<a href="/anunciantes/">Anunciantes</a> |
<a href="/contacto/">Contacto</a>
</p>
<p>
<b>
<a href="http://time.is/Maracaibo" id="time_is_link"></a>
<span id="Maracaibo_z120"></span>
<script src="//widget.time.is/es.js"></script>
<script>
time_is_widget.init({Maracaibo_z120:{template:"DATE", date_format:"dayname, dnum de monthname de year"}});
</script>
</b>
</p>
</div> </div>
</div>
<div id="navigation_bar" class="layout2">
<div class="container top">
<div id="navigation">
<ul id="menu-principal" class="menu"><li id="menu-item-291148185420023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291148185420023"><a href="http://www.diariocontraste.com/category/zulia/">Zulia</a></li>
<li id="menu-item-291148185420021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291148185420021"><a href="http://www.diariocontraste.com/category/sucesos/">Sucesos</a></li>
<li id="menu-item-291148185420020" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-291148185420020"><a href="http://www.diariocontraste.com/category/politica/">Política</a></li>
<li id="menu-item-291148185420018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291148185420018"><a href="http://www.diariocontraste.com/category/nacional/">Nacional</a></li>
<li id="menu-item-291148185420019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291148185420019"><a href="http://www.diariocontraste.com/category/mundo/">Mundo</a></li>
<li id="menu-item-291148185420022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291148185420022"><a href="http://www.diariocontraste.com/category/deportes/">Deportes</a></li>
<li id="menu-item-291148185423152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291148185423152"><a href="http://www.diariocontraste.com/category/espectaculos/">Espectáculos</a></li>
<li id="menu-item-291148185420025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291148185420025"><a href="http://www.diariocontraste.com/category/zonarelax/">Zona Relax</a></li>
<li id="menu-item-291148185423153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291148185423153"><a href="http://www.diariocontraste.com/category/lo-insolito/">Insólito</a></li>
<li id="menu-item-291148185420051" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291148185420051"><a href="http://www.diariocontraste.com/category/opinion/">Opinión</a></li>
<li id="menu-item-291148185420028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291148185420028"><a href="http://www.diariocontraste.com/category/predicciones/">Predicciones</a></li>
</ul>
</div>
<div id="top_search">
<a href="#"><i class="fa fa-search"></i></a>
</div>
<div class="show-search">
<form role="search" method="get" id="searchform" action="http://www.diariocontraste.com/">
<div>
<input type="text" placeholder="Buscar..." name="s" id="s" />
</div>
</form> </div>
<div id="top_social">
<a target="_blank" href="http://facebook.com/DiarioContraste"><i class="fa fa-facebook"></i></a> <a target="_blank" href="http://twitter.com/DiarioContraste"><i class="fa fa-twitter"></i></a> <a target="_blank" href="http://plus.google.com/+DiarioContrasteZulia"><i class="fa fa-google-plus"></i></a> <a target="_blank" href="http://instagram.com/DiarioContraste"><i class="fa fa-instagram"></i></a> <a target="_blank" href="http://www.youtube.com/user/DiarioContraste"><i class="fa fa-youtube-play"></i></a> </div>
</div>
</div>
<div class="container content adsingletopmobile">
<center>
<script type="text/javascript" language="javascript" src="//c.amazon-adsystem.com/aax2/getads.js"></script>
<script type="text/javascript" language="javascript">
					  //<![CDATA[
						aax_getad_mpb({
						  "slot_uuid":"9d84157e-4f51-45bb-827b-fbcc4929cdf2"
						});
					  //]]>
					</script>
</center>
</div>

<div class="content sidebar">
<div id="post-291148185642973" class="post-291148185642973 post type-post status-publish format-standard has-post-thumbnail hentry category-politica category-titulares tag-entrega tag-maria-corina-machado tag-nadie tag-resigna tag-rinde tag-venezuela">
<div class="post-header">
<span class="cat"><a href="http://www.diariocontraste.com/category/politica/" rel="category tag">Política</a>, <a href="http://www.diariocontraste.com/category/titulares/" rel="category tag">Titulares</a></span>
<span class="item-comments"></span>
<h1>María Corina Machado: &#8220;Aquí nadie se resigna, aquí nadie se entrega, aquí nadie se rinde, vamos Venezuela&#8221;</h1>
<span class="post-meta">18 agosto, 2018 <span class="line">&#183;</span> Por Rosa Mora</span>
</div>
<div class="post-image">
<a href="http://www.diariocontraste.com/wp-content/uploads/2018/08/MCM.jpg" class="post-gallery"><img width="620" height="413" src="http://www.diariocontraste.com/wp-content/uploads/2018/08/MCM-620x413.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.diariocontraste.com/wp-content/uploads/2018/08/MCM-620x413.jpg 620w, http://www.diariocontraste.com/wp-content/uploads/2018/08/MCM-64x43.jpg 64w, http://www.diariocontraste.com/wp-content/uploads/2018/08/MCM-225x150.jpg 225w, http://www.diariocontraste.com/wp-content/uploads/2018/08/MCM-511x340.jpg 511w, http://www.diariocontraste.com/wp-content/uploads/2018/08/MCM-192x128.jpg 192w, http://www.diariocontraste.com/wp-content/uploads/2018/08/MCM-300x200.jpg 300w, http://www.diariocontraste.com/wp-content/uploads/2018/08/MCM-60x40.jpg 60w, http://www.diariocontraste.com/wp-content/uploads/2018/08/MCM.jpg 640w" sizes="(max-width: 620px) 100vw, 620px" /></a>
</div>
<div class="post-header">
<span class="post-meta"><a href="https://api.whatsapp.com/send?phone=&amp;text=http://www.diariocontraste.com/2018/08/maria-corina-machado-aqui-nadie-se-resigna-aqui-nadie-se-entrega-aqui-nadie-se-rinde-vamos-venezuela/&amp;l=es" class="wsdc" target="_blank"><i class="fa fa-whatsapp" aria-hidden="true"></i> Enviar por Whatsapp</a> <span class="line">&#183;</span> <a href="javascript:window.print()" rel="nofollow"><i class="fa fa-print"> </i> Imprimir</a> <span class="line">&#183;</span> <a href="mailto:?subject=Leer en DiarioContraste.com: María Corina Machado: &#8220;Aquí nadie se resigna, aquí nadie se entrega, aquí nadie se rinde, vamos Venezuela&#8221;&amp;body=María Corina Machado: &#8220;Aquí nadie se resigna, aquí nadie se entrega, aquí nadie se rinde, vamos Venezuela&#8221; - http://www.diariocontraste.com/2018/08/maria-corina-machado-aqui-nadie-se-resigna-aqui-nadie-se-entrega-aqui-nadie-se-rinde-vamos-venezuela/" rel="nofollow"><i class="fa fa-envelope"> </i> Enviar por Email</a></span>
</div>
<div class="post-entry">
<div class="diari-antes-del-contenido" style="text-align: center; margin-bottom: 10px; " id="diari-782919805"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-7327015410540121" data-ad-slot="2562919095" data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script></div><p>La coordinadora nacional del partido político, Vente Venezuela, María Corina Machado, exhortó este sábado a los venezolanos a intensificar la protesta tras los nuevos anuncios económicos del Ejecutivo Nacional denominado “madurazo”.</p>
<p>“Hoy quiero pedirles a los empresarios, comerciantes, productores del campo, microempresarios que no se rindan y que defiendan lo suyo y que cuiden sus empleos, a los trabajadores que resguarden a sus empresas, esto sin duda requerirá aún más unión, más heroísmo, y sacrificio. Y a todos los venezolanos les pido que intensifiquemos la protesta que ya esta en la calle, que gritemos más duro y que salgamos con más fuerza”, dijo durante un audio compartido en su cuenta en la red social Twitter.</p><div class="diari-entre-el-contenido" style="text-align: center; margin-bottom: 10px; " id="diari-1308086198"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-7327015410540121" data-ad-slot="2562919095" data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script></div>
<p>La dirigente opositora, llamó a la Asamblea Nacional a convocar de inmediato sesiones extraordinarias, “y asumir su propia responsabilidad”.</p>
<p>“Nosotros seguimos coordinando en todo el país, con los sindicatos y estudiantes, con los lideres políticos realmente comprometidos con esta ruta, con las instituciones y con la sociedad civil los mecanismos realmente eficaces de presión que creciendo día a día van a lograr llegar a ese punto de quiebre para que el régimen se vaya”, manifestó</p>
<p>Asimismo, agregó que, “esta es la hora del desconocimiento y la desobediencia tenemos que retar a la tiranía, a los corruptos, a los violadores de los derechos humanos, retar a quienes destruyeron a Venezuela. Avancemos todos en la ruta de la protesta generalizada, el desacato y la desobediencia, avanzamos rápido pero con serenidad y  firmeza, aquí nadie se resigna, aquí nadie se entrega, aquí nadie se rinde, vamos Venezuela, avanzamos”, puntualizó.</p>
<p>Varios partidos de la oposición convocaron la tarde de este sábado a “un primer día” de protesta y de “paro nacional”, contra el Gobierno de Nicolás Maduro.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="es" dir="ltr"><a href="https://twitter.com/hashtag/Audio?src=hash&amp;ref_src=twsrc%5Etfw">#Audio</a> <br>Lo ocurrido anoche acelera el desenlace. <br>O se quedan y nos exterminan, o los sacamos y reconstruimos Venezuela.</p>
<p>Tenemos una sola opción: </p>
<p>AVANZAMOS!<a href="https://t.co/GVpzB7HQ2H">https://t.co/GVpzB7HQ2H</a></p>
<p>— María Corina Machado (@MariaCorinaYA) <a href="https://twitter.com/MariaCorinaYA/status/1030961742514454529?ref_src=twsrc%5Etfw">August 18, 2018</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>DC / La Patilla</p>
<div class="diari-final-contenido" style="text-align: center; margin-bottom: 10px; " id="diari-18952064"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-7327015410540121" data-ad-slot="2562919095" data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div>
<div class="post-tags">
<a href="http://www.diariocontraste.com/tag/entrega/" rel="tag">entrega</a><a href="http://www.diariocontraste.com/tag/maria-corina-machado/" rel="tag">María Corina Machado</a><a href="http://www.diariocontraste.com/tag/nadie/" rel="tag">nadie</a><a href="http://www.diariocontraste.com/tag/resigna/" rel="tag">resigna</a><a href="http://www.diariocontraste.com/tag/rinde/" rel="tag">rinde</a><a href="http://www.diariocontraste.com/tag/venezuela/" rel="tag">Venezuela</a> </div>
<div style="padding-top:20px;"><h4><em>Recibe noticias al instante, donde te encuentres, y directo a tu celular a través de nuestro canal en Telegram: <a href="https://t.me/DiarioContraste" target="_blank" rel="noopener">https://t.me/DiarioContraste</a></em></h4></div>
</div>
<div class="post-share">
<span class="share-text">
Compartir </span>
<span class="share-item">
<a href="https://twitter.com/share" class="twitter-share-button" data-text="María Corina Machado: &#8220;Aquí nadie se resigna, aquí nadie se entrega, aquí nadie se rinde, vamos Venezuela&#8221; - http://www.diariocontraste.com/2018/08/maria-corina-machado-aqui-nadie-se-resigna-aqui-nadie-se-entrega-aqui-nadie-se-rinde-vamos-venezuela/ via @diariocontraste" data-dnt="true">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</span>
<span class="share-item" style="margin-right:35px;">
<iframe src="//www.facebook.com/plugins/share_button.php?href=http%3A%2F%2Fwww.diariocontraste.com%2F2018%2F08%2Fmaria-corina-machado-aqui-nadie-se-resigna-aqui-nadie-se-entrega-aqui-nadie-se-rinde-vamos-venezuela%2F&amp;width=250&amp;height=21&amp;colorscheme=light&amp;layout=button_count" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:150px; height:21px;" allowTransparency="true"></iframe>
</span>
<span class="share-item google">
<div class="g-plusone" data-size="medium" data-href="http://www.diariocontraste.com/2018/08/maria-corina-machado-aqui-nadie-se-resigna-aqui-nadie-se-entrega-aqui-nadie-se-rinde-vamos-venezuela/"></div>
</span>
</div>




<div id="M219091ScriptRootC90441">
<div id="M219091PreloadC90441">
Loading...
</div>
<script>
									(function(){
								var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
								var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M219091ScriptRootC90441")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
								catch(e){var iw=d;var c=d[gi]("M219091ScriptRootC90441");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=90441;c[ac](dv);
								var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/d/i/diariocontraste1.com.90441.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
						</script>
</div>



<div class="post-related"><h3>Lea también</h3><ul>
<li>
<div class="related-item">
<a href="http://www.diariocontraste.com/2018/08/villca-fernandez-exigir-pasaporte-a-venezolanos-es-una-medida-injusta-cuando-el-pais-afronta-una-dictadura/" rel="bookmark"><img width="192" height="128" src="http://www.diariocontraste.com/wp-content/uploads/2018/08/Villca-Fernández-192x128.jpg" class="attachment-related size-related wp-post-image" alt="" srcset="http://www.diariocontraste.com/wp-content/uploads/2018/08/Villca-Fernández-192x128.jpg 192w, http://www.diariocontraste.com/wp-content/uploads/2018/08/Villca-Fernández-300x200.jpg 300w" sizes="(max-width: 192px) 100vw, 192px" /></a>
<span class="cat">
<a href="http://www.diariocontraste.com/category/politica/">Política</a> </span>
<h4><a href="http://www.diariocontraste.com/2018/08/villca-fernandez-exigir-pasaporte-a-venezolanos-es-una-medida-injusta-cuando-el-pais-afronta-una-dictadura/" rel="bookmark" title="Villca Fernández: Exigir pasaporte a venezolanos es una medida injusta cuando el país afronta una dictadura">Villca Fernández: Exigir pasaporte a venezolanos es una medida injusta cuando el país afronta una dictadura</a></h4>
</div>
</li>
<li>
<div class="related-item">
<a href="http://www.diariocontraste.com/2018/08/jose-guerra-todo-este-paquete-fiscal-lo-que-esta-llevando-es-a-una-macrodevaluacion-del-bolivar/" rel="bookmark"><img width="192" height="128" src="http://www.diariocontraste.com/wp-content/uploads/2018/08/jose-guerra2-192x128.jpg" class="attachment-related size-related wp-post-image" alt="" srcset="http://www.diariocontraste.com/wp-content/uploads/2018/08/jose-guerra2-192x128.jpg 192w, http://www.diariocontraste.com/wp-content/uploads/2018/08/jose-guerra2-300x200.jpg 300w" sizes="(max-width: 192px) 100vw, 192px" /></a>
<span class="cat">
<a href="http://www.diariocontraste.com/category/politica/">Política</a> </span>
<h4><a href="http://www.diariocontraste.com/2018/08/jose-guerra-todo-este-paquete-fiscal-lo-que-esta-llevando-es-a-una-macrodevaluacion-del-bolivar/" rel="bookmark" title="José Guerra: “Todo este paquete fiscal lo que está llevando es a una macrodevaluación del bolívar”">José Guerra: “Todo este paquete fiscal lo que está llevando es a una macrodevaluación del bolívar”</a></h4>
</div>
</li>
<li>
<div class="related-item">
<a href="http://www.diariocontraste.com/2018/08/dos-plantas-electricas-de-4mw-en-el-archipielago-los-roques-para-mejorar-el-servicio-en-la-isla/" rel="bookmark"><img width="192" height="128" src="http://www.diariocontraste.com/wp-content/uploads/2018/08/53b652d0589e4570b9ee48325e31ce12-192x128.jpg" class="attachment-related size-related wp-post-image" alt="" srcset="http://www.diariocontraste.com/wp-content/uploads/2018/08/53b652d0589e4570b9ee48325e31ce12-192x128.jpg 192w, http://www.diariocontraste.com/wp-content/uploads/2018/08/53b652d0589e4570b9ee48325e31ce12-300x200.jpg 300w" sizes="(max-width: 192px) 100vw, 192px" /></a>
<span class="cat">
<a href="http://www.diariocontraste.com/category/nacional/">Nacional</a> </span>
<h4><a href="http://www.diariocontraste.com/2018/08/dos-plantas-electricas-de-4mw-en-el-archipielago-los-roques-para-mejorar-el-servicio-en-la-isla/" rel="bookmark" title="Dos plantas eléctricas de 4mw en el archipiélago Los Roques para mejorar el servicio en la isla">Dos plantas eléctricas de 4mw en el archipiélago Los Roques para mejorar el servicio en la isla</a></h4>
</div>
</li>
</ul></div>
<div style="width:615px; height:250px; margin-left: auto; margin-right: auto; border-bottom: 1px solid #e5e5e5; margin-bottom: 40px; padding-bottom: 40px; overflow: hidden;">
<div style="float:left;">
<script type="text/javascript" language="javascript" src="//c.amazon-adsystem.com/aax2/getads.js"></script>
<script type="text/javascript" language="javascript">
							  //<![CDATA[
								aax_getad_mpb({
								  "slot_uuid":"e61cdf7e-8e75-462a-945c-36faac8b9eda"
								});
							  //]]>
							</script>
</div>
<div style="float:right;">
<iframe src="//rcm-na.amazon-adsystem.com/e/cm?o=1&p=12&l=ur1&category=amazonhomepage_2017&f=ifr&linkID=99728e234edec5ba25bd8f3d327994da&t=contraste-20&tracking_id=contraste-20" width="300" height="250" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe>
</div>
</div>
<div>
<script src="//z-na.amazon-adsystem.com/widgets/onejs?MarketPlace=US&adInstanceId=82f5e224-fd83-4598-a8ad-32d89090e646&storeId=gjmendozar03-20"></script>
</div>

<script>
  (function($) {
    $(function() {
      if (!$('#fb-root').size()) {
        $('body').append('<div id="fb-root"></div>');
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) {return;}
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk')); 
      }
    });
    $.post('http://www.diariocontraste.com/wp-admin/admin-ajax.php', {
      action: 'fbc_ping',
      post_id: '291148185642973',
      nonce: '879b1237c2'
    });  
  })(jQuery);
</script>
<a name="comments"></a>
<h3 style="font-weight: 900; font-size: 20px;">TU OPINIÓN VALE...</h3>
<div id="FatPandaFacebookComments">
<noscript>
                    </noscript>
<div class="fb-comments" data-colorscheme="light" data-href="http://www.diariocontraste.com/2018/08/maria-corina-machado-aqui-nadie-se-resigna-aqui-nadie-se-entrega-aqui-nadie-se-rinde-vamos-venezuela/" data-num-posts="20" data-publish_feed="true" data-width="620"></div>
</div>
</div>
</div>
<div id="sidebar">

<div class="widget_text widget"><div class="textwidget custom-html-widget"><center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7327015410540121" data-ad-slot="1086185890"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center></div></div><div class="widget_text widget"><div class="textwidget custom-html-widget"><center>
<script type="text/javascript" language="javascript" src="//c.amazon-adsystem.com/aax2/getads.js"></script>
<script type="text/javascript" language="javascript">
  //<![CDATA[
    aax_getad_mpb({
      "slot_uuid":"e61cdf7e-8e75-462a-945c-36faac8b9eda"
    });
  //]]>
</script>
</center></div></div><div class="widget"><img width="300" height="201" src="http://www.diariocontraste.com/wp-content/uploads/2018/06/avisosjunio2018-03.jpg" class="image wp-image-291148185627823  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="http://www.diariocontraste.com/wp-content/uploads/2018/06/avisosjunio2018-03.jpg 300w, http://www.diariocontraste.com/wp-content/uploads/2018/06/avisosjunio2018-03-64x43.jpg 64w, http://www.diariocontraste.com/wp-content/uploads/2018/06/avisosjunio2018-03-224x150.jpg 224w, http://www.diariocontraste.com/wp-content/uploads/2018/06/avisosjunio2018-03-192x128.jpg 192w, http://www.diariocontraste.com/wp-content/uploads/2018/06/avisosjunio2018-03-60x40.jpg 60w" sizes="(max-width: 300px) 100vw, 300px" /></div><div class="widget_text widget"><div class="textwidget custom-html-widget"><object type='application/x-shockwave-flash' data='http://www.diariocontraste.com/estaticos/vps092016.swf' width='300' height='300'><param name='flashvars' value='clickTAG=http://www.vpsmonitoreo.com&clickTarget=_blank' /><param name='allowScriptAccess' value='always' /><param name='movie' value='http://www.diariocontraste.com/estaticos/vps092016.swf' /><param name='bgcolor' value='#ffffff'></object></div></div><div class="widget_text widget"><div class="textwidget custom-html-widget"><object type='application/x-shockwave-flash' data='http://www.diariocontraste.com/estaticos/jbm300x300.swf' width='300' height='300'><param name='flashvars' value='clickTAG=http://www.amarillasinternet.com/ve/maracaibo/reencauchadora_renovar_cauchos_reparacion/reencauchadora_j_b_m_c_a.html&clickTarget=_blank' /><param name='allowScriptAccess' value='always' /><param name='movie' value='http://www.diariocontraste.com/estaticos/jbm300x300.swf' /><param name='bgcolor' value='#ffffff'></object></div></div><div class="widget"><a href="https://www.instagram.com/lindaortega_estudios/" target="_blank"><img class="image " src="https://images.imgbox.com/d9/b1/ycyiHcgF_o.gif" alt="" width="300" height="250" /></a></div><div class="widget"><a href="https://www.instagram.com/somoscuppa/" target="_blank"><img class="image " src="https://images2.imgbox.com/56/5a/nteZnXaU_o.gif" alt="" width="300" height="250" /></a></div><div class="widget"><img class="image " src="https://images2.imgbox.com/bb/db/wftNLmrH_o.gif" alt="" width="300" height="250" /></div><div class="widget_text widget"><div class="textwidget custom-html-widget"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.latinongroup.com/delivery/ajs.php':'http://ads.latinongroup.com/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=758");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script></div></div><div class="widget"><h3 class="widget_title">TOP 10 MÁS LEÍDO HOY</h3><script type="text/javascript">toplytics_args = {widget_id : 'toplytics-widget-3-inner',period : 'today',numberposts : 10,showviews : 0,before_title : '<h3 class="widget_title">',title : 'TOP 10 MÁS LEÍDO HOY',after_title : '</h3>',}</script><div id='toplytics-widget-3-inner'></div><ul> <li>
<a href="http://www.diariocontraste.com/2018/08/predicciones-misterpopo-celestial-antenax2-14ago-el-insomnio-sera-generalizado-con-buenos-frutos/" title="Predicciones Misterpopo Celestial @antenax2 #14Ago: &#8220;El insomnio será generalizado, con buenos frutos&#8221;">Predicciones Misterpopo Celestial @antenax2 #14Ago: &#8220;El insomnio será generalizado, con buenos frutos&#8221;</a>
</li> <li>
<a href="http://www.diariocontraste.com/2018/08/brad-pitt-recupera-terreno-en-su-batalla-con-angelina-jolie/" title="Brad Pitt recupera terreno en su batalla con Angelina Jolie">Brad Pitt recupera terreno en su batalla con Angelina Jolie</a>
</li> <li>
<a href="http://www.diariocontraste.com/2014/09/el-beso-es-considerado-tan-intimo-como-el-encuentro-sexual/" title="El beso es considerado tan intimo como el encuentro sexual">El beso es considerado tan intimo como el encuentro sexual</a>
</li> <li>
<a href="http://www.diariocontraste.com/2018/08/proximamente-eliminaran-administracion-de-carga-de-energia-electrica-en-zulia/" title="¡Próximamente! Eliminarán administración de carga de energía eléctrica en Zulia">¡Próximamente! Eliminarán administración de carga de energía eléctrica en Zulia</a>
</li> <li>
<a href="http://www.diariocontraste.com/2018/08/balance-de-muertos-del-puente-de-genova-asciende-a-40-y-otros-3-por-confirmar/" title="Balance de muertos del puente de Génova asciende a 40 y otros 3 por confirmar">Balance de muertos del puente de Génova asciende a 40 y otros 3 por confirmar</a>
</li> <li>
<a href="http://www.diariocontraste.com/2018/08/ciudadanos-protestan-nuevamente-en-los-alrededores-de-miraflores/" title="Ciudadanos protestan nuevamente en los alrededores de Miraflores">Ciudadanos protestan nuevamente en los alrededores de Miraflores</a>
</li> <li>
<a href="http://www.diariocontraste.com/2018/06/como-reutilizar-la-borra-del-cafe/" title="¿Cómo reutilizar la borra del café?">¿Cómo reutilizar la borra del café?</a>
</li> <li>
<a href="http://www.diariocontraste.com/2018/07/predicciones-misterpopo-celestial-antenax2-31jul-ultimatum-que-generan-controversias/" title="Predicciones Misterpopo Celestial (@antenax2) #31Jul: &#8220;Ultimátum que generan controversias&#8221;">Predicciones Misterpopo Celestial (@antenax2) #31Jul: &#8220;Ultimátum que generan controversias&#8221;</a>
</li> <li>
<a href="http://www.diariocontraste.com/2013/05/escandalo-abogado-denuncia-que-cristina-fernandez-y-su-hijo-asesinaron-a-nestor-kirchner/" title="ESCANDALO: Abogado denuncia que Cristina Fernández y su hijo asesinaron a Néstor Kirchner">ESCANDALO: Abogado denuncia que Cristina Fernández y su hijo asesinaron a Néstor Kirchner</a>
</li> <li>
<a href="http://www.diariocontraste.com/2018/06/un-perro-ha-olfateado-tu-zona-intima-estas-son-las-razones/" title="¿Un perro ha olfateado tu zona íntima? estas son las razones">¿Un perro ha olfateado tu zona íntima? estas son las razones</a>
</li></ul></div>
</div>

</div>


<div id="adfooter" style="margin: 0px auto; clear: both; border-top: 1px solid #CCC; border-bottom: 1px solid #51a4d4; background-color: #E0E0E0;">
<center>
<div class="adfooterinner" style="max-height: 110px;">
<script language="JavaScript">

var img_width = "980";
var img_height = "110";
var img_title = "Haga clic aqui";


var ad=new Array()
//insert here your images src
ad[0]='http://i.imgbox.com/2QRt8HWD.gif';
ad[1]='https://i.imgbox.com/lVQbOB5W.jpg';

var links=new Array()
//insert here your links
links[0]='http://www.oscarsmoving.com';
links[1]='http://www.autoswm.com/';

var xy=Math.floor(Math.random()*ad.length);
document.write('<a href="'+links[xy]+'" target="_blank" rel="lytebox"><img class="adtopeimg" src="'+ad[xy]+'" width="'+img_width+'" height="'+img_height+'" alt="'+img_title+'" border="0"></a>');
</script> </div>
</center>
</div>
</div>

<div id="footer">
<div class="container footer">
<div class="footer_top">
<div class="footer_navigation">
<ul id="menu-principal-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291148185420023"><a href="http://www.diariocontraste.com/category/zulia/">Zulia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291148185420021"><a href="http://www.diariocontraste.com/category/sucesos/">Sucesos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-291148185420020"><a href="http://www.diariocontraste.com/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291148185420018"><a href="http://www.diariocontraste.com/category/nacional/">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291148185420019"><a href="http://www.diariocontraste.com/category/mundo/">Mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291148185420022"><a href="http://www.diariocontraste.com/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291148185423152"><a href="http://www.diariocontraste.com/category/espectaculos/">Espectáculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291148185420025"><a href="http://www.diariocontraste.com/category/zonarelax/">Zona Relax</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291148185423153"><a href="http://www.diariocontraste.com/category/lo-insolito/">Insólito</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291148185420051"><a href="http://www.diariocontraste.com/category/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291148185420028"><a href="http://www.diariocontraste.com/category/predicciones/">Predicciones</a></li>
</ul>
</div>
<div id="footer_social">
<a target="_blank" href="http://facebook.com/DiarioContraste"><i class="fa fa-facebook"></i></a> <a target="_blank" href="http://twitter.com/DiarioContraste"><i class="fa fa-twitter"></i></a> <a target="_blank" href="http://plus.google.com/+DiarioContrasteZulia"><i class="fa fa-google-plus"></i></a> <a target="_blank" href="http://instagram.com/DiarioContraste"><i class="fa fa-instagram"></i></a> <a target="_blank" href="http://www.youtube.com/user/DiarioContraste"><i class="fa fa-youtube-play"></i></a>
</div>
</div>
<div class="footer_bottom">
<p class="left">© 2012 DiarioContraste.com</p>
<p class="right"><img src="http://www.diariocontraste.com/wp-content/uploads/2016/03/logo-300x601.png" alt="" /></p>
</div>
</div>
</div>
<script>
		var advanced_ads_ga_UID = false;
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();		
		</script> 
<script> var isMobile=function(){return navigator.userAgent.match(/Android/i)||navigator.userAgent.match(/webOS/i)||navigator.userAgent.match(/iPhone/i)||navigator.userAgent.match(/iPad/i)||navigator.userAgent.match(/iPod/i)||navigator.userAgent.match(/BlackBerry/i)||navigator.userAgent.match(/Windows Phone/i)?!0:!1}; </script>
<div id="ffbp-bg" lang="es_ES" data-version="3.99" onclick="fbfanboxp(1);"></div>
<div id="ffbp">
<a href="#" onClick="fbfanboxp(1);" id="ffbp-close">✕</a><div id="ffbp-body"><div id="ffbp-msg-cont">
<div class="fb-page fb-page fb-like-box" data-href="https://facebook.com/diariocontraste" data-width="500" data-small-header="false" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="false" data-show-posts="false"><div class="fb-xfbml-parse-ignore"></div></div>
</div></div></div><script> if( isMobile() && document.documentElement.clientWidth <= 800 ){ jQuery(".fb-like-box").attr("data-height","390"); jQuery(".fb-like-box").attr("data-width","300"); } </script><style>#ffbp-bg{background:#000;} #ffbp-close{background:#6D6D6D;color:#fff!important;}</style>
<script type="text/javascript">
			jQuery(document).ready(function($){
					
			setTimeout( 
			function(){				
				facebook_fanbox_popup({
					// Configure display of popup
					s_to_close: "0",
					days_no_click: "1",
					disabled_scroll: 0,
					stream: 0,
					width: 500				})
			}
				,60000					);
			});	
		</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201833'></script>
<script type='text/javascript' src='http://www.diariocontraste.com/wp-content/plugins/widget-post-slider/assets/js/slick.min.js'></script>
<script type='text/javascript' src='http://www.diariocontraste.com/wp-content/themes/hickory/js/jquery.meanmenu.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var hick = {"is_home":"","is_single":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diariocontraste.com/wp-content/themes/hickory/js/hickory.js?ver=4.9.8'></script>
<script type='text/javascript' src='//assets.pinterest.com/js/pinit.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.diariocontraste.com/wp-content/themes/hickory/js/jquery.flexslider.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.diariocontraste.com/wp-content/themes/hickory/js/jquery.colorbox-min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.diariocontraste.com/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.diariocontraste.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diariocontraste.com/wp-content/plugins/megamenu/js/maxmegamenu.js?ver=2.5'></script>
<script type='text/javascript' src='http://www.diariocontraste.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201833.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.3.3',blog:'112207172',post:'291148185642973',tz:'-4',srv:'www.diariocontraste.com'} ]);
	_stq.push([ 'clickTrackerInit', '112207172', '291148185642973' ]);
</script>

<script type="text/javascript">
	var infolinks_pid = 2746836;
	var infolinks_wsid = 0;
	</script>
<script type="text/javascript" src="//resources.infolinks.com/js/infolinks_main.js"></script>
<script type="text/javascript">
		jQuery(document).ready(function(){ 
		jQuery('.description').before('<span><!--INFOLINKS_OFF--></span>');jQuery('.description').after('<span><!--INFOLINKS_ON--></span>');jQuery('#headerimg').before('<span><!--INFOLINKS_OFF--></span>');jQuery('#headerimg').after('<span><!--INFOLINKS_ON--></span>');jQuery('h1').before('<span><!--INFOLINKS_OFF--></span>');jQuery('h1').after('<span><!--INFOLINKS_ON--></span>');jQuery('h1').before('<span><!--INFOLINKS_OFF--></span>');jQuery('h1').after('<span><!--INFOLINKS_ON--></span>');	
		});
	</script>
</body>
</html>