<!DOCTYPE html>
<html lang="es-ES">
<head>
<meta charset="UTF-8" />
<title>Corrigen fallas del sistema eléctrico en el Puente sobre el Lago | Diario Contraste</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0" />
<script src="/cdn-cgi/apps/head/dFiLGktK94XdvaCbYfVWLPqzU_Q.js"></script><link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.diariocontraste.com/xmlrpc.php" />
<meta name="language" content="es_ES" />
<meta name="description" content="El gobernador del estado Zulia, Omar Prieto informó este miércoles que llevan a cabo labores de limpieza y revisión en el Puente sobre el Lago para corregir fallas del sistema ..." />
<meta name="keywords" content="corrigen, electrico, Fallas, Puente sobre el Lago, sistema" />
<link rel="shortcut icon" href="http://www.diariocontraste.com/wp-content/uploads/2017/10/cropped-faviconnuevo.jpg" />
<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
<link rel="alternate" type="application/rss+xml" title="Diario Contraste RSS Feed" href="http://www.diariocontraste.com/feed/" />
<link rel="alternate" type="application/atom+xml" title="Diario Contraste Atom Feed" href="http://www.diariocontraste.com/feed/atom/" />
<link rel="pingback" href="http://www.diariocontraste.com/xmlrpc.php" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//assets.pinterest.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario Contraste &raquo; Feed" href="http://www.diariocontraste.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Contraste &raquo; RSS de los comentarios" href="http://www.diariocontraste.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Contraste &raquo; Corrigen fallas del sistema eléctrico en el Puente sobre el Lago RSS de los comentarios" href="http://www.diariocontraste.com/2018/07/corrigen-fallas-del-sistema-electrico-en-el-puente-sobre-el-lago/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.diariocontraste.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='otw_sbm.css-css' href='http://www.diariocontraste.com/wp-content/plugins/sidebar-manager-light/css/otw_sbm.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='easy-ticker-style-css' href='http://www.diariocontraste.com/wp-content/plugins/easy-news-ticker/css/ticker_style.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='ffp-css-fanbox-css' href='http://www.diariocontraste.com/wp-content/plugins/facebook-fanbox-popup/assets/css/spu.css?ver=3.99' type='text/css' media='all' />
<link rel='stylesheet' id='style-css' href='http://www.diariocontraste.com/wp-content/themes/hickory/style.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css' href='http://www.diariocontraste.com/wp-content/themes/hickory/css/responsive.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='default_nav_font-css' href='http://fonts.googleapis.com/css?family=Lato%3A400%2C700&#038;ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='default_headings_font-css' href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C100%2C300%2C700&#038;ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='default_body_font-css' href='http://fonts.googleapis.com/css?family=Droid+Sans%3A400%2C700&#038;ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='Lato-css' href='http://fonts.googleapis.com/css?family=Lato%3Anormal&#038;ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css' href='http://www.diariocontraste.com/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='http://www.diariocontraste.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.2.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.diariocontraste.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.diariocontraste.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.diariocontraste.com/wp-content/plugins/easy-news-ticker/js/jquery.easy-ticker.min.js?ver=2.0'></script>
<script type='text/javascript' src='http://www.diariocontraste.com/wp-content/plugins/easy-news-ticker/js/ticker_init.js?ver=2.0'></script>
<script type='text/javascript' src='http://www.diariocontraste.com/wp-content/plugins/facebook-fanbox-popup/assets/js/spu.js?ver=3.99'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var toplytics = {"json_url":"http:\/\/www.diariocontraste.com\/toplytics.json"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diariocontraste.com/wp-content/plugins/toplytics/js/toplytics.js?ver=4.9.6'></script>
<link rel='https://api.w.org/' href='http://www.diariocontraste.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.diariocontraste.com/xmlrpc.php?rsd" />
<link rel='prev' title='Eugenio Alafaci, atropellado por un camión mientras entrenaba' href='http://www.diariocontraste.com/2018/07/eugenio-alafaci-atropellado-por-un-camion-mientras-entrenaba/' />
<link rel='next' title='Los socorristas se afanan por bajar el nivel del agua en cueva con niños atrapados' href='http://www.diariocontraste.com/2018/07/los-socorristas-se-afanan-por-bajar-el-nivel-del-agua-en-cueva-con-ninos-atrapados/' />
<meta name="generator" content="WordPress 4.9.6" />
<link rel="canonical" href="http://www.diariocontraste.com/2018/07/corrigen-fallas-del-sistema-electrico-en-el-puente-sobre-el-lago/" />
<link rel='shortlink' href='http://www.diariocontraste.com/?p=291148185632390' />
<link rel="alternate" type="application/json+oembed" href="http://www.diariocontraste.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diariocontraste.com%2F2018%2F07%2Fcorrigen-fallas-del-sistema-electrico-en-el-puente-sobre-el-lago%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.diariocontraste.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diariocontraste.com%2F2018%2F07%2Fcorrigen-fallas-del-sistema-electrico-en-el-puente-sobre-el-lago%2F&#038;format=xml" />

<script type="text/javascript">
_atrk_opts = { atrk_acct:"ZdArk1aklw00a5", domain:"diariocontraste.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=ZdArk1aklw00a5" style="display:none" height="1" width="1" alt="" /></noscript>


<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.diariocontraste.com/2018/07/corrigen-fallas-del-sistema-electrico-en-el-puente-sobre-el-lago/" />
<meta property="og:title" content="Corrigen fallas del sistema eléctrico en el Puente sobre el Lago" />
<meta property="og:description" content="El gobernador del estado Zulia, Omar Prieto informó este miércoles que llevan a cabo labores de limpieza y revisión en el Puente sobre el Lago para corregir fallas del sistema ..." />
<meta property="og:site_name" content="Diario Contraste" />
<meta property="og:image" content="http://www.diariocontraste.com/wp-content/uploads/2018/07/DhSXzspX0AAK0at.jpg" />
<meta itemscope itemtype="article" />
<meta itemprop="description" content="El gobernador del estado Zulia, Omar Prieto informó este miércoles que llevan a cabo labores de limpieza y revisión en el Puente sobre el Lago para corregir fallas del sistema ..." />
<meta itemprop="image" content="http://www.diariocontraste.com/wp-content/uploads/2018/07/DhSXzspX0AAK0at.jpg" />
<meta property="fb:app_id" content="111041015959910" />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<style type='text/css'>img#wpstats{display:none}</style> <style type="text/css">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</style><meta property="fb:app_id" content="111041015959910" />
<link rel="icon" href="http://www.diariocontraste.com/wp-content/uploads/2017/10/cropped-faviconnuevo-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.diariocontraste.com/wp-content/uploads/2017/10/cropped-faviconnuevo-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.diariocontraste.com/wp-content/uploads/2017/10/cropped-faviconnuevo-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.diariocontraste.com/wp-content/uploads/2017/10/cropped-faviconnuevo-270x270.jpg" />
<style type="text/css" id="wp-custom-css">
				.wsdc {
    text-transform: uppercase;
    font-size: 95%;
    font-weight: 700;
    padding: 4px 8px;
    color: #e2ffd9!important;
    background-color: #42aa42;
}			</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-35975419-1', 'auto');
  ga('send', 'pageview');

</script> <script src="//apis.google.com/js/platform.js" async defer>  {lang: 'es-419'} </script>
</head>
<body class="post-template-default single single-post postid-291148185632390 single-format-standard responsive">
<div id="dctapizdiv">
<div id="dctapiz_left">
</div>
<div id="dctapiz_right">
<script language=JavaScript>

var img_width = "130";
var img_height = "600";
var img_title = "Haga clic aqui";


var ad=new Array()
//insert here your images src
ad[0]='https://images2.imgbox.com/60/c7/1hX3mlgD_o.png';

var links=new Array()
//insert here your links
links[0]='https://www.instagram.com/toyscaa/';

var xy=Math.floor(Math.random()*ad.length);
document.write('<a href="'+links[xy]+'" target="_blank" rel="lytebox"><img src="'+ad[xy]+'" width="'+img_width+'" height="'+img_height+'" alt="'+img_title+'" border="0"></a>');
</script> </div>
</div>
<div id="wrapper">

<div id="adtope" style="margin: 0px auto; clear: both; border-bottom: 1px solid #CCC; background-color: #E0E0E0;">
<center>
<div class="adtopeinner" style="max-height: 110px;">
<script language="JavaScript">

var img_width = "980";
var img_height = "110";
var img_title = "Haga clic aqui";


var ad=new Array()
//insert here your images src
ad[0]='https://images2.imgbox.com/3f/c1/T0h1HaxU_o.gif';
ad[1]='https://i.imgbox.com/tly6fEAU.gif';

var links=new Array()
//insert here your links
links[0]='https://www.instagram.com/huxtonsports/';
links[1]='http://www.genica.com.ve/index.php/nuestros-productos/galeria-de-productos/queso-fundido/dalvito';

var xy=Math.floor(Math.random()*ad.length);
document.write('<a href="'+links[xy]+'" target="_blank" rel="lytebox"><img class="adtopeimg" src="'+ad[xy]+'" width="'+img_width+'" height="'+img_height+'" alt="'+img_title+'" border="0"></a>');
</script> </div>
</center>
</div>
<div class="container">
<div id="header" class="layout2">
<div id="logo">
<a href="http://www.diariocontraste.com"><img src="http://www.diariocontraste.com/wp-content/uploads/2016/03/logo-300x601.png" alt="Diario Contraste" /></a>
</div>
<div class="header-fecha">
<div class="fecha">
<p>
<a href="/resumen/">Resumen</a> |
<a href="#">Multimedia</a> |
<a href="/contacto/">Contacto</a>
</p>
<p>
<b>
<a href="http://time.is/Maracaibo" id="time_is_link"></a>
<span id="Maracaibo_z120"></span>
<script src="//widget.time.is/es.js"></script>
<script>
time_is_widget.init({Maracaibo_z120:{template:"DATE", date_format:"dayname, dnum de monthname de year"}});
</script>
</b>
</p>
</div> </div>
</div>
<div id="navigation_bar" class="layout2">
<div class="container top">
<div id="navigation">
<ul id="menu-principal" class="menu"><li id="menu-item-291148185420023" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-291148185420023"><a href="http://www.diariocontraste.com/category/zulia/">Zulia</a></li>
<li id="menu-item-291148185420021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291148185420021"><a href="http://www.diariocontraste.com/category/sucesos/">Sucesos</a></li>
<li id="menu-item-291148185420020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291148185420020"><a href="http://www.diariocontraste.com/category/politica/">Política</a></li>
<li id="menu-item-291148185420018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291148185420018"><a href="http://www.diariocontraste.com/category/nacional/">Nacional</a></li>
<li id="menu-item-291148185420019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291148185420019"><a href="http://www.diariocontraste.com/category/mundo/">Mundo</a></li>
<li id="menu-item-291148185420022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-291148185420022"><a href="http://www.diariocontraste.com/category/deportes/">Deportes</a>
<ul class="sub-menu">
<li id="menu-item-291148185627566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291148185627566"><a href="http://www.diariocontraste.com/category/mundial-rusia-2018/">Mundial Rusia 2018</a></li>
</ul>
</li>
<li id="menu-item-291148185423152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291148185423152"><a href="http://www.diariocontraste.com/category/espectaculos/">Espectáculos</a></li>
<li id="menu-item-291148185420025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-291148185420025"><a href="http://www.diariocontraste.com/category/zonarelax/">Zona Relax</a>
<ul class="sub-menu">
<li id="menu-item-291148185420050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291148185420050"><a href="http://www.diariocontraste.com/category/zonarelax/salud/">Salud</a></li>
<li id="menu-item-291148185420049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291148185420049"><a href="http://www.diariocontraste.com/category/tecnologia/">Tecnología</a></li>
<li id="menu-item-291148185420029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291148185420029"><a href="http://www.diariocontraste.com/category/bienestar/">Sexo</a></li>
</ul>
</li>
<li id="menu-item-291148185423153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291148185423153"><a href="http://www.diariocontraste.com/category/lo-insolito/">Insólito</a></li>
<li id="menu-item-291148185420051" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291148185420051"><a href="http://www.diariocontraste.com/category/opinion/">Opinión</a></li>
<li id="menu-item-291148185420028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291148185420028"><a href="http://www.diariocontraste.com/category/predicciones/">Predicciones</a></li>
</ul>
</div>
<div id="top_search">
<a href="#"><i class="fa fa-search"></i></a>
</div>
<div class="show-search">
<form role="search" method="get" id="searchform" action="http://www.diariocontraste.com/">
<div>
<input type="text" placeholder="Buscar..." name="s" id="s" />
</div>
</form> </div>
<div id="top_social">
<a target="_blank" href="http://facebook.com/DiarioContraste"><i class="fa fa-facebook"></i></a> <a target="_blank" href="http://twitter.com/DiarioContraste"><i class="fa fa-twitter"></i></a> <a target="_blank" href="http://plus.google.com/+DiarioContrasteZulia"><i class="fa fa-google-plus"></i></a> <a target="_blank" href="http://instagram.com/DiarioContraste"><i class="fa fa-instagram"></i></a> <a target="_blank" href="http://www.youtube.com/user/DiarioContraste"><i class="fa fa-youtube-play"></i></a> </div>
</div>
</div>
<div class="container content adsingletopmobile">
<center>
<script type="text/javascript" language="javascript" src="//c.amazon-adsystem.com/aax2/getads.js"></script>
<script type="text/javascript" language="javascript">
					  //<![CDATA[
						aax_getad_mpb({
						  "slot_uuid":"9d84157e-4f51-45bb-827b-fbcc4929cdf2"
						});
					  //]]>
					</script>
</center>
</div>

<div class="content sidebar">
<div id="post-291148185632390" class="post-291148185632390 post type-post status-publish format-standard has-post-thumbnail hentry category-zulia tag-corrigen tag-electrico tag-fallas tag-puente-sobre-el-lago tag-sistema">
<div class="post-header">
<span class="cat"><a href="http://www.diariocontraste.com/category/zulia/" rel="category tag">Zulia</a></span>
<span class="item-comments"></span>
<h1>Corrigen fallas del sistema eléctrico en el Puente sobre el Lago</h1>
<span class="post-meta">4 julio, 2018 <span class="line">&#183;</span> Por Arianna Romero</span>
</div>
<div class="post-image">
<a href="http://www.diariocontraste.com/wp-content/uploads/2018/07/DhSXzspX0AAK0at.jpg" class="post-gallery"><img width="615" height="340" src="http://www.diariocontraste.com/wp-content/uploads/2018/07/DhSXzspX0AAK0at.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.diariocontraste.com/wp-content/uploads/2018/07/DhSXzspX0AAK0at.jpg 615w, http://www.diariocontraste.com/wp-content/uploads/2018/07/DhSXzspX0AAK0at-64x35.jpg 64w, http://www.diariocontraste.com/wp-content/uploads/2018/07/DhSXzspX0AAK0at-271x150.jpg 271w, http://www.diariocontraste.com/wp-content/uploads/2018/07/DhSXzspX0AAK0at-60x33.jpg 60w" sizes="(max-width: 615px) 100vw, 615px" /></a>
</div>
<div class="post-header">
<span class="post-meta"><a href="https://api.whatsapp.com/send?phone=&amp;text=http://www.diariocontraste.com/2018/07/corrigen-fallas-del-sistema-electrico-en-el-puente-sobre-el-lago/&amp;l=es" class="wsdc" target="_blank"><i class="fa fa-whatsapp" aria-hidden="true"></i> Enviar por Whatsapp</a> <span class="line">&#183;</span> <a href="javascript:window.print()" rel="nofollow"><i class="fa fa-print"> </i> Imprimir</a> <span class="line">&#183;</span> <a href="mailto:?subject=Leer en DiarioContraste.com: Corrigen fallas del sistema eléctrico en el Puente sobre el Lago&amp;body=Corrigen fallas del sistema eléctrico en el Puente sobre el Lago - http://www.diariocontraste.com/2018/07/corrigen-fallas-del-sistema-electrico-en-el-puente-sobre-el-lago/" rel="nofollow"><i class="fa fa-envelope"> </i> Enviar por Email</a></span>
</div>
<div class="post-entry">
<p>El gobernador del estado Zulia, Omar Prieto informó este miércoles que llevan a cabo labores de limpieza y revisión en el Puente sobre el Lago para corregir fallas del sistema eléctrico.</p>
<p>El mandatario regional notificó que el trabajo lo hacen de manera mancomunada con la Alcaldía del municipio San Francisco.<br />
‏<br />
“En trabajo mancomunado entre @asuntoseleczul @CorpoelecZulia_ y el alcalde de San Francisco @DirwingsSF realizamos trabajos de limpieza y revisión para corregir fallas en el sistema de electricidad del Puente sobre el Lago”, escribió el Gobernador del estado en su cuenta de Twitter.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="es" dir="ltr">En trabajo mancomunado entre <a href="https://twitter.com/asuntoseleczul?ref_src=twsrc%5Etfw">@asuntoseleczul</a> <a href="https://twitter.com/CorpoelecZulia_?ref_src=twsrc%5Etfw">@CorpoelecZulia_</a> y el alcalde de San Francisco <a href="https://twitter.com/DirwingsSF?ref_src=twsrc%5Etfw">@DirwingsSF</a> realizamos trabajos de limpieza y revisión para corregir fallas en el sistema de electricidad del Puente sobre el Lago.<a href="https://twitter.com/hashtag/FuturoSeguro?src=hash&amp;ref_src=twsrc%5Etfw">#FuturoSeguro</a><a href="https://twitter.com/hashtag/ZuliaMia?src=hash&amp;ref_src=twsrc%5Etfw">#ZuliaMia</a> <a href="https://t.co/omM13RhZzQ">pic.twitter.com/omM13RhZzQ</a></p>
<p>&mdash; Omar Prieto, Gobernador! (@OmarPrietoGob) <a href="https://twitter.com/OmarPrietoGob/status/1014602756882141185?ref_src=twsrc%5Etfw">July 4, 2018</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>DC | NAM</p>
<div class="post-tags">
<a href="http://www.diariocontraste.com/tag/corrigen/" rel="tag">corrigen</a><a href="http://www.diariocontraste.com/tag/electrico/" rel="tag">electrico</a><a href="http://www.diariocontraste.com/tag/fallas/" rel="tag">Fallas</a><a href="http://www.diariocontraste.com/tag/puente-sobre-el-lago/" rel="tag">Puente sobre el Lago</a><a href="http://www.diariocontraste.com/tag/sistema/" rel="tag">sistema</a> </div>
<div style="padding-top:20px;"><h4><em>Recibe noticias al instante, donde te encuentres, y directo a tu celular a través de nuestro canal en Telegram: <a href="https://t.me/DiarioContraste" target="_blank" rel="noopener">https://t.me/DiarioContraste</a></em></h4></div>
</div>
<div class="post-share">
<span class="share-text">
Compartir </span>
<span class="share-item">
<a href="https://twitter.com/share" class="twitter-share-button" data-text="Corrigen fallas del sistema eléctrico en el Puente sobre el Lago - http://www.diariocontraste.com/2018/07/corrigen-fallas-del-sistema-electrico-en-el-puente-sobre-el-lago/ via @diariocontraste" data-dnt="true">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</span>
<span class="share-item" style="margin-right:35px;">
<iframe src="//www.facebook.com/plugins/share_button.php?href=http%3A%2F%2Fwww.diariocontraste.com%2F2018%2F07%2Fcorrigen-fallas-del-sistema-electrico-en-el-puente-sobre-el-lago%2F&amp;width=250&amp;height=21&amp;colorscheme=light&amp;layout=button_count" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:150px; height:21px;" allowTransparency="true"></iframe>
</span>
<span class="share-item google">
<div class="g-plusone" data-size="medium" data-href="http://www.diariocontraste.com/2018/07/corrigen-fallas-del-sistema-electrico-en-el-puente-sobre-el-lago/"></div>
</span>
</div>




<div id="M219091ScriptRootC90441">
<div id="M219091PreloadC90441">
Loading...
</div>
<script>
									(function(){
								var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
								var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M219091ScriptRootC90441")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
								catch(e){var iw=d;var c=d[gi]("M219091ScriptRootC90441");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=90441;c[ac](dv);
								var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/d/i/diariocontraste1.com.90441.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
						</script>
</div>



<div class="post-related"><h3>Lea también</h3><ul>
<li>
<div class="related-item">
<a href="http://www.diariocontraste.com/2018/07/transportistas-del-estado-zulia-proponen-incorporar-repuestos-y-cauchos-a-rubros-del-plan-50/" rel="bookmark"><img width="192" height="128" src="http://www.diariocontraste.com/wp-content/uploads/2018/04/pasaje-maracaibo-192x128.jpg" class="attachment-related size-related wp-post-image" alt="" srcset="http://www.diariocontraste.com/wp-content/uploads/2018/04/pasaje-maracaibo-192x128.jpg 192w, http://www.diariocontraste.com/wp-content/uploads/2018/04/pasaje-maracaibo-300x200.jpg 300w" sizes="(max-width: 192px) 100vw, 192px" /></a>
<span class="cat">
<a href="http://www.diariocontraste.com/category/zulia/">Zulia</a> </span>
<h4><a href="http://www.diariocontraste.com/2018/07/transportistas-del-estado-zulia-proponen-incorporar-repuestos-y-cauchos-a-rubros-del-plan-50/" rel="bookmark" title="Transportistas del estado Zulia proponen incorporar repuestos y cauchos a rubros del Plan 50">Transportistas del estado Zulia proponen incorporar repuestos y cauchos a rubros del Plan 50</a></h4>
</div>
</li>
<li>
<div class="related-item">
<a href="http://www.diariocontraste.com/2018/07/este-es-el-cronograma-de-racionamiento-electrico-publicado-por-corpoelec-para-este-jueves-5jul/" rel="bookmark"><img width="192" height="128" src="http://www.diariocontraste.com/wp-content/uploads/2016/08/corpoelec-2.jpg_915353631.jpg_915353629-192x128.jpg" class="attachment-related size-related wp-post-image" alt="" srcset="http://www.diariocontraste.com/wp-content/uploads/2016/08/corpoelec-2.jpg_915353631.jpg_915353629-192x128.jpg 192w, http://www.diariocontraste.com/wp-content/uploads/2016/08/corpoelec-2.jpg_915353631.jpg_915353629-300x200.jpg 300w" sizes="(max-width: 192px) 100vw, 192px" /></a>
<span class="cat">
<a href="http://www.diariocontraste.com/category/zulia/">Zulia</a> </span>
<h4><a href="http://www.diariocontraste.com/2018/07/este-es-el-cronograma-de-racionamiento-electrico-publicado-por-corpoelec-para-este-jueves-5jul/" rel="bookmark" title="Este es el cronograma de racionamiento eléctrico publicado por Corpoelec para este jueves #5Jul">Este es el cronograma de racionamiento eléctrico publicado por Corpoelec para este jueves #5Jul</a></h4>
</div>
</li>
<li>
<div class="related-item">
<a href="http://www.diariocontraste.com/2018/07/gobierno-del-zulia-todo-listo-para-la-55-edicion-de-la-vuelta-ciclistica-a-venezuela/" rel="bookmark"><img width="192" height="128" src="http://www.diariocontraste.com/wp-content/uploads/2018/07/04-07-2018-EM-Rueda-de-Prensa-Vuelta-Ciclistica-a-Venezuela-5-192x128.jpg" class="attachment-related size-related wp-post-image" alt="" srcset="http://www.diariocontraste.com/wp-content/uploads/2018/07/04-07-2018-EM-Rueda-de-Prensa-Vuelta-Ciclistica-a-Venezuela-5-192x128.jpg 192w, http://www.diariocontraste.com/wp-content/uploads/2018/07/04-07-2018-EM-Rueda-de-Prensa-Vuelta-Ciclistica-a-Venezuela-5-300x200.jpg 300w" sizes="(max-width: 192px) 100vw, 192px" /></a>
<span class="cat">
<a href="http://www.diariocontraste.com/category/zulia/">Zulia</a> </span>
<h4><a href="http://www.diariocontraste.com/2018/07/gobierno-del-zulia-todo-listo-para-la-55-edicion-de-la-vuelta-ciclistica-a-venezuela/" rel="bookmark" title="Gobierno del Zulia: Todo listo para la 55 edición de la Vuelta Ciclística a Venezuela">Gobierno del Zulia: Todo listo para la 55 edición de la Vuelta Ciclística a Venezuela</a></h4>
</div>
</li>
</ul></div>
<div style="width:615px; height:250px; margin-left: auto; margin-right: auto; border-bottom: 1px solid #e5e5e5; margin-bottom: 40px; padding-bottom: 40px; overflow: hidden;">
<div style="float:left;">
<script type="text/javascript" language="javascript" src="//c.amazon-adsystem.com/aax2/getads.js"></script>
<script type="text/javascript" language="javascript">
							  //<![CDATA[
								aax_getad_mpb({
								  "slot_uuid":"e61cdf7e-8e75-462a-945c-36faac8b9eda"
								});
							  //]]>
							</script>
</div>
<div style="float:right;">
<iframe src="//rcm-na.amazon-adsystem.com/e/cm?o=1&p=12&l=ur1&category=amazonhomepage_2017&f=ifr&linkID=99728e234edec5ba25bd8f3d327994da&t=contraste-20&tracking_id=contraste-20" width="300" height="250" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe>
</div>
</div>
<div>
<script src="//z-na.amazon-adsystem.com/widgets/onejs?MarketPlace=US&adInstanceId=82f5e224-fd83-4598-a8ad-32d89090e646&storeId=gjmendozar03-20"></script>
</div>

<script>
  (function($) {
    $(function() {
      if (!$('#fb-root').size()) {
        $('body').append('<div id="fb-root"></div>');
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) {return;}
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk')); 
      }
    });
    $.post('http://www.diariocontraste.com/wp-admin/admin-ajax.php', {
      action: 'fbc_ping',
      post_id: '291148185632390',
      nonce: '56f3058cfb'
    });  
  })(jQuery);
</script>
<a name="comments"></a>
<h3 style="font-weight: 900; font-size: 20px;">TU OPINIÓN VALE...</h3>
<div id="FatPandaFacebookComments">
<noscript>
                    </noscript>
<div class="fb-comments" data-colorscheme="light" data-href="http://www.diariocontraste.com/2018/07/corrigen-fallas-del-sistema-electrico-en-el-puente-sobre-el-lago/" data-num-posts="20" data-publish_feed="true" data-width="620"></div>
</div>
</div>
</div>
<div id="sidebar">

<div class="widget"> <div class="textwidget"><script type="text/javascript" language="javascript" src="//c.amazon-adsystem.com/aax2/getads.js"></script>
<script type="text/javascript" language="javascript">
  //<![CDATA[
    aax_getad_mpb({
      "slot_uuid":"e61cdf7e-8e75-462a-945c-36faac8b9eda"
    });
  //]]>
</script></div>
</div><div class="widget"><img width="300" height="201" src="http://www.diariocontraste.com/wp-content/uploads/2018/06/avisosjunio2018-03.jpg" class="image wp-image-291148185627823  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="http://www.diariocontraste.com/wp-content/uploads/2018/06/avisosjunio2018-03.jpg 300w, http://www.diariocontraste.com/wp-content/uploads/2018/06/avisosjunio2018-03-64x43.jpg 64w, http://www.diariocontraste.com/wp-content/uploads/2018/06/avisosjunio2018-03-224x150.jpg 224w, http://www.diariocontraste.com/wp-content/uploads/2018/06/avisosjunio2018-03-192x128.jpg 192w, http://www.diariocontraste.com/wp-content/uploads/2018/06/avisosjunio2018-03-60x40.jpg 60w" sizes="(max-width: 300px) 100vw, 300px" /></div><div class="widget"> <div class="textwidget"><a target="_blank" href="http://www.pelubrica.com"><img src="http://i.imgbox.com/oZ6doIXq.jpg" height="300" width="300" border="0"></a></div>
</div><div class="widget"> <div class="textwidget"><object type='application/x-shockwave-flash' data='http://www.diariocontraste.com/estaticos/vps092016.swf' width='300' height='300'><param name='flashvars' value='clickTAG=http://www.vpsmonitoreo.com&clickTarget=_blank' /><param name='allowScriptAccess' value='always' /><param name='movie' value='http://www.diariocontraste.com/estaticos/vps092016.swf' /><param name='bgcolor' value='#ffffff'></object></div>
</div><div class="widget"> <div class="textwidget"><object type='application/x-shockwave-flash' data='http://www.diariocontraste.com/estaticos/jbm300x300.swf' width='300' height='300'><param name='flashvars' value='clickTAG=http://www.amarillasinternet.com/ve/maracaibo/reencauchadora_renovar_cauchos_reparacion/reencauchadora_j_b_m_c_a.html&clickTarget=_blank' /><param name='allowScriptAccess' value='always' /><param name='movie' value='http://www.diariocontraste.com/estaticos/jbm300x300.swf' /><param name='bgcolor' value='#ffffff'></object></div>
</div><div class="widget"><a href="https://www.instagram.com/lindaortega_estudios/"><img class="image " src="https://images.imgbox.com/d9/b1/ycyiHcgF_o.gif" alt="" width="300" height="250" /></a></div><div class="widget"><a href="https://www.instagram.com/somoscuppa/" target="_blank"><img class="image " src="https://images2.imgbox.com/56/5a/nteZnXaU_o.gif" alt="" width="300" height="250" /></a></div><div class="widget"><img class="image " src="https://images2.imgbox.com/bb/db/wftNLmrH_o.gif" alt="" width="300" height="250" /></div><div class="widget"><a href="https://www.instagram.com/tupidesign/" target="_blank"><img class="image " src="https://images2.imgbox.com/e6/59/wMzqPt12_o.gif" alt="" width="300" height="250" /></a></div><div class="widget"> <div class="textwidget"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.latinongroup.com/delivery/ajs.php':'http://ads.latinongroup.com/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=758");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script></div>
</div><div class="widget"><h3 class="widget_title">TOP 10 MÁS LEÍDO HOY</h3><script type="text/javascript">toplytics_args = {widget_id : 'toplytics-widget-3-inner',period : 'today',numberposts : 10,showviews : 0,before_title : '<h3 class="widget_title">',title : 'TOP 10 MÁS LEÍDO HOY',after_title : '</h3>',}</script><div id='toplytics-widget-3-inner'></div><ul> <li>
<a href="http://www.diariocontraste.com/2018/07/agarrate-con-el-noticion-de-misterpopo-celestial-antenax2/" title="&#8220;Agarrate&#8221; con el notición de Misterpopo Celestial (@antenax2)">&#8220;Agarrate&#8221; con el notición de Misterpopo Celestial (@antenax2)</a>
</li> <li>
<a href="http://www.diariocontraste.com/2018/07/predicciones-misterpopo-celestial-antenax2-3jul-gobiernos-que-llegan-y-otros-que-se-van/" title="Predicciones Misterpopo Celestial (@antenax2) #3Jul: “Gobiernos que llegan y otros que se van”">Predicciones Misterpopo Celestial (@antenax2) #3Jul: “Gobiernos que llegan y otros que se van”</a>
</li> <li>
<a href="http://www.diariocontraste.com/2018/07/este-es-el-cronograma-de-racionamiento-electrico-publicado-por-corpoelec-para-este-jueves-5jul/" title="Este es el cronograma de racionamiento eléctrico publicado por Corpoelec para este jueves #5Jul">Este es el cronograma de racionamiento eléctrico publicado por Corpoelec para este jueves #5Jul</a>
</li> <li>
<a href="http://www.diariocontraste.com/2018/07/muere-el-actor-juan-luis-orendain-de-el-senor-de-los-cielos-de-telemundo/" title="Muere el actor Juan Luis Orendaín de &#8220;El Señor de los Cielos&#8221; de Telemundo">Muere el actor Juan Luis Orendaín de &#8220;El Señor de los Cielos&#8221; de Telemundo</a>
</li> <li>
<a href="http://www.diariocontraste.com/2018/07/ministro-ordeno-la-reduccion-del-horario-de-trabajo-a-los-empleados-de-corpoelec-y-del-ministerio-de-energia/" title="Ministro ordenó la reducción del horario de trabajo a los empleados de Corpoelec y del Ministerio de Energía">Ministro ordenó la reducción del horario de trabajo a los empleados de Corpoelec y del Ministerio de Energía</a>
</li> <li>
<a href="http://www.diariocontraste.com/2018/07/detienen-a-funcionario-del-cicpc-con-la-barriga-llena-de-dediles-de-cocaina-en-maiquetia/" title="Detienen a funcionario del Cicpc con la barriga llena de dediles de cocaína en Maiquetía">Detienen a funcionario del Cicpc con la barriga llena de dediles de cocaína en Maiquetía</a>
</li> <li>
<a href="http://www.diariocontraste.com/2018/07/fifa-rechaza-declaraciones-inapropiadas-e-infundadas-de-maradona/" title="FIFA rechaza declaraciones “inapropiadas e infundadas” de Maradona">FIFA rechaza declaraciones “inapropiadas e infundadas” de Maradona</a>
</li> <li>
<a href="http://www.diariocontraste.com/2014/08/una-oracion-para-que-la-energia-positiva-se-active-en-ti/" title="Una oración para que la energía positiva se active en ti">Una oración para que la energía positiva se active en ti</a>
</li> <li>
<a href="http://www.diariocontraste.com/2018/03/atentos-este-es-el-cronograma-definitivo-de-racionamiento-electrico-para-el-zulia/" title="¡Atentos! Éste es el cronograma definitivo de racionamiento eléctrico para el Zulia">¡Atentos! Éste es el cronograma definitivo de racionamiento eléctrico para el Zulia</a>
</li> <li>
<a href="http://www.diariocontraste.com/2018/07/rafael-correa-hablo-tras-la-orden-de-detencion-en-su-contra-no-voy-a-volver-a-ecuador-seria-casi-un-suicidio/" title="Rafael Correa habló tras la orden de detención en su contra: &#8220;No voy a volver a Ecuador, sería casi un suicidio&#8221;">Rafael Correa habló tras la orden de detención en su contra: &#8220;No voy a volver a Ecuador, sería casi un suicidio&#8221;</a>
</li></ul></div>
</div>

</div>


<div id="adfooter" style="margin: 0px auto; clear: both; border-top: 1px solid #CCC; border-bottom: 1px solid #51a4d4; background-color: #E0E0E0;">
<center>
<div class="adfooterinner" style="max-height: 110px;">
<script language="JavaScript">

var img_width = "980";
var img_height = "110";
var img_title = "Haga clic aqui";


var ad=new Array()
//insert here your images src
ad[0]='http://i.imgbox.com/2QRt8HWD.gif';
ad[1]='https://i.imgbox.com/lVQbOB5W.jpg';

var links=new Array()
//insert here your links
links[0]='http://www.oscarsmoving.com';
links[1]='http://www.autoswm.com/';

var xy=Math.floor(Math.random()*ad.length);
document.write('<a href="'+links[xy]+'" target="_blank" rel="lytebox"><img class="adtopeimg" src="'+ad[xy]+'" width="'+img_width+'" height="'+img_height+'" alt="'+img_title+'" border="0"></a>');
</script> </div>
</center>
</div>
</div>

<div id="footer">
<div class="container footer">
<div class="footer_top">
<div class="footer_navigation">
<ul id="menu-principal-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-291148185420023"><a href="http://www.diariocontraste.com/category/zulia/">Zulia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291148185420021"><a href="http://www.diariocontraste.com/category/sucesos/">Sucesos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291148185420020"><a href="http://www.diariocontraste.com/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291148185420018"><a href="http://www.diariocontraste.com/category/nacional/">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291148185420019"><a href="http://www.diariocontraste.com/category/mundo/">Mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-291148185420022"><a href="http://www.diariocontraste.com/category/deportes/">Deportes</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291148185627566"><a href="http://www.diariocontraste.com/category/mundial-rusia-2018/">Mundial Rusia 2018</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291148185423152"><a href="http://www.diariocontraste.com/category/espectaculos/">Espectáculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-291148185420025"><a href="http://www.diariocontraste.com/category/zonarelax/">Zona Relax</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291148185420050"><a href="http://www.diariocontraste.com/category/zonarelax/salud/">Salud</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291148185420049"><a href="http://www.diariocontraste.com/category/tecnologia/">Tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291148185420029"><a href="http://www.diariocontraste.com/category/bienestar/">Sexo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291148185423153"><a href="http://www.diariocontraste.com/category/lo-insolito/">Insólito</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291148185420051"><a href="http://www.diariocontraste.com/category/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291148185420028"><a href="http://www.diariocontraste.com/category/predicciones/">Predicciones</a></li>
</ul>
</div>
<div id="footer_social">
<a target="_blank" href="http://facebook.com/DiarioContraste"><i class="fa fa-facebook"></i></a> <a target="_blank" href="http://twitter.com/DiarioContraste"><i class="fa fa-twitter"></i></a> <a target="_blank" href="http://plus.google.com/+DiarioContrasteZulia"><i class="fa fa-google-plus"></i></a> <a target="_blank" href="http://instagram.com/DiarioContraste"><i class="fa fa-instagram"></i></a> <a target="_blank" href="http://www.youtube.com/user/DiarioContraste"><i class="fa fa-youtube-play"></i></a>
</div>
</div>
<div class="footer_bottom">
<p class="left">© 2012 DiarioContraste.com</p>
<p class="right"><img src="http://www.diariocontraste.com/wp-content/uploads/2016/03/logo-300x601.png" alt="" /></p>
</div>
</div>
</div>

<script> var isMobile=function(){return navigator.userAgent.match(/Android/i)||navigator.userAgent.match(/webOS/i)||navigator.userAgent.match(/iPhone/i)||navigator.userAgent.match(/iPad/i)||navigator.userAgent.match(/iPod/i)||navigator.userAgent.match(/BlackBerry/i)||navigator.userAgent.match(/Windows Phone/i)?!0:!1}; </script>
<div id="ffbp-bg" lang="es_ES" data-version="3.99" onclick="fbfanboxp(1);"></div>
<div id="ffbp">
<a href="#" onClick="fbfanboxp(1);" id="ffbp-close">✕</a><div id="ffbp-body"><div id="ffbp-msg-cont">
<div class="fb-page fb-page fb-like-box" data-href="https://facebook.com/diariocontraste" data-width="500" data-small-header="false" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="false" data-show-posts="false"><div class="fb-xfbml-parse-ignore"></div></div>
</div></div></div><script> if( isMobile() && document.documentElement.clientWidth <= 800 ){ jQuery(".fb-like-box").attr("data-height","390"); jQuery(".fb-like-box").attr("data-width","300"); } </script><style>#ffbp-bg{background:#000;} #ffbp-close{background:#6D6D6D;color:#fff!important;}</style>
<script type="text/javascript">
			jQuery(document).ready(function($){
					
			setTimeout( 
			function(){				
				facebook_fanbox_popup({
					// Configure display of popup
					s_to_close: "0",
					days_no_click: "1",
					disabled_scroll: 0,
					stream: 0,
					width: 500				})
			}
				,60000					);
			});	
		</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201827'></script>
<script type='text/javascript' src='http://www.diariocontraste.com/wp-content/themes/hickory/js/jquery.meanmenu.min.js?ver=4.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var hick = {"is_home":"","is_single":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diariocontraste.com/wp-content/themes/hickory/js/hickory.js?ver=4.9.6'></script>
<script type='text/javascript' src='//assets.pinterest.com/js/pinit.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.diariocontraste.com/wp-content/themes/hickory/js/jquery.flexslider.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.diariocontraste.com/wp-content/themes/hickory/js/jquery.colorbox-min.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.diariocontraste.com/wp-includes/js/comment-reply.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.diariocontraste.com/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201827.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.2.1',blog:'112207172',post:'291148185632390',tz:'-4',srv:'www.diariocontraste.com'} ]);
	_stq.push([ 'clickTrackerInit', '112207172', '291148185632390' ]);
</script>

<script type="text/javascript">
	var infolinks_pid = 2746836;
	var infolinks_wsid = 0;
	</script>
<script type="text/javascript" src="//resources.infolinks.com/js/infolinks_main.js"></script>
<script type="text/javascript">
		jQuery(document).ready(function(){ 
		jQuery('.description').before('<span><!--INFOLINKS_OFF--></span>');jQuery('.description').after('<span><!--INFOLINKS_ON--></span>');jQuery('#headerimg').before('<span><!--INFOLINKS_OFF--></span>');jQuery('#headerimg').after('<span><!--INFOLINKS_ON--></span>');jQuery('h1').before('<span><!--INFOLINKS_OFF--></span>');jQuery('h1').after('<span><!--INFOLINKS_ON--></span>');jQuery('h1').before('<span><!--INFOLINKS_OFF--></span>');jQuery('h1').after('<span><!--INFOLINKS_ON--></span>');	
		});
	</script>
</body>
</html>