<!DOCTYPE html>
<html lang="es-ES">
<head>
<meta charset="UTF-8" />
<title>Animales que sienten desastres | Diario Contraste</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0" />
<script src="/cdn-cgi/apps/head/dFiLGktK94XdvaCbYfVWLPqzU_Q.js"></script><link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.diariocontraste.com/xmlrpc.php" />
<meta name="language" content="es_ES" />
<meta name="description" content="Los animales pueden sentir cambios químicos en las aguas subterráneas que ocurren cuando un terremoto está a punto de golpear. Esto, dicen los científicos, podría ser la causa del comportamiento ..." />
<meta name="keywords" content="Animales, Curiosidades, desastres, predicen, presienten" />
<link rel="shortcut icon" href="http://www.diariocontraste.com/wp-content/uploads/2017/10/cropped-faviconnuevo.jpg" />
<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
<link rel="alternate" type="application/rss+xml" title="Diario Contraste RSS Feed" href="http://www.diariocontraste.com/feed/" />
<link rel="alternate" type="application/atom+xml" title="Diario Contraste Atom Feed" href="http://www.diariocontraste.com/feed/atom/" />
<link rel="pingback" href="http://www.diariocontraste.com/xmlrpc.php" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//assets.pinterest.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario Contraste &raquo; Feed" href="http://www.diariocontraste.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Contraste &raquo; RSS de los comentarios" href="http://www.diariocontraste.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Contraste &raquo; Animales que sienten desastres RSS de los comentarios" href="http://www.diariocontraste.com/2018/02/animales-que-sienten-desastres/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.diariocontraste.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='otw_sbm.css-css' href='http://www.diariocontraste.com/wp-content/plugins/sidebar-manager-light/css/otw_sbm.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='easy-ticker-style-css' href='http://www.diariocontraste.com/wp-content/plugins/easy-news-ticker/css/ticker_style.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='ffp-css-fanbox-css' href='http://www.diariocontraste.com/wp-content/plugins/facebook-fanbox-popup/assets/css/spu.css?ver=3.99' type='text/css' media='all' />
<link rel='stylesheet' id='style-css' href='http://www.diariocontraste.com/wp-content/themes/hickory/style.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css' href='http://www.diariocontraste.com/wp-content/themes/hickory/css/responsive.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='default_nav_font-css' href='http://fonts.googleapis.com/css?family=Lato%3A400%2C700&#038;ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='default_headings_font-css' href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C100%2C300%2C700&#038;ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='default_body_font-css' href='http://fonts.googleapis.com/css?family=Droid+Sans%3A400%2C700&#038;ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='Lato-css' href='http://fonts.googleapis.com/css?family=Lato%3Anormal&#038;ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='http://www.diariocontraste.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.diariocontraste.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.diariocontraste.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.diariocontraste.com/wp-content/plugins/easy-news-ticker/js/jquery.easy-ticker.min.js?ver=2.0'></script>
<script type='text/javascript' src='http://www.diariocontraste.com/wp-content/plugins/easy-news-ticker/js/ticker_init.js?ver=2.0'></script>
<script type='text/javascript' src='http://www.diariocontraste.com/wp-content/plugins/facebook-fanbox-popup/assets/js/spu.js?ver=3.99'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var toplytics = {"json_url":"http:\/\/www.diariocontraste.com\/toplytics.json"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diariocontraste.com/wp-content/plugins/toplytics/js/toplytics.js?ver=4.9.3'></script>
<link rel='https://api.w.org/' href='http://www.diariocontraste.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.diariocontraste.com/xmlrpc.php?rsd" />
<link rel='prev' title='¡Meghan Markle tendrá despedida de soltera!' href='http://www.diariocontraste.com/2018/02/meghan-markle-tendra-despedida-de-soltera/' />
<link rel='next' title='El insulto de un chileno a una mujer por amamantar en público: &#8220;Tetas de estropajo&#8221; (VIDEO)' href='http://www.diariocontraste.com/2018/02/el-insulto-de-un-chileno-a-una-mujer-por-amamantar-en-publico-tetas-de-estropajo-video/' />
<meta name="generator" content="WordPress 4.9.3" />
<link rel="canonical" href="http://www.diariocontraste.com/2018/02/animales-que-sienten-desastres/" />
<link rel='shortlink' href='http://www.diariocontraste.com/?p=291148185598394' />
<link rel="alternate" type="application/json+oembed" href="http://www.diariocontraste.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diariocontraste.com%2F2018%2F02%2Fanimales-que-sienten-desastres%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.diariocontraste.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diariocontraste.com%2F2018%2F02%2Fanimales-que-sienten-desastres%2F&#038;format=xml" />

<script type="text/javascript">
_atrk_opts = { atrk_acct:"ZdArk1aklw00a5", domain:"diariocontraste.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=ZdArk1aklw00a5" style="display:none" height="1" width="1" alt="" /></noscript>


<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.diariocontraste.com/2018/02/animales-que-sienten-desastres/" />
<meta property="og:title" content="Animales que sienten desastres" />
<meta property="og:description" content="Los animales pueden sentir cambios químicos en las aguas subterráneas que ocurren cuando un terremoto está a punto de golpear. Esto, dicen los científicos, podría ser la causa del comportamiento ..." />
<meta property="og:site_name" content="Diario Contraste" />
<meta property="og:image" content="http://www.diariocontraste.com/wp-content/uploads/2018/02/elefante-suenos-euroresidentes.jpg" />
<meta itemscope itemtype="article" />
<meta itemprop="description" content="Los animales pueden sentir cambios químicos en las aguas subterráneas que ocurren cuando un terremoto está a punto de golpear. Esto, dicen los científicos, podría ser la causa del comportamiento ..." />
<meta itemprop="image" content="http://www.diariocontraste.com/wp-content/uploads/2018/02/elefante-suenos-euroresidentes.jpg" />
<meta property="fb:app_id" content="111041015959910" />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<style type='text/css'>img#wpstats{display:none}</style> <style type="text/css">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</style><meta property="fb:app_id" content="111041015959910" />
<link rel="icon" href="http://www.diariocontraste.com/wp-content/uploads/2017/10/cropped-faviconnuevo-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.diariocontraste.com/wp-content/uploads/2017/10/cropped-faviconnuevo-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.diariocontraste.com/wp-content/uploads/2017/10/cropped-faviconnuevo-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.diariocontraste.com/wp-content/uploads/2017/10/cropped-faviconnuevo-270x270.jpg" />
<style type="text/css" id="wp-custom-css">
				.wsdc {
    text-transform: uppercase;
    font-size: 95%;
    font-weight: 700;
    padding: 4px 8px;
    color: #e2ffd9!important;
    background-color: #42aa42;
}			</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-35975419-1', 'auto');
  ga('send', 'pageview');

</script> <script src="//apis.google.com/js/platform.js" async defer>  {lang: 'es-419'} </script>
</head>
<body class="post-template-default single single-post postid-291148185598394 single-format-standard responsive">
<div id="dctapizdiv">
<div id="dctapiz_left">
</div>
<div id="dctapiz_right">
<script language=JavaScript>

var img_width = "130";
var img_height = "600";
var img_title = "Haga clic aqui";


var ad=new Array()
//insert here your images src
ad[0]='https://images2.imgbox.com/60/c7/1hX3mlgD_o.png';

var links=new Array()
//insert here your links
links[0]='https://www.instagram.com/toyscaa/';

var xy=Math.floor(Math.random()*ad.length);
document.write('<a href="'+links[xy]+'" target="_blank" rel="lytebox"><img src="'+ad[xy]+'" width="'+img_width+'" height="'+img_height+'" alt="'+img_title+'" border="0"></a>');
</script> </div>
</div>
<div id="wrapper">

<div id="adtope" style="margin: 0px auto; clear: both; border-bottom: 1px solid #CCC; background-color: #E0E0E0;">
<center>
<div class="adtopeinner" style="max-height: 110px;">
<script language="JavaScript">

var img_width = "980";
var img_height = "110";
var img_title = "Haga clic aqui";


var ad=new Array()
//insert here your images src
ad[0]='https://images2.imgbox.com/3f/c1/T0h1HaxU_o.gif';
ad[1]='https://i.imgbox.com/tly6fEAU.gif';

var links=new Array()
//insert here your links
links[0]='https://www.instagram.com/huxtonsports/';
links[1]='http://www.genica.com.ve/index.php/nuestros-productos/galeria-de-productos/queso-fundido/dalvito';

var xy=Math.floor(Math.random()*ad.length);
document.write('<a href="'+links[xy]+'" target="_blank" rel="lytebox"><img class="adtopeimg" src="'+ad[xy]+'" width="'+img_width+'" height="'+img_height+'" alt="'+img_title+'" border="0"></a>');
</script> </div>
</center>
</div>
<div class="container">
<div id="header" class="layout2">
<div id="logo">
<a href="http://www.diariocontraste.com"><img src="http://www.diariocontraste.com/wp-content/uploads/2016/03/logo-300x601.png" alt="Diario Contraste" /></a>
</div>
<div class="header-fecha">
<div class="fecha">
<p>
<a href="/resumen/">Resumen</a> |
<a href="#">Multimedia</a> |
<a href="/contacto/">Contacto</a>
</p>
<p>
<b>
<a href="http://time.is/Maracaibo" id="time_is_link"></a>
<span id="Maracaibo_z120"></span>
<script src="//widget.time.is/es.js"></script>
<script>
time_is_widget.init({Maracaibo_z120:{template:"DATE", date_format:"dayname, dnum de monthname de year"}});
</script>
</b>
</p>
</div> </div>
</div>
<div id="navigation_bar" class="layout2">
<div class="container top">
<div id="navigation">
<ul id="menu-principal" class="menu"><li id="menu-item-291148185420023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291148185420023"><a href="http://www.diariocontraste.com/category/zulia/">Zulia</a></li>
<li id="menu-item-291148185420021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291148185420021"><a href="http://www.diariocontraste.com/category/sucesos/">Sucesos</a></li>
<li id="menu-item-291148185420020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291148185420020"><a href="http://www.diariocontraste.com/category/politica/">Política</a></li>
<li id="menu-item-291148185420018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291148185420018"><a href="http://www.diariocontraste.com/category/nacional/">Nacional</a></li>
<li id="menu-item-291148185420019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291148185420019"><a href="http://www.diariocontraste.com/category/mundo/">Mundo</a></li>
<li id="menu-item-291148185420022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291148185420022"><a href="http://www.diariocontraste.com/category/deportes/">Deportes</a></li>
<li id="menu-item-291148185423152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291148185423152"><a href="http://www.diariocontraste.com/category/espectaculos/">Espectáculos</a></li>
<li id="menu-item-291148185420025" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-291148185420025"><a href="http://www.diariocontraste.com/category/zonarelax/">Zona Relax</a>
<ul class="sub-menu">
<li id="menu-item-291148185420050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291148185420050"><a href="http://www.diariocontraste.com/category/zonarelax/salud/">Salud</a></li>
<li id="menu-item-291148185420049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291148185420049"><a href="http://www.diariocontraste.com/category/tecnologia/">Tecnología</a></li>
<li id="menu-item-291148185420029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291148185420029"><a href="http://www.diariocontraste.com/category/bienestar/">Sexo</a></li>
</ul>
</li>
<li id="menu-item-291148185423153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291148185423153"><a href="http://www.diariocontraste.com/category/lo-insolito/">Insólito</a></li>
<li id="menu-item-291148185420051" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291148185420051"><a href="http://www.diariocontraste.com/category/opinion/">Opinión</a></li>
<li id="menu-item-291148185420028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291148185420028"><a href="http://www.diariocontraste.com/category/predicciones/">Predicciones</a></li>
</ul>
</div>
<div id="top_search">
<a href="#"><i class="fa fa-search"></i></a>
</div>
<div class="show-search">
<form role="search" method="get" id="searchform" action="http://www.diariocontraste.com/">
<div>
<input type="text" placeholder="Buscar..." name="s" id="s" />
</div>
</form> </div>
<div id="top_social">
<a target="_blank" href="http://facebook.com/DiarioContraste"><i class="fa fa-facebook"></i></a> <a target="_blank" href="http://twitter.com/DiarioContraste"><i class="fa fa-twitter"></i></a> <a target="_blank" href="http://plus.google.com/+DiarioContrasteZulia"><i class="fa fa-google-plus"></i></a> <a target="_blank" href="http://instagram.com/DiarioContraste"><i class="fa fa-instagram"></i></a> <a target="_blank" href="http://www.youtube.com/user/DiarioContraste"><i class="fa fa-youtube-play"></i></a> </div>
</div>
</div>
<div class="container content adsingletopmobile">
<center>
<script type="text/javascript" language="javascript" src="//c.amazon-adsystem.com/aax2/getads.js"></script>
<script type="text/javascript" language="javascript">
					  //<![CDATA[
						aax_getad_mpb({
						  "slot_uuid":"9d84157e-4f51-45bb-827b-fbcc4929cdf2"
						});
					  //]]>
					</script>
</center>
</div>

<div class="content sidebar">
<div id="post-291148185598394" class="post-291148185598394 post type-post status-publish format-standard has-post-thumbnail hentry category-curiosidades category-zonarelax tag-animales tag-curiosidades tag-desastres tag-predicen tag-presienten">
<div class="post-header">
<span class="cat"><a href="http://www.diariocontraste.com/category/zonarelax/curiosidades/" rel="category tag">Curiosidades</a>, <a href="http://www.diariocontraste.com/category/zonarelax/" rel="category tag">Zona Relax</a></span>
<span class="item-comments"></span>
<h1>Animales que sienten desastres</h1>
<span class="post-meta">19 febrero, 2018 <span class="line">&#183;</span> Por Rosa Mora</span>
</div>
<div class="post-image">
<a href="http://www.diariocontraste.com/wp-content/uploads/2018/02/elefante-suenos-euroresidentes.jpg" class="post-gallery"><img width="620" height="465" src="http://www.diariocontraste.com/wp-content/uploads/2018/02/elefante-suenos-euroresidentes-620x465.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.diariocontraste.com/wp-content/uploads/2018/02/elefante-suenos-euroresidentes-620x465.jpg 620w, http://www.diariocontraste.com/wp-content/uploads/2018/02/elefante-suenos-euroresidentes-64x48.jpg 64w, http://www.diariocontraste.com/wp-content/uploads/2018/02/elefante-suenos-euroresidentes-200x150.jpg 200w, http://www.diariocontraste.com/wp-content/uploads/2018/02/elefante-suenos-euroresidentes-453x340.jpg 453w, http://www.diariocontraste.com/wp-content/uploads/2018/02/elefante-suenos-euroresidentes-60x45.jpg 60w, http://www.diariocontraste.com/wp-content/uploads/2018/02/elefante-suenos-euroresidentes.jpg 700w" sizes="(max-width: 620px) 100vw, 620px" /></a>
</div>
<div class="post-header">
<span class="post-meta"><a href="https://api.whatsapp.com/send?phone=&amp;text=http://www.diariocontraste.com/2018/02/animales-que-sienten-desastres/&amp;l=es" class="wsdc" target="_blank"><i class="fa fa-whatsapp" aria-hidden="true"></i> Enviar por Whatsapp</a> <span class="line">&#183;</span> <a href="javascript:window.print()" rel="nofollow"><i class="fa fa-print"> </i> Imprimir</a> <span class="line">&#183;</span> <a href="mailto:?subject=Leer en DiarioContraste.com: Animales que sienten desastres&amp;body=Animales que sienten desastres - http://www.diariocontraste.com/2018/02/animales-que-sienten-desastres/" rel="nofollow"><i class="fa fa-envelope"> </i> Enviar por Email</a></span>
</div>
<div class="post-entry">
<p>Los animales pueden sentir cambios químicos en las aguas subterráneas que ocurren cuando un terremoto está a punto de golpear.</p>
<p>Esto, dicen los científicos, podría ser la causa del comportamiento bizarro de los animales asociados con el terremoto.</p>
<p>Los investigadores comenzaron a investigar estos efectos químicos después de ver una colonia de sapos abandonar su estanque en L’Aquila, Italia, en 2009 – días antes de un terremoto.</p>
<p>Sugieren que el comportamiento animal podría ser incorporado en la predicción de terremotos.</p>
<p>Cuando piensas en todas las muchas cosas que están sucediendo a estas rocas, sería raro que los animales no fueran afectados de alguna manera</p>
<p>Las conclusiones del equipo se publican en la Revista Internacional de Investigación Ambiental y Salud Pública. En este artículo describen un mecanismo por el cual las rocas estresadas en la corteza terrestre liberan partículas que reaccionan con el agua subterránea.</p>
<p>Los animales que viven en o cerca de las aguas subterráneas son altamente sensibles a cualquier cambio en su química, por lo que pueden sentir estos días antes de que las rocas finalmente “se deslice” y causar un terremoto.</p>
<p>El equipo, liderado por Friedemann Freund de Nasa y Rachel Grant de Open University del Reino Unido, espera que su hipótesis inspire a biólogos y geólogos a trabajar juntos, para descubrir exactamente cómo los animales pueden ayudarnos a reconocer algunas de las señales evasivas de un terremoto inminente.</p>
<p>&nbsp;</p>
<p><strong>Comportamiento errático </strong></p>
<p><img class="alignnone wp-image-291148185598374" src="http://www.diariocontraste.com/wp-content/uploads/2018/02/1467818978_212243_1467892392_noticia_fotograma-266x150.jpg" alt="" width="355" height="200" srcset="http://www.diariocontraste.com/wp-content/uploads/2018/02/1467818978_212243_1467892392_noticia_fotograma-266x150.jpg 266w, http://www.diariocontraste.com/wp-content/uploads/2018/02/1467818978_212243_1467892392_noticia_fotograma-64x36.jpg 64w, http://www.diariocontraste.com/wp-content/uploads/2018/02/1467818978_212243_1467892392_noticia_fotograma-604x340.jpg 604w, http://www.diariocontraste.com/wp-content/uploads/2018/02/1467818978_212243_1467892392_noticia_fotograma-620x349.jpg 620w, http://www.diariocontraste.com/wp-content/uploads/2018/02/1467818978_212243_1467892392_noticia_fotograma-940x529.jpg 940w, http://www.diariocontraste.com/wp-content/uploads/2018/02/1467818978_212243_1467892392_noticia_fotograma-60x34.jpg 60w, http://www.diariocontraste.com/wp-content/uploads/2018/02/1467818978_212243_1467892392_noticia_fotograma.jpg 980w" sizes="(max-width: 355px) 100vw, 355px" /></p>
<ol start="7">
<li><strong> Las Abejas</strong></li>
</ol>
<p>Además de producir miel y encargarse de la polinización, las abejas también son capaces de determinar cuándo lloverá captando la humedad en el ambiente. Si ves que una zona en la que había una población de abejas ahora carece de estos insectos, toma todas las precauciones para evitar que la lluvia provoque efectos negativos en tu hogar, pues es cuestión de tiempo antes de que venga la tormenta.</p>
<p><img class="alignnone wp-image-291148185598373" src="http://www.diariocontraste.com/wp-content/uploads/2018/02/gato-do-alexanderino-deitado-200x150.jpg" alt="" width="355" height="266" srcset="http://www.diariocontraste.com/wp-content/uploads/2018/02/gato-do-alexanderino-deitado-200x150.jpg 200w, http://www.diariocontraste.com/wp-content/uploads/2018/02/gato-do-alexanderino-deitado-64x48.jpg 64w, http://www.diariocontraste.com/wp-content/uploads/2018/02/gato-do-alexanderino-deitado-453x340.jpg 453w, http://www.diariocontraste.com/wp-content/uploads/2018/02/gato-do-alexanderino-deitado-620x465.jpg 620w, http://www.diariocontraste.com/wp-content/uploads/2018/02/gato-do-alexanderino-deitado-60x45.jpg 60w, http://www.diariocontraste.com/wp-content/uploads/2018/02/gato-do-alexanderino-deitado.jpg 640w" sizes="(max-width: 355px) 100vw, 355px" /></p>
<ol start="6">
<li><strong> Gatos</strong></li>
</ol>
<p>Si ves que tu gato pierde la calma e intenta salir de la casa buscando refugio al aire libre, es momento de preocuparte, ya que nuestros amigos felinos pueden presentir desastres horas antes de que ocurran. Los gatos cambian fuertemente su comportamiento antes de un terremoto o erupción volcánica, ya que no solo captan los sonidos, sino que también cambios en la presión ambiental y la deformación del suelo, tal como se pudo ver en el terremoto y posterior tsunami que afectó a Japón en 2011.</p>
<p><img class="alignnone wp-image-291148185598372" src="http://www.diariocontraste.com/wp-content/uploads/2018/02/14130592671215075995cow_face_001-679x529-193x150.jpg" alt="" width="350" height="272" srcset="http://www.diariocontraste.com/wp-content/uploads/2018/02/14130592671215075995cow_face_001-679x529-193x150.jpg 193w, http://www.diariocontraste.com/wp-content/uploads/2018/02/14130592671215075995cow_face_001-679x529-64x50.jpg 64w, http://www.diariocontraste.com/wp-content/uploads/2018/02/14130592671215075995cow_face_001-679x529-436x340.jpg 436w, http://www.diariocontraste.com/wp-content/uploads/2018/02/14130592671215075995cow_face_001-679x529-620x483.jpg 620w, http://www.diariocontraste.com/wp-content/uploads/2018/02/14130592671215075995cow_face_001-679x529-60x47.jpg 60w, http://www.diariocontraste.com/wp-content/uploads/2018/02/14130592671215075995cow_face_001-679x529.jpg 679w" sizes="(max-width: 350px) 100vw, 350px" /></p>
<ol start="5">
<li><strong> Vacas</strong></li>
</ol>
<p>Las vacas pueden predecir terremotos con mucha anticipación. Seis días antes de un terremoto, las vacas disminuyen la producción de leche, algo que también se pudo constatar en la catástrofe del 2011 acontecida en Japón. Esta observación se dio en diferentes granjas ubicada en zonas distantes del país y la causa estaría en el fuerte estrés que sienten antes del desastre.</p>
<p><img class="alignnone wp-image-291148185598386" src="http://www.diariocontraste.com/wp-content/uploads/2018/02/southern-royal-albatross-1200-230x150.jpg" alt="" width="354" height="231" srcset="http://www.diariocontraste.com/wp-content/uploads/2018/02/southern-royal-albatross-1200-230x150.jpg 230w, http://www.diariocontraste.com/wp-content/uploads/2018/02/southern-royal-albatross-1200-64x42.jpg 64w, http://www.diariocontraste.com/wp-content/uploads/2018/02/southern-royal-albatross-1200-521x340.jpg 521w, http://www.diariocontraste.com/wp-content/uploads/2018/02/southern-royal-albatross-1200-620x405.jpg 620w, http://www.diariocontraste.com/wp-content/uploads/2018/02/southern-royal-albatross-1200-940x613.jpg 940w, http://www.diariocontraste.com/wp-content/uploads/2018/02/southern-royal-albatross-1200-60x39.jpg 60w, http://www.diariocontraste.com/wp-content/uploads/2018/02/southern-royal-albatross-1200.jpg 1200w" sizes="(max-width: 354px) 100vw, 354px" /></p>
<p>&nbsp;</p>
<ol start="4">
<li><strong> Albatros</strong></li>
</ol>
<p>Estas aves marinas son excelentes a la hora de sentir cambios en la presión atmosférica y acuática, logrando detectar cuándo se formará un huracán. Al sentir la importante disminución en la presión, los albatros vuelan lejos buscando refugio.</p>
<p><img class="alignnone wp-image-291148185598384" src="http://www.diariocontraste.com/wp-content/uploads/2018/02/elefante-suenos-euroresidentes-200x150.jpg" alt="" width="352" height="264" srcset="http://www.diariocontraste.com/wp-content/uploads/2018/02/elefante-suenos-euroresidentes-200x150.jpg 200w, http://www.diariocontraste.com/wp-content/uploads/2018/02/elefante-suenos-euroresidentes-64x48.jpg 64w, http://www.diariocontraste.com/wp-content/uploads/2018/02/elefante-suenos-euroresidentes-453x340.jpg 453w, http://www.diariocontraste.com/wp-content/uploads/2018/02/elefante-suenos-euroresidentes-620x465.jpg 620w, http://www.diariocontraste.com/wp-content/uploads/2018/02/elefante-suenos-euroresidentes-60x45.jpg 60w, http://www.diariocontraste.com/wp-content/uploads/2018/02/elefante-suenos-euroresidentes.jpg 700w" sizes="(max-width: 352px) 100vw, 352px" /></p>
<ol start="3">
<li><strong> Elefantes</strong></li>
</ol>
<p>En el tsunami que afectó las costas del océano Indico, especialmente Tailandia e Indonesia en 2004, se pudo ver como los elefantes se replegaban y huían hasta zonas de mayor altura horas antes que las olas golpearan tierra firme. Estos gigantes animales tienen un sofisticado oído capaz de detectar frecuencias imperceptibles para los humanos.</p>
<p><img class="alignnone wp-image-291148185598371" src="http://www.diariocontraste.com/wp-content/uploads/2018/02/alimentacion-de-los-tiburones-255x150.jpg" alt="" width="357" height="210" srcset="http://www.diariocontraste.com/wp-content/uploads/2018/02/alimentacion-de-los-tiburones-255x150.jpg 255w, http://www.diariocontraste.com/wp-content/uploads/2018/02/alimentacion-de-los-tiburones-64x38.jpg 64w, http://www.diariocontraste.com/wp-content/uploads/2018/02/alimentacion-de-los-tiburones-578x340.jpg 578w, http://www.diariocontraste.com/wp-content/uploads/2018/02/alimentacion-de-los-tiburones-620x365.jpg 620w, http://www.diariocontraste.com/wp-content/uploads/2018/02/alimentacion-de-los-tiburones-940x553.jpg 940w, http://www.diariocontraste.com/wp-content/uploads/2018/02/alimentacion-de-los-tiburones-60x35.jpg 60w, http://www.diariocontraste.com/wp-content/uploads/2018/02/alimentacion-de-los-tiburones.jpg 1200w" sizes="(max-width: 357px) 100vw, 357px" /></p>
<ol start="2">
<li><strong> Tiburones</strong></li>
</ol>
<p>Los tiburones pueden predecir fuertes cambios climáticos, sobre todo tormentas y huracanes. Los sensores que persiguen a estos animales detectaron que los tiburones se agrupan y nadan a zonas donde hay un cambio brusco de temperatura, justo donde golpeará la tormenta más adelante. Eso si, bajan hasta el fondo oceánico para protegerse.</p>
<p><img class="alignnone wp-image-291148185598370" src="http://www.diariocontraste.com/wp-content/uploads/2018/02/berna00-1-750x400-281x150.jpg" alt="" width="358" height="191" srcset="http://www.diariocontraste.com/wp-content/uploads/2018/02/berna00-1-750x400-281x150.jpg 281w, http://www.diariocontraste.com/wp-content/uploads/2018/02/berna00-1-750x400-64x34.jpg 64w, http://www.diariocontraste.com/wp-content/uploads/2018/02/berna00-1-750x400-615x328.jpg 615w, http://www.diariocontraste.com/wp-content/uploads/2018/02/berna00-1-750x400-620x331.jpg 620w, http://www.diariocontraste.com/wp-content/uploads/2018/02/berna00-1-750x400-60x32.jpg 60w, http://www.diariocontraste.com/wp-content/uploads/2018/02/berna00-1-750x400.jpg 750w" sizes="(max-width: 358px) 100vw, 358px" /></p>
<ol>
<li><strong> Perros</strong></li>
</ol>
<p>El mejor amigo del hombre es muy inteligente y tiene sentidos mucho más agudos que las personas. Varias veces se demostró que los perros eran capaces de sentir con anticipación los movimientos</p>
<p>telúricos, no importa si son pequeños o si se trata de un terremoto.  En el terremoto y tsunami de Japón, muchos perros que se encontraban a más de 2300 kilómetros de distancia del epicentro mostraron bruscos cambios de comportamiento que evidenciaron una alerta.</p>
<p>Como puedes ver, estos animales capaces de detectar desastres naturales son más eficaces que las complejas herramientas creadas por científicos y quizá es mejor prepararse para huir cuando los animales nos alerten antes que esperar la llegada del desastre sin tomar las precauciones necesarias.</p>
<p>&nbsp;</p>
<p><strong>DC / Curiosidades</strong></p>
<div class="post-tags">
<a href="http://www.diariocontraste.com/tag/animales/" rel="tag">Animales</a><a href="http://www.diariocontraste.com/tag/curiosidades/" rel="tag">Curiosidades</a><a href="http://www.diariocontraste.com/tag/desastres/" rel="tag">desastres</a><a href="http://www.diariocontraste.com/tag/predicen/" rel="tag">predicen</a><a href="http://www.diariocontraste.com/tag/presienten/" rel="tag">presienten</a> </div>
<div style="padding-top:20px;"><h4><em>Recibe noticias al instante, donde te encuentres, y directo a tu celular a través de nuestro canal en Telegram: <a href="https://t.me/DiarioContraste" target="_blank" rel="noopener">https://t.me/DiarioContraste</a></em></h4></div>
</div>
<div class="post-share">
<span class="share-text">
Compartir </span>
<span class="share-item">
<a href="https://twitter.com/share" class="twitter-share-button" data-text="Animales que sienten desastres - http://www.diariocontraste.com/2018/02/animales-que-sienten-desastres/ via @diariocontraste" data-dnt="true">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</span>
<span class="share-item" style="margin-right:35px;">
<iframe src="//www.facebook.com/plugins/share_button.php?href=http%3A%2F%2Fwww.diariocontraste.com%2F2018%2F02%2Fanimales-que-sienten-desastres%2F&amp;width=250&amp;height=21&amp;colorscheme=light&amp;layout=button_count" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:150px; height:21px;" allowTransparency="true"></iframe>
</span>
<span class="share-item google">
<div class="g-plusone" data-size="medium" data-href="http://www.diariocontraste.com/2018/02/animales-que-sienten-desastres/"></div>
</span>
</div>




<div id="M219091ScriptRootC90441">
<div id="M219091PreloadC90441">
Loading...
</div>
<script>
									(function(){
								var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
								var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M219091ScriptRootC90441")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
								catch(e){var iw=d;var c=d[gi]("M219091ScriptRootC90441");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=90441;c[ac](dv);
								var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/d/i/diariocontraste1.com.90441.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
						</script>
</div>



<div class="post-related"><h3>Lea también</h3><ul>
<li>
<div class="related-item">
<a href="http://www.diariocontraste.com/2018/02/ricas-galletas-de-avena-coco-y-pasas-para-los-mas-pequenos/" rel="bookmark"><img width="192" height="128" src="http://www.diariocontraste.com/wp-content/uploads/2018/02/galleta-1-192x128.jpg" class="attachment-related size-related wp-post-image" alt="" srcset="http://www.diariocontraste.com/wp-content/uploads/2018/02/galleta-1-192x128.jpg 192w, http://www.diariocontraste.com/wp-content/uploads/2018/02/galleta-1-300x200.jpg 300w" sizes="(max-width: 192px) 100vw, 192px" /></a>
<span class="cat">
<a href="http://www.diariocontraste.com/category/zonarelax/recetas/">Recetas</a> </span>
<h4><a href="http://www.diariocontraste.com/2018/02/ricas-galletas-de-avena-coco-y-pasas-para-los-mas-pequenos/" rel="bookmark" title="Ricas galletas de avena, coco y pasas ¡para los más pequeños!">Ricas galletas de avena, coco y pasas ¡para los más pequeños!</a></h4>
</div>
</li>
<li>
<div class="related-item">
<a href="http://www.diariocontraste.com/2018/02/estos-errores-en-la-cama-te-podrian-alejar-del-tu-pareja-cuidado/" rel="bookmark"><img width="192" height="128" src="http://www.diariocontraste.com/wp-content/uploads/2016/12/sexo-192x128.jpg" class="attachment-related size-related wp-post-image" alt="" srcset="http://www.diariocontraste.com/wp-content/uploads/2016/12/sexo-192x128.jpg 192w, http://www.diariocontraste.com/wp-content/uploads/2016/12/sexo-300x200.jpg 300w" sizes="(max-width: 192px) 100vw, 192px" /></a>
<span class="cat">
<a href="http://www.diariocontraste.com/category/zonarelax/recetas/">Recetas</a> </span>
<h4><a href="http://www.diariocontraste.com/2018/02/estos-errores-en-la-cama-te-podrian-alejar-del-tu-pareja-cuidado/" rel="bookmark" title="Estos errores en la cama te podrían alejar del tu pareja ¡Cuidado!">Estos errores en la cama te podrían alejar del tu pareja ¡Cuidado!</a></h4>
</div>
</li>
<li>
<div class="related-item">
 <a href="http://www.diariocontraste.com/2018/02/paso-a-paso-de-una-rica-pepitonas-para-pasta-te-va-a-encantar/" rel="bookmark"><img width="192" height="128" src="http://www.diariocontraste.com/wp-content/uploads/2018/02/pepitona-192x128.jpg" class="attachment-related size-related wp-post-image" alt="" srcset="http://www.diariocontraste.com/wp-content/uploads/2018/02/pepitona-192x128.jpg 192w, http://www.diariocontraste.com/wp-content/uploads/2018/02/pepitona-300x200.jpg 300w" sizes="(max-width: 192px) 100vw, 192px" /></a>
<span class="cat">
<a href="http://www.diariocontraste.com/category/zonarelax/recetas/">Recetas</a> </span>
<h4><a href="http://www.diariocontraste.com/2018/02/paso-a-paso-de-una-rica-pepitonas-para-pasta-te-va-a-encantar/" rel="bookmark" title="Paso a paso de una rica pepitonas para pasta ¡Te va a encantar!">Paso a paso de una rica pepitonas para pasta ¡Te va a encantar!</a></h4>
</div>
</li>
</ul></div>
<div style="width:615px; height:250px; margin-left: auto; margin-right: auto; border-bottom: 1px solid #e5e5e5; margin-bottom: 40px; padding-bottom: 40px; overflow: hidden;">
<div style="float:left;">
<script type="text/javascript" language="javascript" src="//c.amazon-adsystem.com/aax2/getads.js"></script>
<script type="text/javascript" language="javascript">
							  //<![CDATA[
								aax_getad_mpb({
								  "slot_uuid":"e61cdf7e-8e75-462a-945c-36faac8b9eda"
								});
							  //]]>
							</script>
</div>
<div style="float:right;">
<iframe src="//rcm-na.amazon-adsystem.com/e/cm?o=1&p=12&l=ur1&category=amazonhomepage_2017&f=ifr&linkID=99728e234edec5ba25bd8f3d327994da&t=contraste-20&tracking_id=contraste-20" width="300" height="250" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe>
</div>
</div>
<div>
<script src="//z-na.amazon-adsystem.com/widgets/onejs?MarketPlace=US&adInstanceId=82f5e224-fd83-4598-a8ad-32d89090e646&storeId=gjmendozar03-20"></script>
</div>

<script>
  (function($) {
    $(function() {
      if (!$('#fb-root').size()) {
        $('body').append('<div id="fb-root"></div>');
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) {return;}
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk')); 
      }
    });
    $.post('http://www.diariocontraste.com/wp-admin/admin-ajax.php', {
      action: 'fbc_ping',
      post_id: '291148185598394',
      nonce: '1cbe4b92d3'
    });  
  })(jQuery);
</script>
<a name="comments"></a>
<h3 style="font-weight: 900; font-size: 20px;">TU OPINIÓN VALE...</h3>
<div id="FatPandaFacebookComments">
<noscript>
                    </noscript>
<div class="fb-comments" data-colorscheme="light" data-href="http://www.diariocontraste.com/2018/02/animales-que-sienten-desastres/" data-num-posts="20" data-publish_feed="true" data-width="620"></div>
</div>
</div>
</div>
<div id="sidebar">

<div class="widget"> <div class="textwidget"><a target="_blank" href="http://www.pelubrica.com"><img src="http://i.imgbox.com/oZ6doIXq.jpg" height="300" width="300" border="0"></a></div>
</div><div class="widget"> <div class="textwidget"><object type='application/x-shockwave-flash' data='http://www.diariocontraste.com/estaticos/vps092016.swf' width='300' height='300'><param name='flashvars' value='clickTAG=http://www.vpsmonitoreo.com&clickTarget=_blank' /><param name='allowScriptAccess' value='always' /><param name='movie' value='http://www.diariocontraste.com/estaticos/vps092016.swf' /><param name='bgcolor' value='#ffffff'></object></div>
</div><div class="widget"> <div class="textwidget"><object type='application/x-shockwave-flash' data='http://www.diariocontraste.com/estaticos/jbm300x300.swf' width='300' height='300'><param name='flashvars' value='clickTAG=http://www.amarillasinternet.com/ve/maracaibo/reencauchadora_renovar_cauchos_reparacion/reencauchadora_j_b_m_c_a.html&clickTarget=_blank' /><param name='allowScriptAccess' value='always' /><param name='movie' value='http://www.diariocontraste.com/estaticos/jbm300x300.swf' /><param name='bgcolor' value='#ffffff'></object></div>
</div><div class="widget"><a href="https://www.instagram.com/lindaortega_estudios/"><img class="image " src="https://images.imgbox.com/d9/b1/ycyiHcgF_o.gif" alt="" width="300" height="250" /></a></div><div class="widget"><a href="https://www.instagram.com/somoscuppa/" target="_blank"><img class="image " src="https://images2.imgbox.com/56/5a/nteZnXaU_o.gif" alt="" width="300" height="250" /></a></div><div class="widget"><img class="image " src="https://images2.imgbox.com/bb/db/wftNLmrH_o.gif" alt="" width="300" height="250" /></div><div class="widget"><a href="https://www.instagram.com/tupidesign/" target="_blank"><img class="image " src="https://images2.imgbox.com/e6/59/wMzqPt12_o.gif" alt="" width="300" height="250" /></a></div><div class="widget"> <div class="textwidget"><script type="text/javascript" language="javascript" src="//c.amazon-adsystem.com/aax2/getads.js"></script>
<script type="text/javascript" language="javascript">
  //<![CDATA[
    aax_getad_mpb({
      "slot_uuid":"e61cdf7e-8e75-462a-945c-36faac8b9eda"
    });
  //]]>
</script></div>
</div><div class="widget"> <div class="textwidget"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.latinongroup.com/delivery/ajs.php':'http://ads.latinongroup.com/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=758");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script></div>
</div><div class="widget"><h3 class="widget_title">TOP 10 MÁS LEÍDO HOY</h3><script type="text/javascript">toplytics_args = {widget_id : 'toplytics-widget-3-inner',period : 'today',numberposts : 10,showviews : 0,before_title : '<h3 class="widget_title">',title : 'TOP 10 MÁS LEÍDO HOY',after_title : '</h3>',}</script><div id='toplytics-widget-3-inner'></div><ul> <li>
<a href="http://www.diariocontraste.com/2018/01/estos-son-los-pasos-para-acceder-al-registro-para-adquirir-el-petro/" title="Estos son los pasos para acceder al registro para adquirir el Petro">Estos son los pasos para acceder al registro para adquirir el Petro</a>
</li> <li>
<a href="http://www.diariocontraste.com/2017/10/consulta-por-la-cedula-de-identidad-listado-de-amor-mayor/" title="Consulta por la Cédula de Identidad Listado de Amor Mayor">Consulta por la Cédula de Identidad Listado de Amor Mayor</a>
</li> <li>
<a href="http://www.diariocontraste.com/2018/01/revelaciones-de-misterpopo-celestial-29ene/" title="Revelaciones de Misterpopo Celestial #29Ene">Revelaciones de Misterpopo Celestial #29Ene</a>
</li> <li>
<a href="http://www.diariocontraste.com/2018/02/viral-no-te-pierdas-el-video-que-causo-furor-en-las-redes-sociales-tras-el-mensaje-sorpresa-de-maduro/" title="¡Viral! No te pierdas el vídeo que causó furor en las redes sociales tras el &#8220;mensaje sorpresa” de Maduro">¡Viral! No te pierdas el vídeo que causó furor en las redes sociales tras el &#8220;mensaje sorpresa” de Maduro</a>
</li> <li>
<a href="http://www.diariocontraste.com/2018/02/ladron-es-atropellado-por-sus-complices-tras-un-robo-video-fuerte/" title="Ladrón es atropellado por sus cómplices tras un robo (Vídeo fuerte)">Ladrón es atropellado por sus cómplices tras un robo (Vídeo fuerte)</a>
</li> <li>
<a href="http://www.diariocontraste.com/2018/02/ex-interprete-de-lenguaje-de-senas-de-vtv-le-respondio-a-nicolas-maduro-video/" title="Ex intérprete de lenguaje de señas de VTV le respondió a Nicolás Maduro (Vídeo)">Ex intérprete de lenguaje de señas de VTV le respondió a Nicolás Maduro (Vídeo)</a>
</li> <li>
<a href="http://www.diariocontraste.com/2018/02/actriz-de-la-telenovela-infantil-luz-clarita-fallecio-en-mexico/" title="Actriz de la telenovela infantil “Luz Clarita” falleció en México">Actriz de la telenovela infantil “Luz Clarita” falleció en México</a>
</li> <li>
<a href="http://www.diariocontraste.com/2018/02/osman-aray-pidio-disculpas-por-sus-polemicas-fotos/" title="Osman Aray pidió disculpas por sus polémicas fotos">Osman Aray pidió disculpas por sus polémicas fotos</a>
</li> <li>
<a href="http://www.diariocontraste.com/2018/02/melisa-rauseo-y-kerly-ruiz-se-dijeron-de-todo-en-instagram-foto/" title="Melisa Rauseo y Kerly Ruiz se dijeron de todo en Instagram (Foto)">Melisa Rauseo y Kerly Ruiz se dijeron de todo en Instagram (Foto)</a>
</li> <li>
<a href="http://www.diariocontraste.com/2018/02/nina-de-2-anos-desaparecio-mientras-la-fotografiaban-video/" title="Niña de 2 años &#8220;desapareció&#8221;  mientras la fotografiaban (Vídeo)">Niña de 2 años &#8220;desapareció&#8221; mientras la fotografiaban (Vídeo)</a>
</li></ul></div>
</div>

</div>


<div id="adfooter" style="margin: 0px auto; clear: both; border-top: 1px solid #CCC; border-bottom: 1px solid #51a4d4; background-color: #E0E0E0;">
<center>
<div class="adfooterinner" style="max-height: 110px;">
<script language="JavaScript">

var img_width = "980";
var img_height = "110";
var img_title = "Haga clic aqui";


var ad=new Array()
//insert here your images src
ad[0]='http://i.imgbox.com/2QRt8HWD.gif';
ad[1]='https://i.imgbox.com/lVQbOB5W.jpg';

var links=new Array()
//insert here your links
links[0]='http://www.oscarsmoving.com';
links[1]='http://www.autoswm.com/';

var xy=Math.floor(Math.random()*ad.length);
document.write('<a href="'+links[xy]+'" target="_blank" rel="lytebox"><img class="adtopeimg" src="'+ad[xy]+'" width="'+img_width+'" height="'+img_height+'" alt="'+img_title+'" border="0"></a>');
</script> </div>
</center>
</div>
</div>

<div id="footer">
<div class="container footer">
<div class="footer_top">
<div class="footer_navigation">
<ul id="menu-principal-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291148185420023"><a href="http://www.diariocontraste.com/category/zulia/">Zulia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291148185420021"><a href="http://www.diariocontraste.com/category/sucesos/">Sucesos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291148185420020"><a href="http://www.diariocontraste.com/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291148185420018"><a href="http://www.diariocontraste.com/category/nacional/">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291148185420019"><a href="http://www.diariocontraste.com/category/mundo/">Mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291148185420022"><a href="http://www.diariocontraste.com/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291148185423152"><a href="http://www.diariocontraste.com/category/espectaculos/">Espectáculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-291148185420025"><a href="http://www.diariocontraste.com/category/zonarelax/">Zona Relax</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291148185420050"><a href="http://www.diariocontraste.com/category/zonarelax/salud/">Salud</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291148185420049"><a href="http://www.diariocontraste.com/category/tecnologia/">Tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291148185420029"><a href="http://www.diariocontraste.com/category/bienestar/">Sexo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291148185423153"><a href="http://www.diariocontraste.com/category/lo-insolito/">Insólito</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291148185420051"><a href="http://www.diariocontraste.com/category/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291148185420028"><a href="http://www.diariocontraste.com/category/predicciones/">Predicciones</a></li>
</ul>
</div>
<div id="footer_social">
<a target="_blank" href="http://facebook.com/DiarioContraste"><i class="fa fa-facebook"></i></a> <a target="_blank" href="http://twitter.com/DiarioContraste"><i class="fa fa-twitter"></i></a> <a target="_blank" href="http://plus.google.com/+DiarioContrasteZulia"><i class="fa fa-google-plus"></i></a> <a target="_blank" href="http://instagram.com/DiarioContraste"><i class="fa fa-instagram"></i></a> <a target="_blank" href="http://www.youtube.com/user/DiarioContraste"><i class="fa fa-youtube-play"></i></a>
</div>
</div>
<div class="footer_bottom">
<p class="left">© 2012 DiarioContraste.com</p>
<p class="right"><img src="http://www.diariocontraste.com/wp-content/uploads/2016/03/logo-300x601.png" alt="" /></p>
</div>
</div>
</div>

<script> var isMobile=function(){return navigator.userAgent.match(/Android/i)||navigator.userAgent.match(/webOS/i)||navigator.userAgent.match(/iPhone/i)||navigator.userAgent.match(/iPad/i)||navigator.userAgent.match(/iPod/i)||navigator.userAgent.match(/BlackBerry/i)||navigator.userAgent.match(/Windows Phone/i)?!0:!1}; </script>
<div id="ffbp-bg" lang="es_ES" data-version="3.99" onclick="fbfanboxp(1);"></div>
<div id="ffbp">
<a href="#" onClick="fbfanboxp(1);" id="ffbp-close">✕</a><div id="ffbp-body"><div id="ffbp-msg-cont">
<div class="fb-page fb-page fb-like-box" data-href="https://facebook.com/diariocontraste" data-width="500" data-small-header="false" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="false" data-show-posts="false"><div class="fb-xfbml-parse-ignore"></div></div>
</div></div></div><script> if( isMobile() && document.documentElement.clientWidth <= 800 ){ jQuery(".fb-like-box").attr("data-height","390"); jQuery(".fb-like-box").attr("data-width","300"); } </script><style>#ffbp-bg{background:#000;} #ffbp-close{background:#6D6D6D;color:#fff!important;}</style>
<script type="text/javascript">
			jQuery(document).ready(function($){
					
			setTimeout( 
			function(){				
				facebook_fanbox_popup({
					// Configure display of popup
					s_to_close: "0",
					days_no_click: "1",
					disabled_scroll: 0,
					stream: 0,
					width: 500				})
			}
				,60000					);
			});	
		</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201808'></script>
<script type='text/javascript' src='http://www.diariocontraste.com/wp-content/themes/hickory/js/jquery.meanmenu.min.js?ver=4.9.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var hick = {"is_home":"","is_single":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diariocontraste.com/wp-content/themes/hickory/js/hickory.js?ver=4.9.3'></script>
<script type='text/javascript' src='//assets.pinterest.com/js/pinit.js?ver=4.9.3'></script>
<script type='text/javascript' src='http://www.diariocontraste.com/wp-content/themes/hickory/js/jquery.flexslider.js?ver=4.9.3'></script>
<script type='text/javascript' src='http://www.diariocontraste.com/wp-content/themes/hickory/js/jquery.colorbox-min.js?ver=4.9.3'></script>
<script type='text/javascript' src='http://www.diariocontraste.com/wp-includes/js/comment-reply.min.js?ver=4.9.3'></script>
<script type='text/javascript' src='http://www.diariocontraste.com/wp-includes/js/wp-embed.min.js?ver=4.9.3'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201808.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.6.1',blog:'112207172',post:'291148185598394',tz:'-4',srv:'www.diariocontraste.com'} ]);
	_stq.push([ 'clickTrackerInit', '112207172', '291148185598394' ]);
</script>

<script type="text/javascript">
	var infolinks_pid = 2746836;
	var infolinks_wsid = 0;
	</script>
<script type="text/javascript" src="//resources.infolinks.com/js/infolinks_main.js"></script>
<script type="text/javascript">
		jQuery(document).ready(function(){ 
		jQuery('.description').before('<span><!--INFOLINKS_OFF--></span>');jQuery('.description').after('<span><!--INFOLINKS_ON--></span>');jQuery('#headerimg').before('<span><!--INFOLINKS_OFF--></span>');jQuery('#headerimg').after('<span><!--INFOLINKS_ON--></span>');jQuery('h1').before('<span><!--INFOLINKS_OFF--></span>');jQuery('h1').after('<span><!--INFOLINKS_ON--></span>');jQuery('h1').before('<span><!--INFOLINKS_OFF--></span>');jQuery('h1').after('<span><!--INFOLINKS_ON--></span>');	
		});
	</script>
</body>
</html>


