<!DOCTYPE html>
<html lang="es-ES">
<head>
<meta charset="UTF-8"/>
<title>“Che” García dirigirá a Venezuela en la Copa América de Baloncesto | Diario Contraste</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0"/>
<script src="/cdn-cgi/apps/head/cZIzS8pOD4k8zKHFyPVWGG8WeNY.js"></script><link rel="profile" href="http://gmpg.org/xfn/11"/>
<link rel="pingback" href="http://www.diariocontraste.com/xmlrpc.php"/>
<meta name="language" content="es_ES"/>
<meta name="description" content="Nestor “Che” García será el entrenador de la selección venezolana de baloncesto que participará en la Copa América de Baloncesto, que se disputará este año en la ciudad de Buenos ..."/>
<meta name="keywords" content=""Ché" García, Baloncesto, Copa America, Deportes, dirigirá, Venezuela" />
    	
	
		<link rel="shortcut icon" href="http://www.diariocontraste.com/wp-content/uploads/2016/03/favicon1.ico" />
		
	<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
	<link rel="alternate" type="application/rss+xml" title="Diario Contraste RSS Feed" href="http://www.diariocontraste.com/feed/" />
	<link rel="alternate" type="application/atom+xml" title="Diario Contraste Atom Feed" href="http://www.diariocontraste.com/feed/atom/" />
	<link rel="pingback" href="http://www.diariocontraste.com/xmlrpc.php" />

	<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//assets.pinterest.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario Contraste &raquo; Feed" href="http://www.diariocontraste.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Contraste &raquo; RSS de los comentarios" href="http://www.diariocontraste.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Contraste &raquo; “Che” García dirigirá a Venezuela en la Copa América de Baloncesto RSS de los comentarios" href="http://www.diariocontraste.com/2017/07/che-garcia-dirigira-a-venezuela-en-la-copa-america-de-baloncesto/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.diariocontraste.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='easy-ticker-style-css'  href='http://www.diariocontraste.com/wp-content/plugins/easy-news-ticker/css/ticker_style.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='ffp-css-fanbox-css'  href='http://www.diariocontraste.com/wp-content/plugins/facebook-fanbox-popup/assets/css/spu.css?ver=3.99' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.diariocontraste.com/wp-content/themes/hickory/style.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.diariocontraste.com/wp-content/themes/hickory/css/responsive.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='default_nav_font-css'  href='http://fonts.googleapis.com/css?family=Lato%3A400%2C700&#038;ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='default_headings_font-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C100%2C300%2C700&#038;ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='default_body_font-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3A400%2C700&#038;ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='Lato-css'  href='http://fonts.googleapis.com/css?family=Lato%3Anormal&#038;ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.diariocontraste.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.diariocontraste.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.diariocontraste.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.diariocontraste.com/wp-content/plugins/easy-news-ticker/js/jquery.easy-ticker.min.js?ver=2.0'></script>
<script type='text/javascript' src='http://www.diariocontraste.com/wp-content/plugins/easy-news-ticker/js/ticker_init.js?ver=2.0'></script>
<script type='text/javascript' src='http://www.diariocontraste.com/wp-content/plugins/facebook-fanbox-popup/assets/js/spu.js?ver=3.99'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var toplytics = {"json_url":"http:\/\/www.diariocontraste.com\/toplytics.json"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diariocontraste.com/wp-content/plugins/toplytics/js/toplytics.js?ver=4.8'></script>
<link rel='https://api.w.org/' href='http://www.diariocontraste.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.diariocontraste.com/xmlrpc.php?rsd" />
<link rel='prev' title='GNB reprime con lacrimógenas a manifestantes en Lechería (Videos) #7Jul' href='http://www.diariocontraste.com/2017/07/gnb-reprime-con-lacrimogenas-a-manifestantes-en-lecheria-videos-7jul/' />
<link rel='next' title='La aplicación que te dice cuánto tiempo puedes exponerte al sol sin quemarte la piel' href='http://www.diariocontraste.com/2017/07/la-aplicacion-que-te-dice-cuanto-tiempo-puedes-exponerte-al-sol-sin-quemarte-la-piel/' />
<meta name="generator" content="WordPress 4.8" />
<link rel="canonical" href="http://www.diariocontraste.com/2017/07/che-garcia-dirigira-a-venezuela-en-la-copa-america-de-baloncesto/" />
<link rel='shortlink' href='http://www.diariocontraste.com/?p=291148185539456' />
<link rel="alternate" type="application/json+oembed" href="http://www.diariocontraste.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diariocontraste.com%2F2017%2F07%2Fche-garcia-dirigira-a-venezuela-en-la-copa-america-de-baloncesto%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.diariocontraste.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diariocontraste.com%2F2017%2F07%2Fche-garcia-dirigira-a-venezuela-en-la-copa-america-de-baloncesto%2F&#038;format=xml" />
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"ZdArk1aklw00a5", domain:"diariocontraste.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=ZdArk1aklw00a5" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

			<!--/ Facebook Thumb Fixer Open Graph /-->
			<meta property="og:type" content="article" />
			<meta property="og:url" content="http://www.diariocontraste.com/2017/07/che-garcia-dirigira-a-venezuela-en-la-copa-america-de-baloncesto/" />
			<meta property="og:title" content="“Che” García dirigirá a Venezuela en la Copa América de Baloncesto" />
			<meta property="og:description" content="Nestor “Che” García será el entrenador de la selección venezolana de baloncesto que participará en la Copa América de Baloncesto, que se disputará este año en la ciudad de Buenos ..." />
			<meta property="og:site_name" content="Diario Contraste" />
			<meta property="og:image" content="http://www.diariocontraste.com/wp-content/uploads/2017/07/14988565395002.jpg" />

			<meta itemscope itemtype="article" />
			<meta itemprop="description" content="Nestor “Che” García será el entrenador de la selección venezolana de baloncesto que participará en la Copa América de Baloncesto, que se disputará este año en la ciudad de Buenos ..." />
			<meta itemprop="image" content="http://www.diariocontraste.com/wp-content/uploads/2017/07/14988565395002.jpg" />
			
  				<meta property="fb:app_id" content="111041015959910" />
  

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style>	<style type="text/css">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</style><meta property="fb:app_id" content="111041015959910" />
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-35975419-1', 'auto');
  ga('send', 'pageview');

</script>	<script src="//apis.google.com/js/platform.js" async defer>  {lang: 'es-419'} </script>
</head>

<body class="post-template-default single single-post postid-291148185539456 single-format-standard responsive">

	<div id="dctapizdiv">
	<div id="dctapiz_left">
	<script language=JavaScript>

var img_width = "130";
var img_height = "600";
var img_title = "Haga clic aqui";


var ad=new Array()
//insert here your images src
ad[0]='http://i.imgbox.com/Qmda0N5L.gif';

var links=new Array()
//insert here your links
links[0]='#';

var xy=Math.floor(Math.random()*ad.length);
document.write('<a href="'+links[xy]+'" target="_blank" rel="lytebox"><img src="'+ad[xy]+'" width="'+img_width+'" height="'+img_height+'" alt="'+img_title+'" border="0"></a>');
</script>	</div>
	<div id="dctapiz_right">	
	<script language=JavaScript>

var img_width = "130";
var img_height = "600";
var img_title = "Haga clic aqui";


var ad=new Array()
//insert here your images src
ad[0]='http://i.imgbox.com/Qmda0N5L.gif';

var links=new Array()
//insert here your links
links[0]='#';

var xy=Math.floor(Math.random()*ad.length);
document.write('<a href="'+links[xy]+'" target="_blank" rel="lytebox"><img src="'+ad[xy]+'" width="'+img_width+'" height="'+img_height+'" alt="'+img_title+'" border="0"></a>');
</script>	</div>
	</div>

		<div id="wrapper">
	
		<!-- AD TOPE -->
		<div id="adtope" style="margin: 0px auto; clear: both; border-bottom: 1px solid #CCC; background-color: #E0E0E0;"> 
			<center>
				<div class="adtopeinner" style="max-height: 110px;">
<script language="JavaScript">

var img_width = "980";
var img_height = "110";
var img_title = "Haga clic aqui";


var ad=new Array()
//insert here your images src
ad[0]='http://i.imgbox.com/tly6fEAU.gif';
ad[1]='http://i.imgbox.com/tly6fEAU.gif';
ad[2]='http://i.imgbox.com/lVQbOB5W.jpg';

var links=new Array()
//insert here your links
links[0]='http://www.genica.com.ve/index.php/nuestros-productos/galeria-de-productos/queso-fundido/dalvito';
links[1]='http://www.genica.com.ve/index.php/nuestros-productos/galeria-de-productos/queso-fundido/dalvito';
links[2]='http://www.autoswm.com';

var xy=Math.floor(Math.random()*ad.length);
document.write('<a href="'+links[xy]+'" target="_blank" rel="lytebox"><img class="adtopeimg" src="'+ad[xy]+'" width="'+img_width+'" height="'+img_height+'" alt="'+img_title+'" border="0"></a>');
</script>
				</div>
			</center>
		</div>
	
		<div class="container">
		
			<div id="header" class="layout2">
			
				<div id="logo">
				
											<a href="http://www.diariocontraste.com"><img src="http://www.diariocontraste.com/wp-content/uploads/2016/03/logo-300x601.png" alt="Diario Contraste" /></a>
										
				</div>
				
								<div class="header-fecha">
					<div class="fecha">
<p>
<a href="/resumen/">Resumen</a> | 
<a href="#">Multimedia</a> | 
<a href="/contacto/">Contacto</a>
</p>
<p>

<b>
<a href="http://time.is/Maracaibo" id="time_is_link"></a>
<span id="Maracaibo_z120"></span>
<script src="//widget.time.is/es.js"></script>
<script>
time_is_widget.init({Maracaibo_z120:{template:"DATE", date_format:"dayname, dnum de monthname de year"}});
</script>
</b>
</p>
</div>				</div>
							
			</div>
			
			<div id="navigation_bar" class="layout2">
		
				<div class="container top">
					
					<div id="navigation">
						<ul id="menu-principal" class="menu"><li id="menu-item-291148185420023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291148185420023"><a href="http://www.diariocontraste.com/category/zulia/">Zulia</a></li>
<li id="menu-item-291148185420021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291148185420021"><a href="http://www.diariocontraste.com/category/sucesos/">Sucesos</a></li>
<li id="menu-item-291148185420020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291148185420020"><a href="http://www.diariocontraste.com/category/politica/">Política</a></li>
<li id="menu-item-291148185420018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291148185420018"><a href="http://www.diariocontraste.com/category/nacional/">Nacional</a></li>
<li id="menu-item-291148185420019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291148185420019"><a href="http://www.diariocontraste.com/category/mundo/">Mundo</a></li>
<li id="menu-item-291148185420022" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-291148185420022"><a href="http://www.diariocontraste.com/category/deportes/">Deportes</a></li>
<li id="menu-item-291148185423152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291148185423152"><a href="http://www.diariocontraste.com/category/espectaculos/">Espectáculos</a></li>
<li id="menu-item-291148185420025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-291148185420025"><a href="http://www.diariocontraste.com/category/zonarelax/">Zona Relax</a>
<ul  class="sub-menu">
	<li id="menu-item-291148185420050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291148185420050"><a href="http://www.diariocontraste.com/category/zonarelax/salud/">Salud</a></li>
	<li id="menu-item-291148185420049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291148185420049"><a href="http://www.diariocontraste.com/category/tecnologia/">Tecnología</a></li>
	<li id="menu-item-291148185420029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291148185420029"><a href="http://www.diariocontraste.com/category/bienestar/">Sexo</a></li>
</ul>
</li>
<li id="menu-item-291148185423153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291148185423153"><a href="http://www.diariocontraste.com/category/lo-insolito/">Insólito</a></li>
<li id="menu-item-291148185420051" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291148185420051"><a href="http://www.diariocontraste.com/category/opinion/">Opinión</a></li>
<li id="menu-item-291148185420028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291148185420028"><a href="http://www.diariocontraste.com/category/predicciones/">Predicciones</a></li>
</ul>	
					</div>
					
									
						<div id="top_search">
							<a href="#"><i class="fa fa-search"></i></a>
						</div>
						<div class="show-search">
							<form role="search" method="get" id="searchform" action="http://www.diariocontraste.com/">
    <div>
		<input type="text" placeholder="Buscar..." name="s" id="s" />
	 </div>
</form>						</div>
						
										
								
						<div id="top_social" >
							<a target="_blank" href="http://facebook.com/DiarioContraste"><i class="fa fa-facebook"></i></a>							<a target="_blank" href="http://twitter.com/DiarioContraste"><i class="fa fa-twitter"></i></a>							<a target="_blank" href="http://plus.google.com/+DiarioContrasteZulia"><i class="fa fa-google-plus"></i></a>							<a target="_blank" href="http://instagram.com/DiarioContraste"><i class="fa fa-instagram"></i></a>							<a target="_blank" href="http://www.youtube.com/user/DiarioContraste"><i class="fa fa-youtube-play"></i></a>																																									</div>
						
									
				</div>
			
			</div>
			
					
			
			<div class="container content adsingletopmobile">
						
				<center>
					<script type="text/javascript" language="javascript" src="//c.amazon-adsystem.com/aax2/getads.js"></script>
					<script type="text/javascript" language="javascript">
					  //<![CDATA[
						aax_getad_mpb({
						  "slot_uuid":"9d84157e-4f51-45bb-827b-fbcc4929cdf2"
						});
					  //]]>
					</script>
				</center>
				
			</div>				
			
			<!--INFOLINKS_ON-->
			<div class="content sidebar">
			
				<div id="post-291148185539456" class="post-291148185539456 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes tag-che-garcia tag-baloncesto tag-copa-america tag-deportes tag-dirigira tag-venezuela">			
				
					<div class="post-header">
						
						<span class="cat"><a href="http://www.diariocontraste.com/category/deportes/" rel="category tag">Deportes</a></span>
						<span class="item-comments"></span>
						<h1>“Che” García dirigirá a Venezuela en la Copa América de Baloncesto</h1>
						<span class="post-meta">7 Julio, 2017 <span class="line">&#183;</span> Por Arianna Romero</span>
						
					</div>
				
										
										
						<div class="post-image">
						
																							<a href="http://www.diariocontraste.com/wp-content/uploads/2017/07/14988565395002.jpg" class="post-gallery"><img width="615" height="340" src="http://www.diariocontraste.com/wp-content/uploads/2017/07/14988565395002.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.diariocontraste.com/wp-content/uploads/2017/07/14988565395002.jpg 615w, http://www.diariocontraste.com/wp-content/uploads/2017/07/14988565395002-64x35.jpg 64w, http://www.diariocontraste.com/wp-content/uploads/2017/07/14988565395002-271x150.jpg 271w, http://www.diariocontraste.com/wp-content/uploads/2017/07/14988565395002-60x33.jpg 60w" sizes="(max-width: 615px) 100vw, 615px" /></a>
													
						</div>
					
										
										
						
					<div class="post-header">
						
						<span class="post-meta"><a href="javascript:window.print()" rel="nofollow"><i class="fa fa-print"> </i> Imprimir</a> <span class="line">&#183;</span> <a href="mailto:?subject=Leer en DiarioContraste.com: “Che” García dirigirá a Venezuela en la Copa América de Baloncesto&amp;body=“Che” García dirigirá a Venezuela en la Copa América de Baloncesto - http://www.diariocontraste.com/2017/07/che-garcia-dirigira-a-venezuela-en-la-copa-america-de-baloncesto/" rel="nofollow"><i class="fa fa-envelope"> </i> Enviar por Email</a></span>
						
					</div>
					
					<div class="post-entry">
						
																		
						<p>Nestor “Che” García será el entrenador de la selección venezolana de baloncesto que participará en la Copa América de Baloncesto, que se disputará este año en la ciudad de Buenos Aires.</p>
<p>El entrenador argentino hizo el anuncio por su cuenta de la red social Twitter. A pesar de que el coach acaba de firmar contrato con el equipo español Fuenlabrada, asumirá el reto con la vinotinto de baloncesto.</p>
<p>García fue el entrenador que consagró a la selección nacional en el pasado Campeonato Suramericano 2016, galardón que le dio el boleto a los criollos para los Juegos Olímpicos de Río 2016.</p>
<p>de esta forma, el estratega argentino de 52 años de edad, continúa ligado al baloncesto venezolano, luego de dirigir a diversos equipos en de la LPB. La era del “Che” con la selección nacional perdura desde 2013, cuando se hizo cargo del combinado patrio.</p>
<p>DC | Caraota Digital</p>
						
												
												<div class="post-tags">
							<a href="http://www.diariocontraste.com/tag/che-garcia/" rel="tag">"Ché" García</a><a href="http://www.diariocontraste.com/tag/baloncesto/" rel="tag">Baloncesto</a><a href="http://www.diariocontraste.com/tag/copa-america/" rel="tag">Copa America</a><a href="http://www.diariocontraste.com/tag/deportes/" rel="tag">Deportes</a><a href="http://www.diariocontraste.com/tag/dirigira/" rel="tag">dirigirá</a><a href="http://www.diariocontraste.com/tag/venezuela/" rel="tag">Venezuela</a>						</div>
																	</div>
					
										<div class="post-share">
						
						<span class="share-text">
							Compartir						</span>
						
						<span class="share-item">
							<a href="https://twitter.com/share" class="twitter-share-button" data-text="“Che” García dirigirá a Venezuela en la Copa América de Baloncesto - http://www.diariocontraste.com/2017/07/che-garcia-dirigira-a-venezuela-en-la-copa-america-de-baloncesto/ via @diariocontraste" data-dnt="true">Tweet</a>
							<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
						</span>
						
						<span class="share-item" style="margin-right:35px;">
							<iframe src="//www.facebook.com/plugins/share_button.php?href=http%3A%2F%2Fwww.diariocontraste.com%2F2017%2F07%2Fche-garcia-dirigira-a-venezuela-en-la-copa-america-de-baloncesto%2F&amp;width=250&amp;height=21&amp;colorscheme=light&amp;layout=button_count" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:150px; height:21px;" allowTransparency="true"></iframe>
						</span>
						<span class="share-item google">
							<div class="g-plusone" data-size="medium" data-href="http://www.diariocontraste.com/2017/07/che-garcia-dirigira-a-venezuela-en-la-copa-america-de-baloncesto/"></div>
						</span>
						
					</div>
										
					<!--XILLINGO-->
					<!--<div class='xillingo_setter' data-xdx='aHR0cDovL2RpYXJpb2NvbnRyYXN0ZS5jb217MjA4NX0%3D' data-xmx='MjIyNA%3D%3D' data-xwx='MjEwMA%3D%3D'></div> -->

					<!--MGID-->
					<!-- Composite Start -->
					<div id="M219091ScriptRootC90441">
							<div id="M219091PreloadC90441">
							Loading...
						</div>
							<script>
									(function(){
								var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
								var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M219091ScriptRootC90441")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
								catch(e){var iw=d;var c=d[gi]("M219091ScriptRootC90441");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=90441;c[ac](dv);
								var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/d/i/diariocontraste1.com.90441.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
						</script>
					</div>
					<!-- Composite End -->
					
					<!--INFOLINKS_OFF-->						
										<!-- INCLUDE RELATED POSTS -->
							<div class="post-related"><h3>Lea también</h3><ul>
					<li>
				<div class="related-item">
				
										<a href="http://www.diariocontraste.com/2017/07/cafecito-martinez-fue-bajado-a-triple-a/" rel="bookmark"><img width="192" height="128" src="http://www.diariocontraste.com/wp-content/uploads/2017/07/UntitledCafecito9-192x128.jpg" class="attachment-related size-related wp-post-image" alt="" srcset="http://www.diariocontraste.com/wp-content/uploads/2017/07/UntitledCafecito9-192x128.jpg 192w, http://www.diariocontraste.com/wp-content/uploads/2017/07/UntitledCafecito9-300x200.jpg 300w" sizes="(max-width: 192px) 100vw, 192px" /></a>
										
					<span class="cat">
					<a href="http://www.diariocontraste.com/category/deportes/">Deportes</a>					</span>
					<h4><a href="http://www.diariocontraste.com/2017/07/cafecito-martinez-fue-bajado-a-triple-a/" rel="bookmark" title="“Cafecito” Martínez fue bajado a Triple A">“Cafecito” Martínez fue bajado a Triple A</a></h4>
				
				</div>
			</li>
					<li>
				<div class="related-item">
				
										<a href="http://www.diariocontraste.com/2017/07/hamilton-lidera-practicas-en-austria-y-muestra-confianza/" rel="bookmark"><img width="192" height="128" src="http://www.diariocontraste.com/wp-content/uploads/2017/07/hamilton-192x128.jpg" class="attachment-related size-related wp-post-image" alt="" srcset="http://www.diariocontraste.com/wp-content/uploads/2017/07/hamilton-192x128.jpg 192w, http://www.diariocontraste.com/wp-content/uploads/2017/07/hamilton-300x200.jpg 300w" sizes="(max-width: 192px) 100vw, 192px" /></a>
										
					<span class="cat">
					<a href="http://www.diariocontraste.com/category/deportes/">Deportes</a>					</span>
					<h4><a href="http://www.diariocontraste.com/2017/07/hamilton-lidera-practicas-en-austria-y-muestra-confianza/" rel="bookmark" title="Hamilton lidera prácticas en Austria y muestra confianza">Hamilton lidera prácticas en Austria y muestra confianza</a></h4>
				
				</div>
			</li>
					<li>
				<div class="related-item">
				
										<a href="http://www.diariocontraste.com/2017/07/azarenka-vuelve-a-ganar-y-avanza-en-wimbledon/" rel="bookmark"><img width="192" height="128" src="http://www.diariocontraste.com/wp-content/uploads/2017/07/azarenka-192x128.jpg" class="attachment-related size-related wp-post-image" alt="" srcset="http://www.diariocontraste.com/wp-content/uploads/2017/07/azarenka-192x128.jpg 192w, http://www.diariocontraste.com/wp-content/uploads/2017/07/azarenka-300x200.jpg 300w" sizes="(max-width: 192px) 100vw, 192px" /></a>
										
					<span class="cat">
					<a href="http://www.diariocontraste.com/category/deportes/">Deportes</a>					</span>
					<h4><a href="http://www.diariocontraste.com/2017/07/azarenka-vuelve-a-ganar-y-avanza-en-wimbledon/" rel="bookmark" title="Azarenka vuelve a ganar y avanza en Wimbledon">Azarenka vuelve a ganar y avanza en Wimbledon</a></h4>
				
				</div>
			</li>
		</ul></div>					
					<div style="width:615px; height:250px; margin-left: auto; margin-right: auto; border-bottom: 1px solid #e5e5e5; margin-bottom: 40px; padding-bottom: 40px; overflow: hidden;">

						<div style="float:left;">

							<script type="text/javascript" language="javascript" src="//c.amazon-adsystem.com/aax2/getads.js"></script>
							<script type="text/javascript" language="javascript">
							  //<![CDATA[
								aax_getad_mpb({
								  "slot_uuid":"e61cdf7e-8e75-462a-945c-36faac8b9eda"
								});
							  //]]>
							</script>

						</div>

						<div style="float:right;">

							<iframe src="//rcm-na.amazon-adsystem.com/e/cm?o=1&p=12&l=ur1&category=amazonhomepage_2017&f=ifr&linkID=99728e234edec5ba25bd8f3d327994da&t=contraste-20&tracking_id=contraste-20" width="300" height="250" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe>

						</div>

					</div>
					
					<div>
					<script src="//z-na.amazon-adsystem.com/widgets/onejs?MarketPlace=US&adInstanceId=82f5e224-fd83-4598-a8ad-32d89090e646&storeId=gjmendozar03-20"></script>					
					</div>
					
					<!-- INCLUDE COMMENTS TEMPLATE -->
					
<script>
  (function($) {
    $(function() {
      if (!$('#fb-root').size()) {
        $('body').append('<div id="fb-root"></div>');
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) {return;}
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk')); 
      }
    });
    $.post('http://www.diariocontraste.com/wp-admin/admin-ajax.php', {
      action: 'fbc_ping',
      post_id: '291148185539456',
      nonce: '61f4467325'
    });  
  })(jQuery);
</script>

<a name="comments"></a>

<h3 style="font-weight: 900; font-size: 20px;">TU OPINIÓN VALE...</h3>

<div id="FatPandaFacebookComments">
  <noscript>
                    </noscript>
  <div 
    class="fb-comments" 
    data-colorscheme="light" 
    data-href="http://www.diariocontraste.com/2017/07/che-garcia-dirigira-a-venezuela-en-la-copa-america-de-baloncesto/" 
    data-num-posts="20" 
    data-publish_feed="true"
    data-width="620"></div>
</div>




				
				</div>
							
			</div>


			<div id="sidebar">
				
				<!-- SIDEBAR WIDGET AREA -->
				<div class="widget">			<div class="textwidget"><a target="_blank" href="http://www.pelubrica.com"><img src="http://i.imgbox.com/oZ6doIXq.jpg" height="300" width="300" border="0"></a></div>
		</div><div class="widget">			<div class="textwidget"><object type='application/x-shockwave-flash' data='http://www.diariocontraste.com/estaticos/vps092016.swf' width='300' height='300'><param name='flashvars' value='clickTAG=http://www.vpsmonitoreo.com&clickTarget=_blank' /><param name='allowScriptAccess' value='always' /><param name='movie' value='http://www.diariocontraste.com/estaticos/vps092016.swf' /><param name='bgcolor' value='#ffffff'></object></div>
		</div><div class="widget">			<div class="textwidget"><object type='application/x-shockwave-flash' data='http://www.diariocontraste.com/estaticos/jbm300x300.swf' width='300' height='300'><param name='flashvars' value='clickTAG=http://www.amarillasinternet.com/ve/maracaibo/reencauchadora_renovar_cauchos_reparacion/reencauchadora_j_b_m_c_a.html&clickTarget=_blank' /><param name='allowScriptAccess' value='always' /><param name='movie' value='http://www.diariocontraste.com/estaticos/jbm300x300.swf' /><param name='bgcolor' value='#ffffff'></object></div>
		</div><div class="widget">			<div class="textwidget"><script type="text/javascript" language="javascript" src="//c.amazon-adsystem.com/aax2/getads.js"></script>
<script type="text/javascript" language="javascript">
  //<![CDATA[
    aax_getad_mpb({
      "slot_uuid":"e61cdf7e-8e75-462a-945c-36faac8b9eda"
    });
  //]]>
</script></div>
		</div><div class="widget">			<div class="textwidget"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.latinongroup.com/delivery/ajs.php':'http://ads.latinongroup.com/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=758");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script></div>
		</div><div class="widget"><h3 class="widget_title">TOP 10 MÁS LEÍDO HOY</h3><script type="text/javascript">toplytics_args = {widget_id : 'toplytics-widget-3-inner',period : 'today',numberposts : 10,showviews : 0,before_title : '<h3 class="widget_title">',title : 'TOP 10 MÁS LEÍDO HOY',after_title : '</h3>',}</script><div id='toplytics-widget-3-inner'></div><ul>		<li>
		<a href="http://www.diariocontraste.com/2017/07/se-enciende-la-antorcha-por-la-libertad-predicciones-de-misterpopo-celestial-antenax2-4jul-2da-parte/" title="¡Se enciende la antorcha por la Libertad!; Predicciones de Misterpopo Celestial @antenax2 #4Jul (2da Parte)">¡Se enciende la antorcha por la Libertad!; Predicciones de Misterpopo Celestial @antenax2 #4Jul (2da Parte)</a>
		</li>		<li>
		<a href="http://www.diariocontraste.com/2017/07/poderes-enfrentados-derrocaran-al-ilegitimo-predicciones-cumplidas-misterpopo-celestial-antenax2-7jul/" title="¡Poderes enfrentados derrocarán al ilegítimo!; Predicciones cumplidas Misterpopo Celestial @antenax2 #7Jul">¡Poderes enfrentados derrocarán al ilegítimo!; Predicciones cumplidas Misterpopo Celestial @antenax2 #7Jul</a>
		</li>		<li>
		<a href="http://www.diariocontraste.com/2017/07/predicciones-de-misterpopo-celestial-se-ve-la-salida-de-maduro-antenax2-1era-parte-13jul/" title="Predicciones de Misterpopo Celestial: &#8220;Se ve la salida de Maduro&#8221; @antenax2 (1era Parte) #13Jul">Predicciones de Misterpopo Celestial: &#8220;Se ve la salida de Maduro&#8221; @antenax2 (1era Parte) #13Jul</a>
		</li>		<li>
		<a href="http://www.diariocontraste.com/2017/07/capitan-juan-carlos-caguaripano-pide-perdon-a-su-familia-y-al-pais-por-actuacion-gnb-video/" title="Capitán Juan Carlos Caguaripano pide perdón a su familia y al país por actuación GNB (Vídeo)">Capitán Juan Carlos Caguaripano pide perdón a su familia y al país por actuación GNB (Vídeo)</a>
		</li>		<li>
		<a href="http://www.diariocontraste.com/2017/07/luisa-ortega-destituyo-a-narda-sanabria-tras-darle-ingreso-a-harrington-a-la-sede-del-mp-7jul/" title="Luisa Ortega destituyó a Narda Sanabria tras darle ingreso a Harrington a la sede del MP #7Jul">Luisa Ortega destituyó a Narda Sanabria tras darle ingreso a Harrington a la sede del MP #7Jul</a>
		</li>		<li>
		<a href="http://www.diariocontraste.com/2013/09/las-fotos-mas-hot-de-la-bella-actriz-venezolana-roxana-diaz-desnuda/" title="Las fotos más hot de la bella actriz venezolana Roxana Díaz desnuda">Las fotos más hot de la bella actriz venezolana Roxana Díaz desnuda</a>
		</li>		<li>
		<a href="http://www.diariocontraste.com/2017/07/haciendo-show-harrington-trato-de-ingresar-en-la-maleta-de-un-carro-al-mp-y-fue-desalojada-7jul/" title="¡Haciendo show! Harrington trató de ingresar en la maleta de un carro al MP y fue desalojada #7Jul">¡Haciendo show! Harrington trató de ingresar en la maleta de un carro al MP y fue desalojada #7Jul</a>
		</li>		<li>
		<a href="http://www.diariocontraste.com/2017/07/diputada-chavista-daicis-lopez-salas-considera-que-nicolas-maduro-desvio-el-legado-de-chavez-6jul/" title="Diputada chavista Daicis López Salas considera que Nicolás Maduro desvió el legado de Chávez #6Jul">Diputada chavista Daicis López Salas considera que Nicolás Maduro desvió el legado de Chávez #6Jul</a>
		</li>		<li>
		<a href="http://www.diariocontraste.com/2017/06/uniformes-se-unen-a-la-resistencia-predicciones-cumplidas-misterpopo-celestial-antenax2-30jun/" title="¡Uniformes se unen a la resistencia!; Predicciones cumplidas Misterpopo Celestial @antenax2 #30Jun">¡Uniformes se unen a la resistencia!; Predicciones cumplidas Misterpopo Celestial @antenax2 #30Jun</a>
		</li>		<li>
		<a href="http://www.diariocontraste.com/2017/07/asesinan-al-comisionado-cpbez-edgar-alexander-valero-ojeda-de-10-tiros-en-el-manzanillo-este-6jul/" title="Asesinan al comisionado CPBEZ Édgar Alexander Valero Ojeda de 10 tiros en El Manzanillo este #6Jul">Asesinan al comisionado CPBEZ Édgar Alexander Valero Ojeda de 10 tiros en El Manzanillo este #6Jul</a>
		</li></ul></div>			
			</div>

					
<!--INFOLINKS_OFF-->
		</div>
		<!-- END CONTAINER -->

		<!-- AD FOOTER -->
		<div id="adfooter" style="margin: 0px auto; clear: both; border-top: 1px solid #CCC; border-bottom: 1px solid #51a4d4; background-color: #E0E0E0;"> 
			<center>
				<div class="adfooterinner" style="max-height: 110px;">
					<a href="http://www.oscarsmoving.com" target="_blank"><img class="adfooterimg" src="http://i.imgbox.com/2QRt8HWD.gif" alt="Haga clic aqui" height="110" border="0" width="980"></a>
				</div>
			</center>
		</div>	
		
	</div>
	<!-- END WRAPPER -->
	
	<div id="footer">
	
		<div class="container footer">
		
			<div class="footer_top">
				
				<div class="footer_navigation">
				
					<ul id="menu-principal-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291148185420023"><a href="http://www.diariocontraste.com/category/zulia/">Zulia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291148185420021"><a href="http://www.diariocontraste.com/category/sucesos/">Sucesos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291148185420020"><a href="http://www.diariocontraste.com/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291148185420018"><a href="http://www.diariocontraste.com/category/nacional/">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291148185420019"><a href="http://www.diariocontraste.com/category/mundo/">Mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-291148185420022"><a href="http://www.diariocontraste.com/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291148185423152"><a href="http://www.diariocontraste.com/category/espectaculos/">Espectáculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-291148185420025"><a href="http://www.diariocontraste.com/category/zonarelax/">Zona Relax</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291148185420050"><a href="http://www.diariocontraste.com/category/zonarelax/salud/">Salud</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291148185420049"><a href="http://www.diariocontraste.com/category/tecnologia/">Tecnología</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291148185420029"><a href="http://www.diariocontraste.com/category/bienestar/">Sexo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291148185423153"><a href="http://www.diariocontraste.com/category/lo-insolito/">Insólito</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291148185420051"><a href="http://www.diariocontraste.com/category/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291148185420028"><a href="http://www.diariocontraste.com/category/predicciones/">Predicciones</a></li>
</ul>	
				
				</div>
				
								<div id="footer_social">
				
					<a target="_blank" href="http://facebook.com/DiarioContraste"><i class="fa fa-facebook"></i></a>					<a target="_blank" href="http://twitter.com/DiarioContraste"><i class="fa fa-twitter"></i></a>					<a target="_blank" href="http://plus.google.com/+DiarioContrasteZulia"><i class="fa fa-google-plus"></i></a>					<a target="_blank" href="http://instagram.com/DiarioContraste"><i class="fa fa-instagram"></i></a>					<a target="_blank" href="http://www.youtube.com/user/DiarioContraste"><i class="fa fa-youtube-play"></i></a>																														
				</div>
								
			</div>
			
						
			<div class="footer_bottom">
				
								<p class="left">© 2012 DiarioContraste.com</p>
								
								<p class="right"><img src="http://www.diariocontraste.com/wp-content/uploads/2016/03/logo-300x601.png" alt="" /></p>
							</div>
			
		</div>
	
	</div>
	
	 <!-- Plugin: Facebook FanBox Popup (https://wordpress.org/plugins/facebook-fanbox-popup/) -->
<script> var isMobile=function(){return navigator.userAgent.match(/Android/i)||navigator.userAgent.match(/webOS/i)||navigator.userAgent.match(/iPhone/i)||navigator.userAgent.match(/iPad/i)||navigator.userAgent.match(/iPod/i)||navigator.userAgent.match(/BlackBerry/i)||navigator.userAgent.match(/Windows Phone/i)?!0:!1}; </script>
<div id="ffbp-bg" lang="es_ES" data-version="3.99" onclick="fbfanboxp(1);" ></div>
<div id="ffbp">
<a href="#" onClick="fbfanboxp(1);" id="ffbp-close">✕</a><div id="ffbp-body"><div id="ffbp-msg-cont">
<div class="fb-page fb-page fb-like-box" data-href="https://facebook.com/diariocontraste" data-width="500"  data-small-header="false" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="false" data-show-posts="false"><div class="fb-xfbml-parse-ignore"></div></div>
</div></div></div><script> if( isMobile() && document.documentElement.clientWidth <= 800 ){ jQuery(".fb-like-box").attr("data-height","390"); jQuery(".fb-like-box").attr("data-width","300"); } </script><style>#ffbp-bg{background:#000;} #ffbp-close{background:#6D6D6D;color:#fff!important;}</style>							
		<script type="text/javascript">
			jQuery(document).ready(function($){
					
			setTimeout( 
			function(){				
				facebook_fanbox_popup({
					// Configure display of popup
					s_to_close: "0",
					days_no_click: "1",
					disabled_scroll: 0,
					stream: 0,
					width: 500				})
			}
				,30000					);
			});	
		</script>
		<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201727'></script>
<script type='text/javascript' src='http://www.diariocontraste.com/wp-content/themes/hickory/js/jquery.meanmenu.min.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var hick = {"is_home":"","is_single":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diariocontraste.com/wp-content/themes/hickory/js/hickory.js?ver=4.8'></script>
<script type='text/javascript' src='//assets.pinterest.com/js/pinit.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.diariocontraste.com/wp-content/themes/hickory/js/jquery.flexslider.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.diariocontraste.com/wp-content/themes/hickory/js/jquery.colorbox-min.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.diariocontraste.com/wp-includes/js/comment-reply.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.diariocontraste.com/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201727.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.0',blog:'112207172',post:'291148185539456',tz:'-4',srv:'www.diariocontraste.com'} ]);
	_stq.push([ 'clickTrackerInit', '112207172', '291148185539456' ]);
</script>
	
	<!--INFOLINKS_ON-->
	    <script type="text/javascript">
	var infolinks_pid = 2746836;
	var infolinks_wsid = 0;
	</script>
	<script type="text/javascript" src="//resources.infolinks.com/js/infolinks_main.js"></script>
	<script type="text/javascript">
		jQuery(document).ready(function(){ 
		jQuery('.description').before('<span><!--INFOLINKS_OFF--></span>');jQuery('.description').after('<span><!--INFOLINKS_ON--></span>');jQuery('#headerimg').before('<span><!--INFOLINKS_OFF--></span>');jQuery('#headerimg').after('<span><!--INFOLINKS_ON--></span>');jQuery('h1').before('<span><!--INFOLINKS_OFF--></span>');jQuery('h1').after('<span><!--INFOLINKS_ON--></span>');jQuery('h1').before('<span><!--INFOLINKS_OFF--></span>');jQuery('h1').after('<span><!--INFOLINKS_ON--></span>');	
		});
	</script>
		
	
</body>
</html>