<!DOCTYPE html>
<html lang="es-ES">
<head>
<meta charset="UTF-8"/>
<title>Nuestra hoja de ruta, por Orlando Chacón (@Orlandochacon_) | Diario Contraste</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0"/>
<script type="text/javascript">
//<![CDATA[
var _gaq = _gaq || [];_gaq.push(['_setAccount', 'UA-35975419-1']);_gaq.push(['_trackPageview']);(function() {var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);})();(function(b){(function(a){"__CF"in b&&"DJS"in b.__CF?b.__CF.DJS.push(a):"addEventListener"in b?b.addEventListener("load",a,!1):b.attachEvent("onload",a)})(function(){"FB"in b&&"Event"in FB&&"subscribe"in FB.Event&&(FB.Event.subscribe("edge.create",function(a){_gaq.push(["_trackSocial","facebook","like",a])}),FB.Event.subscribe("edge.remove",function(a){_gaq.push(["_trackSocial","facebook","unlike",a])}),FB.Event.subscribe("message.send",function(a){_gaq.push(["_trackSocial","facebook","send",a])}));"twttr"in b&&"events"in twttr&&"bind"in twttr.events&&twttr.events.bind("tweet",function(a){if(a){var b;if(a.target&&a.target.nodeName=="IFRAME")a:{if(a=a.target.src){a=a.split("#")[0].match(/[^?=&]+=([^&]*)?/g);b=0;for(var c;c=a[b];++b)if(c.indexOf("url")===0){b=unescape(c.split("=")[1]);break a}}b=void 0}_gaq.push(["_trackSocial","twitter","tweet",b])}})})})(window);//]]>
</script><script type="text/javascript">
//<![CDATA[
try{if (!window.CloudFlare) {var CloudFlare=[{verbose:0,p:1496428528,byc:0,owlid:"cf",bag2:1,mirage2:0,oracle:0,paths:{cloudflare:"/cdn-cgi/nexp/dok3v=1613a3a185/"},atok:"674aebf136b096816804a4624b3cd2a8",petok:"0f86d7180dca391d02aefab0f6e613b271734ac4-1496590955-14400",zone:"diariocontraste.com",rocket:"0",apps:{"ga_key":{"ua":"UA-35975419-1","ga_bs":"2"}}}];!function(a,b){a=document.createElement("script"),b=document.getElementsByTagName("script")[0],a.async=!0,a.src="//ajax.cloudflare.com/cdn-cgi/nexp/dok3v=85b614c0f6/cloudflare.min.js",b.parentNode.insertBefore(a,b)}()}}catch(e){};
//]]>
</script>
<link rel="profile" href="http://gmpg.org/xfn/11"/>
<link rel="pingback" href="http://www.diariocontraste.com/xmlrpc.php"/>
<meta name="language" content="es_ES"/>
<meta name="description" content="Al cumplir más de 60 días en resistencia a la Dictadura, debemos tener presente que sólo organizados, podremos hacer frente a un fascismo descomunal que hoy invade nuestra Venezuela. El ..."/>
<meta name="keywords" content="artículo, Diario Contraste, opinion, Orlando Chacón, Zulia"/>
<link rel="shortcut icon" href="http://www.diariocontraste.com/wp-content/uploads/2016/03/favicon1.ico"/>
<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
<link rel="alternate" type="application/rss+xml" title="Diario Contraste RSS Feed" href="http://www.diariocontraste.com/feed/"/>
<link rel="alternate" type="application/atom+xml" title="Diario Contraste Atom Feed" href="http://www.diariocontraste.com/feed/atom/"/>
<link rel="pingback" href="http://www.diariocontraste.com/xmlrpc.php"/>
<link rel="alternate" type="application/rss+xml" title="Diario Contraste &raquo; Feed" href="http://www.diariocontraste.com/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Diario Contraste &raquo; RSS de los comentarios" href="http://www.diariocontraste.com/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Diario Contraste &raquo; Nuestra hoja de ruta, por Orlando Chacón (@Orlandochacon_) RSS de los comentarios" href="http://www.diariocontraste.com/2017/06/nuestra-hoja-de-ruta-por-orlando-chacon-orlandochacon_/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.diariocontraste.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.10"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='easy-ticker-style-css' href='http://www.diariocontraste.com/wp-content/plugins/easy-news-ticker/css/ticker_style.css?ver=4.4.10' type='text/css' media='all'/>
<link rel='stylesheet' id='ffp-css-fanbox-css' href='http://www.diariocontraste.com/wp-content/plugins/facebook-fanbox-popup/assets/css/spu.css?ver=3.99' type='text/css' media='all'/>
<link rel='stylesheet' id='style-css' href='http://www.diariocontraste.com/wp-content/themes/hickory/style.css?ver=4.4.10' type='text/css' media='all'/>
<link rel='stylesheet' id='responsive-css' href='http://www.diariocontraste.com/wp-content/themes/hickory/css/responsive.css?ver=4.4.10' type='text/css' media='all'/>
<link rel='stylesheet' id='font-awesome-css' href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=4.4.10' type='text/css' media='all'/>
<link rel='stylesheet' id='default_nav_font-css' href='http://fonts.googleapis.com/css?family=Lato%3A400%2C700&#038;ver=4.4.10' type='text/css' media='all'/>
<link rel='stylesheet' id='default_headings_font-css' href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C100%2C300%2C700&#038;ver=4.4.10' type='text/css' media='all'/>
<link rel='stylesheet' id='default_body_font-css' href='http://fonts.googleapis.com/css?family=Droid+Sans%3A400%2C700&#038;ver=4.4.10' type='text/css' media='all'/>
<link rel='stylesheet' id='Lato-css' href='http://fonts.googleapis.com/css?family=Lato%3Anormal&#038;ver=4.4.10' type='text/css' media='all'/>
<link rel='stylesheet' id='jetpack_css-css' href='http://www.diariocontraste.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.1.1' type='text/css' media='all'/>
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js'></script>
<script type='text/javascript'>try{jQuery.noConflict();}catch(e){};</script>
<script type='text/javascript' src='http://www.diariocontraste.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.diariocontraste.com/wp-content/plugins/easy-news-ticker/js/jquery.easy-ticker.min.js?ver=2.0'></script>
<script type='text/javascript' src='http://www.diariocontraste.com/wp-content/plugins/easy-news-ticker/js/ticker_init.js?ver=2.0'></script>
<script type='text/javascript' src='http://www.diariocontraste.com/wp-content/plugins/facebook-fanbox-popup/assets/js/spu.js?ver=3.99'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var toplytics = {"json_url":"http:\/\/www.diariocontraste.com\/toplytics.json"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diariocontraste.com/wp-content/plugins/toplytics/js/toplytics.js?ver=4.4.10'></script>
<link rel='https://api.w.org/' href='http://www.diariocontraste.com/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.diariocontraste.com/xmlrpc.php?rsd"/>
<link rel='prev' title='Manifestantes heridos fueron atendidos en un conjunto residencial en Montalbán' href='http://www.diariocontraste.com/2017/06/manifestantes-heridos-fueron-atendidos-en-un-conjunto-residencial-en-montalban/'/>
<link rel='next' title='Reportan muertes por septicemia en el Adolfo Pons' href='http://www.diariocontraste.com/2017/06/reportan-muertes-por-septicemia-en-el-adolfo-pons/'/>
<meta name="generator" content="WordPress 4.4.10"/>
<link rel="canonical" href="http://www.diariocontraste.com/2017/06/nuestra-hoja-de-ruta-por-orlando-chacon-orlandochacon_/"/>
<link rel='shortlink' href='http://www.diariocontraste.com/?p=291148185530189'/>
<link rel="alternate" type="application/json+oembed" href="http://www.diariocontraste.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diariocontraste.com%2F2017%2F06%2Fnuestra-hoja-de-ruta-por-orlando-chacon-orlandochacon_%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.diariocontraste.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diariocontraste.com%2F2017%2F06%2Fnuestra-hoja-de-ruta-por-orlando-chacon-orlandochacon_%2F&#038;format=xml"/>
 
<script type="text/javascript">
_atrk_opts = { atrk_acct:"ZdArk1aklw00a5", domain:"diariocontraste.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=ZdArk1aklw00a5" style="display:none" height="1" width="1" alt=""/></noscript>
 
 
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.diariocontraste.com/2017/06/nuestra-hoja-de-ruta-por-orlando-chacon-orlandochacon_/"/>
<meta property="og:title" content="Nuestra hoja de ruta, por Orlando Chacón (@Orlandochacon_)"/>
<meta property="og:description" content="Al cumplir más de 60 días en resistencia a la Dictadura, debemos tener presente que sólo organizados, podremos hacer frente a un fascismo descomunal que hoy invade nuestra Venezuela. El ..."/>
<meta property="og:site_name" content="Diario Contraste"/>
<meta property="og:image" content="http://www.diariocontraste.com/wp-content/uploads/2016/08/Chacon.jpg"/>
<meta itemscope itemtype="article"/>
<meta itemprop="description" content="Al cumplir más de 60 días en resistencia a la Dictadura, debemos tener presente que sólo organizados, podremos hacer frente a un fascismo descomunal que hoy invade nuestra Venezuela. El ..."/>
<meta itemprop="image" content="http://www.diariocontraste.com/wp-content/uploads/2016/08/Chacon.jpg"/>
<meta property="fb:app_id" content="111041015959910"/>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style> <style type="text/css">#header{padding:30px 20px;}#header #logo{text-align:left;float:left;}a,#footer .widget p a,#footer .widget ul.side-newsfeed li h4 a,.post-author .author-info .author-connect span.connect-text,.post-entry blockquote p,.item span.category a,#footer .widget a:hover{color:#51a4d4;}.item .item-image .review-box,.thecomment span.reply a.comment-reply-link,#respond #submit,.post-review .review-top .overall-score,.post-review .review-criteria .criteria .thescore,.flex-control-paging li a.flex-active,.content.sidebar ul.newsfeed.classic li .item .item-image .review-box,#sidebar .widget ul.side-newsfeed li .side-item .side-image .review-box{background:#51a4d4;}body{background-color:#d6d6d6;}#wrapper{border-right:1px solid #e5e5e5;border-left:1px solid #e5e5e5;}#navigation_bar,.mean-container .mean-bar,.mean-container .mean-nav{background:#00537d;}#navigation ul li a{color:#ffffff;}#navigation ul li a:hover{color:#eec93c;}#navigation ul li ul li a{background:#333333;}#navigation ul li ul li a:hover{background:#444444;}#navigation ul li ul li a{border-color:#51a4d4;}#navigation ul li ul li a{color:#aaaaaa;}#navigation ul li ul li a:hover{color:#ffffff;}#header{background:#ffffff;}h2.content-heading{background:#00537d;}h2.content-heading,h2.content-heading span.thin,h2.content-heading a{color:#ffffff;}#sidebar .widget h3.widget_title,#sidebar .widget .tabs-wrapper ul.tabs{background:#00537d;}#sidebar .widget h3.widget_title,#sidebar .widget .tabs-wrapper ul.tabs li.active a{color:#ffffff;}#navigation ul li.menu-item-home{background:none;background-position:none;padding-left:0;}#navigation ul li a,.footer_navigation ul li a{font-family:"Lato";}#featured_area h2 a,.widget_slider .flexslider.homepage ul.slides li .feature_text h2 a{font-family:"Lato",sans-serif;}#top_social i,#footer_social i{background:#ffffff;}#top_social i,#footer_social i{color:#00537d;}#footer{background:#00537d;}.container.footer,.footer_top,.widget_area{border-color:#51a4d4;}#footer .widget,#footer .widget p,#footer .side-item-meta,.footer_bottom{color:#ffffff;}#footer .widget h3.widget_title{color:#FFFFFF;}#footer .widget a,#footer .widget p a,#footer .widget ul.side-newsfeed li h4 a,#footer .widget a:hover{color:#ff502e;}.footer_navigation ul li a{color:#ffffff;}.footer_navigation ul li a:hover{color:#eec93c;}#header.layout2{background-repeat:no-repeat;background-size:cover;background-position:center center;background-image:url('http://i.imgbox.com/63hFDnBq.jpg');border-bottom:solid #51a4d4 3px;border-top:solid #eac634 8px;}#top_social{margin-top:-130px;padding-right:65px;}.fecha{padding-top:27px;text-align:right;color:white;}.fecha a{color:white;}#header{padding:35px 20px 23px!important;}#navigation_bar.layout2{border-bottom:solid #333333 4px;}.feature_text{text-align:left;font-weight:900!important;}#wrapper{border-right:0px solid #e5e5e5;border-left:0px solid #e5e5e5;-webkit-box-shadow:0px 0px 5px 0px rgba(0,0,0,0.2);-moz-box-shadow:0px 0px 5px 0px rgba(0,0,0,0.2);box-shadow:0px 0px 5px 0px rgba(0,0,0,0.2);}.widget_slider{}span.categoria{display:block;padding:4px 0px 4px 8px;background:#00537d;font-family:"Georgia";font-size:12px;font-weight:bold;text-transform:uppercase;letter-spacing:1px;}span.categoria a{color:white;}h2.content-heading{background:#00537d;border-bottom:#eec93c solid 4px;}.item span.item_meta{color:#51a4d4;}.col3_widget .third_item_col span.item_meta{color:#51a4d4;}.widget_slider .flexslider.homepage ul.slides li .feature_text h2 a{text-shadow:2px 2px 1px rgba(0,0,0,1);font-weight:900;}#navigation ul li a{font-size:13px;text-transform:none;letter-spacing:0px;font-weight:unset;}#navigation ul li{margin-right:25px;}.footer_navigation ul li a{font-size:13px;font-weight:unset;text-transform:none;letter-spacing:0px;}.footer_navigation ul li{margin-right:20px;}#navigation ul li ul li a{font-size:13px;}.ent_ticker{margin-bottom:10px;margin-top:-25px;}#titulares{padding:11px 10px 10px 10px;background:#00537d;float:left;margin-right:7px;color:white;font-weight:900;border-left:solid 3px #eac634;}.fboard iframe{width:300px!important;height:300px!important;}.post-related{clear:both;}</style><meta property="fb:app_id" content="111041015959910"/>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-35975419-1', 'auto');
  ga('send', 'pageview');

</script>
<script src="//apis.google.com/js/platform.js">
  {lang: 'es-419'}
</script></head>
<body class="single single-post postid-291148185530189 single-format-standard responsive">
<div id="dctapizdiv">
<div id="dctapiz_left">
<script language=JavaScript>

var img_width = "130";
var img_height = "600";
var img_title = "Haga clic aqui";


var ad=new Array()
//insert here your images src
ad[0]='http://i.imgbox.com/Qmda0N5L.gif';

var links=new Array()
//insert here your links
links[0]='#';

var xy=Math.floor(Math.random()*ad.length);
document.write('<a href="'+links[xy]+'" target="_blank" rel="lytebox"><img src="'+ad[xy]+'" width="'+img_width+'" height="'+img_height+'" alt="'+img_title+'" border="0"></a>');
</script> </div>
<div id="dctapiz_right">
<script language=JavaScript>

var img_width = "130";
var img_height = "600";
var img_title = "Haga clic aqui";


var ad=new Array()
//insert here your images src
ad[0]='http://i.imgbox.com/Qmda0N5L.gif';

var links=new Array()
//insert here your links
links[0]='#';

var xy=Math.floor(Math.random()*ad.length);
document.write('<a href="'+links[xy]+'" target="_blank" rel="lytebox"><img src="'+ad[xy]+'" width="'+img_width+'" height="'+img_height+'" alt="'+img_title+'" border="0"></a>');
</script> </div>
</div>
<div id="wrapper">
 
<div id="adtope" style="margin: 0px auto; clear: both; border-bottom: 1px solid #CCC; background-color: #E0E0E0;">
<center>
<div class="adtopeinner" style="max-height: 110px;">
<script language="JavaScript">

var img_width = "980";
var img_height = "110";
var img_title = "Haga clic aqui";


var ad=new Array()
//insert here your images src
ad[0]='http://i.imgbox.com/tly6fEAU.gif';
ad[1]='http://i.imgbox.com/tly6fEAU.gif';
ad[2]='http://i.imgbox.com/lVQbOB5W.jpg';

var links=new Array()
//insert here your links
links[0]='http://www.genica.com.ve/index.php/nuestros-productos/galeria-de-productos/queso-fundido/dalvito';
links[1]='http://www.genica.com.ve/index.php/nuestros-productos/galeria-de-productos/queso-fundido/dalvito';
links[2]='http://www.autoswm.com';

var xy=Math.floor(Math.random()*ad.length);
document.write('<a href="'+links[xy]+'" target="_blank" rel="lytebox"><img class="adtopeimg" src="'+ad[xy]+'" width="'+img_width+'" height="'+img_height+'" alt="'+img_title+'" border="0"></a>');
</script>
</div>
</center>
</div>
<div class="container">
<div id="header" class="layout2">
<div id="logo">
<a href="http://www.diariocontraste.com"><img src="http://www.diariocontraste.com/wp-content/uploads/2016/03/logo-300x601.png" alt="Diario Contraste"/></a>
</div>
<div class="header-fecha">
<div class="fecha">
<p>
<a href="/resumen/">Resumen</a> |
<a href="#">Multimedia</a> |
<a href="/contacto/">Contacto</a>
</p>
<p>
<b>
<a href="http://time.is/Maracaibo" id="time_is_link"></a>
<span id="Maracaibo_z120"></span>
<script src="//widget.time.is/es.js"></script>
<script>
time_is_widget.init({Maracaibo_z120:{template:"DATE", date_format:"dayname, dnum de monthname de year"}});
</script>
</b>
</p>
</div> </div>
</div>
<div id="navigation_bar" class="layout2">
<div class="container top">
<div id="navigation">
<ul id="menu-principal" class="menu"><li id="menu-item-291148185420023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291148185420023"><a href="http://www.diariocontraste.com/category/zulia/">Zulia</a></li>
<li id="menu-item-291148185420021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291148185420021"><a href="http://www.diariocontraste.com/category/sucesos/">Sucesos</a></li>
<li id="menu-item-291148185420020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291148185420020"><a href="http://www.diariocontraste.com/category/politica/">Política</a></li>
<li id="menu-item-291148185420018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291148185420018"><a href="http://www.diariocontraste.com/category/nacional/">Nacional</a></li>
<li id="menu-item-291148185420019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291148185420019"><a href="http://www.diariocontraste.com/category/mundo/">Mundo</a></li>
<li id="menu-item-291148185420022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291148185420022"><a href="http://www.diariocontraste.com/category/deportes/">Deportes</a></li>
<li id="menu-item-291148185423152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291148185423152"><a href="http://www.diariocontraste.com/category/espectaculos/">Espectáculos</a></li>
<li id="menu-item-291148185420025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-291148185420025"><a href="http://www.diariocontraste.com/category/zonarelax/">Zona Relax</a>
<ul class="sub-menu">
<li id="menu-item-291148185420050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291148185420050"><a href="http://www.diariocontraste.com/category/zonarelax/salud/">Salud</a></li>
<li id="menu-item-291148185420049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291148185420049"><a href="http://www.diariocontraste.com/category/tecnologia/">Tecnología</a></li>
<li id="menu-item-291148185420029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291148185420029"><a href="http://www.diariocontraste.com/category/bienestar/">Sexo</a></li>
</ul>
</li>
<li id="menu-item-291148185423153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291148185423153"><a href="http://www.diariocontraste.com/category/lo-insolito/">Insólito</a></li>
<li id="menu-item-291148185420051" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-291148185420051"><a href="http://www.diariocontraste.com/category/opinion/">Opinión</a></li>
<li id="menu-item-291148185420028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291148185420028"><a href="http://www.diariocontraste.com/category/predicciones/">Predicciones</a></li>
</ul>
</div>
<div id="top_search">
<a href="#"><i class="fa fa-search"></i></a>
</div>
<div class="show-search">
<form role="search" method="get" id="searchform" action="http://www.diariocontraste.com/">
<div>
<input type="text" placeholder="Buscar..." name="s" id="s"/>
</div>
</form> </div>
<div id="top_social">
<a target="_blank" href="http://facebook.com/DiarioContraste"><i class="fa fa-facebook"></i></a> <a target="_blank" href="http://twitter.com/DiarioContraste"><i class="fa fa-twitter"></i></a> <a target="_blank" href="http://plus.google.com/+DiarioContrasteZulia"><i class="fa fa-google-plus"></i></a> <a target="_blank" href="http://instagram.com/DiarioContraste"><i class="fa fa-instagram"></i></a> <a target="_blank" href="http://www.youtube.com/user/DiarioContraste"><i class="fa fa-youtube-play"></i></a> </div>
</div>
</div>
<div class="container content adsingletopmobile">
<center>
<script type="text/javascript" language="javascript" src="//c.amazon-adsystem.com/aax2/getads.js"></script>
<script type="text/javascript" language="javascript">
					  //<![CDATA[
						aax_getad_mpb({
						  "slot_uuid":"9d84157e-4f51-45bb-827b-fbcc4929cdf2"
						});
					  //]]>
					</script>
</center>
</div>
 
<div class="content sidebar">
<div id="post-291148185530189" class="post-291148185530189 post type-post status-publish format-standard has-post-thumbnail hentry category-opinion category-titulares tag-articulo tag-diario-contraste tag-opinion-2 tag-orlando-chacon tag-zulia">
<div class="post-header">
<span class="cat"><a href="http://www.diariocontraste.com/category/opinion/" rel="category tag">Opinión</a>, <a href="http://www.diariocontraste.com/category/titulares/" rel="category tag">Titulares</a></span>
<span class="item-comments"></span>
<h1>Nuestra hoja de ruta, por Orlando Chacón (@Orlandochacon_)</h1>
<span class="post-meta">4 junio, 2017 <span class="line">&#183;</span> Por Rosa Mora</span>
</div>
<div class="post-image">
<a href="http://www.diariocontraste.com/wp-content/uploads/2016/08/Chacon.jpg" class="post-gallery"><img width="615" height="340" src="http://www.diariocontraste.com/wp-content/uploads/2016/08/Chacon.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Chacon" srcset="http://www.diariocontraste.com/wp-content/uploads/2016/08/Chacon-271x150.jpg 271w, http://www.diariocontraste.com/wp-content/uploads/2016/08/Chacon.jpg 615w" sizes="(max-width: 615px) 100vw, 615px"/></a>
</div>
<div class="post-header">
<span class="post-meta"><a href="javascript:window.print()" rel="nofollow"><i class="fa fa-print"> </i> Imprimir</a> <span class="line">&#183;</span> <a href="mailto:?subject=Leer en DiarioContraste.com: Nuestra hoja de ruta, por Orlando Chacón (@Orlandochacon_)&amp;body=Nuestra hoja de ruta, por Orlando Chacón (@Orlandochacon_) - http://www.diariocontraste.com/2017/06/nuestra-hoja-de-ruta-por-orlando-chacon-orlandochacon_/" rel="nofollow"><i class="fa fa-envelope"> </i> Enviar por Email</a></span>
</div>
<div class="post-entry">
<p>Al cumplir más de 60 días en resistencia a la Dictadura, debemos tener presente que sólo organizados, podremos hacer frente a un fascismo descomunal que hoy invade nuestra Venezuela. El saber dónde estamos y hacia dónde vamos, es un análisis primordial para definir el rumbo de nuestra ardua lucha.</p>
<p>¿Dónde estamos?</p>
<p>En estos más de 60 días en resistencia, hemos despertado a un gigante dormido, el pueblo empezó a salir a la calle, a manifestar cívica y pacíficamente contra el Golpe de Estado a la Constitución al anular la Asamblea Nacional, y ahora, contra el fraude de Asamblea Constituyente que pretende cercenar todos los derechos de los venezolanos. Hoy con su actitud irreverente el ciudadano venezolano reafirma que el problema no es la Constitución, el problema es que éste régimen no la cumple. El problema, es el presidente ilegitimo: Nicolás Maduro.</p>
<p>Como consecuencia grave de las manifestaciones y protestas, han sido asesinados más de 75 venezolanos a manos de la GNB, efectivos de “seguridad” y orden público, como de paramilitares amparados bajo el nombre de “colectivos”. Así mismo, la brutal y salvaje represión emprendida por estos cuerpos, no solo es injustificada, si no que violenta normas y derechos humanos fundamentales. Los más de 75 venezolanos asesinados por la dictadura, no son solo una cifra, son más de 75 vidas, más de 75 venezolanos, más de 75 sueños truncados por un grupo que busca de manera esquizofrénica su permanencia en el poder, sin importar el costo. Más de 2600 venezolanos han resultado heridos y se han realizado más de 1900 detenciones arbitrarias. Estas cifras, aumentan cada mañana con un nuevo informe, como si estuviéramos en guerra.</p>
<p>El descontento en sectores chavistas por el Golpe de Estado del TSJ y posteriormente por la Constituyente, a lo que ellos consideran como una traición al “legado de Chávez”, han producido distintos pronunciamientos de Diputados a la Asamblea Nacional, la ex Defensora del Pueblo, Magistrados del TSJ y uno de los más importantes, de la Fiscal General de la República y de Dirigentes que encabezaron el gobierno del difunto.</p>
<p>La fiscal, ha evidenciado que la GNB ha sido responsable de la mayoría de los asesinatos en protestas, desvirtuando las hipótesis, incluso, del Ministro Villegas. Al apartar al CICPC de la investigación de Adrián Duque y la conclusión del caso de Juan Pablo Pernalete, ha acarreado que quienes hoy asumen su posición de dictadores, actúen contra ella. La compra de Fiscales estadales para que se pronuncien en su contra, es una jugada que pronto usará el régimen para tratar de callar a quien se puso del lado de la Constitución.</p>
<p>A los militares no podemos tratarlos como nuestros enemigos, pues ellos son parte de esta lucha. Lo que sí debemos hacer es instar a los Componentes de las FANB que no se han involucrado directamente en la represión, tales como el Ejército, la Armada y la Aviación, a que tampoco  se hagan cómplices  de que se utilicen Colectivos Armados para sustituirlos a ellos en la represión, y reprochar si, sólo a la Guardia Nacional, que no merece llamarse “Bolivariana” pues el espíritu de lucha de nuestro libertador Simón Bolívar les ha quedado grande.</p>
<p>Ante éste panorama que se plantea en nuestro país, debemos tener clara nuestra Hoja de Ruta, pues estos 60 días son solo el inicio de nuestra lucha en resistencia por nuestra libertad.</p>
<p>Una hoja de ruta que sin duda debe involucrar a todos los sectores en resistencia y un gran acuerdo entre ciudadanos, desde los partidos políticos, hasta el sector productivo, comerciantes, transportistas, universidades y estudiantes, contadores, médicos, ingenieros, abogados, psicólogos, maestros, obreros, todos, juntos como sociedad civil, trabajando por un mismo objetivo, salir de esta Dictadura.</p>
<p>¿Hacia dónde vamos?</p>
<p>Debemos articular nuestras acciones en una nueva fase de lucha. Nuestras protestas y manifestaciones, deben tomar un nuevo rumbo hacia protestas con contenido, sorpresivas, que avancen y evolucionen cada día en su mensaje y su accionar. Las marchas son efectivas, sí, porque son el claro ejemplo de la fuerza de un pueblo que unido quiere cambio, pero no debe ni puede ser nuestro único recurso. La organización de cada comunidad, de cada sector que cohabita en la convulsionada sociedad venezolana es primordial. A través de asambleas sectoriales y asambleas de vecinos, debemos de organizar a cada comunidad.</p>
<p>Al momento de hacer una línea nacional, debemos entender que la realidad de Caracas, no es la misma realidad que se vive en los 23 estados del país. Por ejemplo, en nuestros estados y principales ciudades en resistencia, no podemos seguir publicando los puntos de llegada, solo los de salida, así disminuiremos las posibilidades de que las fuerzas de represión impidan la llegada y dispersen la marcha. Aunado a esto, debemos sumar –reitero- protestas sorpresivas, que avancen y evolucionen cada día en su mensaje y su accionar.</p>
<p>Las banderas de los partidos, deben ser reemplazadas por nuestro tricolor nacional, inundando las calles de nuestra Venezuela. A quienes hacemos política: es momento de la Política con P mayúscula. A nuestros jóvenes de la resistencia: nos necesitamos, con disciplina y organización. En este país, los ciudadanos están haciendo más resistencia en las redes, que en las calles. Es momento de dejar los teclados junto a la indiferencia.</p>
<p>Debemos fijar una estrategia como sociedad civil, para neutralizar a quienes pretenden desvirtuar nuestra lucha con acciones vandálicas y destructivas como el saqueo, la quema de bienes privados, el cobro de peaje en las barricadas, el linchamiento e incluso la persecución a quienes piensan distinto a nosotros, pues no podemos convertirnos, en lo que tanto criticamos y en lo personal, rechazo contundentemente.</p>
<p>Por último, bajo ninguna condición o circunstancia, podemos participar en la Asamblea Nacional Constituyente, pues nuestra sensatez y coherencia, debe imponerse por encima de un FRAUDE a la Constitución y al Estado de Derecho venezolano. No podemos avalar lo que es, el atropello a los derechos democráticos y el cercenamiento de la libertad en Venezuela. Opositor que participe y avale el fraude, deja de ser opositor para convertirse en traidor. Si es necesario, nos plantaremos frente a cada centro de votación, para que nadie entre, pero no permitiremos que un FRAUDE se imponga por encima del pueblo.</p>
<p>Se han robado todo, pero jamás nuestras ganas de luchar juntos por nuestra libertad. En un país donde se siente tanta angustia, pena y dolor, no se permite la indiferencia. Pronto, veremos cómo nuestro gran país emerge de este abismo. La HORA es AHORA.</p>
<p>&nbsp;</p>
<p><strong>DC / Orlando Chacon / Artículista, estudiante. Dirigente de PJ.LuchadorSocial al servicio del cambio. Constructor de la Venezuela de todos /Orlandochaconc_@hotmail.com / @OrlandoChacon_</strong></p>
<div class="post-tags">
<a href="http://www.diariocontraste.com/tag/articulo/" rel="tag">artículo</a><a href="http://www.diariocontraste.com/tag/diario-contraste/" rel="tag">Diario Contraste</a><a href="http://www.diariocontraste.com/tag/opinion-2/" rel="tag">opinion</a><a href="http://www.diariocontraste.com/tag/orlando-chacon/" rel="tag">Orlando Chacón</a><a href="http://www.diariocontraste.com/tag/zulia/" rel="tag">Zulia</a> </div>
</div>
<div class="post-share">
<span class="share-text">
Compartir </span>
<span class="share-item">
<a href="https://twitter.com/share" class="twitter-share-button" data-text="Nuestra hoja de ruta, por Orlando Chacón (@Orlandochacon_) - http://www.diariocontraste.com/2017/06/nuestra-hoja-de-ruta-por-orlando-chacon-orlandochacon_/ via @diariocontraste" data-dnt="true">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</span>
<span class="share-item" style="margin-right:35px;">
<iframe src="//www.facebook.com/plugins/share_button.php?href=http%3A%2F%2Fwww.diariocontraste.com%2F2017%2F06%2Fnuestra-hoja-de-ruta-por-orlando-chacon-orlandochacon_%2F&amp;width=250&amp;height=21&amp;colorscheme=light&amp;layout=button_count" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:150px; height:21px;" allowTransparency="true"></iframe>
</span>
<span class="share-item google">
<div class="g-plusone" data-size="medium" data-href="http://www.diariocontraste.com/2017/06/nuestra-hoja-de-ruta-por-orlando-chacon-orlandochacon_/"></div>
</span>
</div>
 
 
 
 
<div id="M219091ScriptRootC90441">
<div id="M219091PreloadC90441">
Loading...
</div>
<script>
									(function(){
								var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
								var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M219091ScriptRootC90441")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
								catch(e){var iw=d;var c=d[gi]("M219091ScriptRootC90441");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=90441;c[ac](dv);
								var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/d/i/diariocontraste1.com.90441.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
						</script>
</div>
 
 
 
<div class="post-related"><h3>Lea también</h3><ul>
<li>
<div class="related-item">
<a href="http://www.diariocontraste.com/2017/06/servicio-de-agua-potable-fue-reestablecido-en-el-zulia/" rel="bookmark"><img width="192" height="128" src="http://www.diariocontraste.com/wp-content/uploads/2016/09/bombeo-agua-192x128.jpg" class="attachment-related size-related wp-post-image" alt="MARACAIBO, 17-01-12

CONTINUAN LAS FALLAS EN EL SUMINISTRO DE AGUA POTABLE EN MARACAIBO. USUARIOS DENUNCIAN TURBIEDAD." srcset="http://www.diariocontraste.com/wp-content/uploads/2016/09/bombeo-agua-192x128.jpg 192w, http://www.diariocontraste.com/wp-content/uploads/2016/09/bombeo-agua-300x200.jpg 300w" sizes="(max-width: 192px) 100vw, 192px"/></a>
<span class="cat">
<a href="http://www.diariocontraste.com/category/titulares/">Titulares</a> </span>
<h4><a href="http://www.diariocontraste.com/2017/06/servicio-de-agua-potable-fue-reestablecido-en-el-zulia/" rel="bookmark" title="Servicio de agua potable fue reestablecido en el Zulia">Servicio de agua potable fue reestablecido en el Zulia</a></h4>
</div>
</li>
<li>
<div class="related-item">
<a href="http://www.diariocontraste.com/2017/06/al-menos-seis-muertos-por-atentandos-en-londres-4jun/" rel="bookmark"><img width="192" height="128" src="http://www.diariocontraste.com/wp-content/uploads/2017/06/a082f908e8254bbfa9933418e1e0f83b-192x128.jpg" class="attachment-related size-related wp-post-image" alt="a082f908e8254bbfa9933418e1e0f83b" srcset="http://www.diariocontraste.com/wp-content/uploads/2017/06/a082f908e8254bbfa9933418e1e0f83b-192x128.jpg 192w, http://www.diariocontraste.com/wp-content/uploads/2017/06/a082f908e8254bbfa9933418e1e0f83b-300x200.jpg 300w" sizes="(max-width: 192px) 100vw, 192px"/></a>
<span class="cat">
<a href="http://www.diariocontraste.com/category/mundo/">Mundo</a> </span>
<h4><a href="http://www.diariocontraste.com/2017/06/al-menos-seis-muertos-por-atentandos-en-londres-4jun/" rel="bookmark" title="Al menos seis muertos por atentandos en Londres #4Jun">Al menos seis muertos por atentandos en Londres #4Jun</a></h4>
</div>
</li>
<li>
<div class="related-item">
<a href="http://www.diariocontraste.com/2017/06/william-saab-rechazo-supuestos-crimenes-de-odio-durante-las-manifestaciones/" rel="bookmark"><img width="192" height="128" src="http://www.diariocontraste.com/wp-content/uploads/2016/11/Tarek-William-Saab-192x128.jpg" class="attachment-related size-related wp-post-image" alt="tarek-william-saab" srcset="http://www.diariocontraste.com/wp-content/uploads/2016/11/Tarek-William-Saab-192x128.jpg 192w, http://www.diariocontraste.com/wp-content/uploads/2016/11/Tarek-William-Saab-300x200.jpg 300w" sizes="(max-width: 192px) 100vw, 192px"/></a>
<span class="cat">
<a href="http://www.diariocontraste.com/category/politica/">Política</a> </span>
<h4><a href="http://www.diariocontraste.com/2017/06/william-saab-rechazo-supuestos-crimenes-de-odio-durante-las-manifestaciones/" rel="bookmark" title="William Saab rechazó supuestos “crímenes de odio” durante las manifestaciones">William Saab rechazó supuestos “crímenes de odio” durante las manifestaciones</a></h4>
</div>
</li>
</ul></div>
<div style="width:615px; height:250px; margin-left: auto; margin-right: auto; border-bottom: 1px solid #e5e5e5; margin-bottom: 40px; padding-bottom: 40px; overflow: hidden;">
<div style="float:left;">
<script type="text/javascript" language="javascript" src="//c.amazon-adsystem.com/aax2/getads.js"></script>
<script type="text/javascript" language="javascript">
							  //<![CDATA[
								aax_getad_mpb({
								  "slot_uuid":"e61cdf7e-8e75-462a-945c-36faac8b9eda"
								});
							  //]]>
							</script>
</div>
<div style="float:right;">
<iframe src="//rcm-na.amazon-adsystem.com/e/cm?o=1&p=12&l=ur1&category=amazonhomepage_2017&f=ifr&linkID=99728e234edec5ba25bd8f3d327994da&t=contraste-20&tracking_id=contraste-20" width="300" height="250" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe>
</div>
</div>
<div>
<script src="//z-na.amazon-adsystem.com/widgets/onejs?MarketPlace=US&adInstanceId=82f5e224-fd83-4598-a8ad-32d89090e646&storeId=gjmendozar03-20"></script>
</div>
 
<script>
  (function($) {
    $(function() {
      if (!$('#fb-root').size()) {
        $('body').append('<div id="fb-root"></div>');
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) {return;}
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk')); 
      }
    });
    $.post('http://www.diariocontraste.com/wp-admin/admin-ajax.php', {
      action: 'fbc_ping',
      post_id: '291148185530189',
      nonce: '168daedfdc'
    });  
  })(jQuery);
</script>
<a name="comments"></a>
<h3 style="font-weight: 900; font-size: 20px;">TU OPINIÓN VALE...</h3>
<div id="FatPandaFacebookComments">
<noscript>
</noscript>
<div class="fb-comments" data-colorscheme="light" data-href="http://www.diariocontraste.com/2017/06/nuestra-hoja-de-ruta-por-orlando-chacon-orlandochacon_/" data-num-posts="20" data-publish_feed="true" data-width="620"></div>
</div>
</div>
</div>
<div id="sidebar">
 
<div class="widget"> <div class="textwidget"><a target="_blank" href="http://www.pelubrica.com"><img src="http://i.imgbox.com/oZ6doIXq.jpg" height="300" width="300" border="0"></a></div>
</div><div class="widget"> <div class="textwidget"><object type='application/x-shockwave-flash' data='http://www.diariocontraste.com/estaticos/vps092016.swf' width='300' height='300'><param name='flashvars' value='clickTAG=http://www.vpsmonitoreo.com&clickTarget=_blank'/><param name='allowScriptAccess' value='always'/><param name='movie' value='http://www.diariocontraste.com/estaticos/vps092016.swf'/><param name='bgcolor' value='#ffffff'></object></div>
</div><div class="widget"> <div class="textwidget"><object type='application/x-shockwave-flash' data='http://www.diariocontraste.com/estaticos/jbm300x300.swf' width='300' height='300'><param name='flashvars' value='clickTAG=http://www.amarillasinternet.com/ve/maracaibo/reencauchadora_renovar_cauchos_reparacion/reencauchadora_j_b_m_c_a.html&clickTarget=_blank'/><param name='allowScriptAccess' value='always'/><param name='movie' value='http://www.diariocontraste.com/estaticos/jbm300x300.swf'/><param name='bgcolor' value='#ffffff'></object></div>
</div><div class="widget"> <div class="textwidget"><script type="text/javascript" language="javascript" src="//c.amazon-adsystem.com/aax2/getads.js"></script>
<script type="text/javascript" language="javascript">
  //<![CDATA[
    aax_getad_mpb({
      "slot_uuid":"e61cdf7e-8e75-462a-945c-36faac8b9eda"
    });
  //]]>
</script></div>
</div><div class="widget"> <div class="textwidget"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.latinongroup.com/delivery/ajs.php':'http://ads.latinongroup.com/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=758");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script></div>
</div><div class="widget"><h3 class="widget_title">TOP 10 MÁS LEÍDO HOY</h3><script type="text/javascript">toplytics_args = {widget_id : 'toplytics-widget-3-inner',period : 'today',numberposts : 10,showviews : 0,before_title : '<h3 class="widget_title">',title : 'TOP 10 MÁS LEÍDO HOY',after_title : '</h3>',}</script><div id='toplytics-widget-3-inner'></div><ul> <li>
<a href="http://www.diariocontraste.com/2017/06/guerreros-en-la-calle-predicciones-cumplidas-misterpopo-celestial-antenax2-2jun/" title="¡Guerreros en la calle! Predicciones cumplidas Misterpopo Celestial @antenax2 #2Jun">¡Guerreros en la calle! Predicciones cumplidas Misterpopo Celestial @antenax2 #2Jun</a>
</li> <li>
<a href="http://www.diariocontraste.com/2017/06/polemica-coordinadora-de-unt-podemos-protestar-e-ir-a-la-constituyente/" title="¡Polémica! Coordinadora de UNT:  “Podemos protestar e ir a la constituyente”">¡Polémica! Coordinadora de UNT: “Podemos protestar e ir a la constituyente”</a>
</li> <li>
<a href="http://www.diariocontraste.com/2017/06/ex-ministra-ana-elisa-osorio-me-tildaran-de-traidora-pero-maduro-no-merece-llamarse-chavista-video/" title="Ex ministra Ana Elisa Osorio: Me tildarán de traidora, pero Maduro no merece llamarse &#8220;chavista&#8221; (Vídeo)">Ex ministra Ana Elisa Osorio: Me tildarán de traidora, pero Maduro no merece llamarse &#8220;chavista&#8221; (Vídeo)</a>
</li> <li>
<a href="http://www.diariocontraste.com/2017/06/presentadora-de-la-bomba-publico-imagenes-calientes-para-desmintir-participacion-en-video-sexual/" title="Presentadora de La Bomba publicó &#8220;imágenes calientes&#8221; para desmintir participación en video sexual">Presentadora de La Bomba publicó &#8220;imágenes calientes&#8221; para desmintir participación en video sexual</a>
</li> <li>
<a href="http://www.diariocontraste.com/2017/05/ministro-de-costa-rica-la-lentitud-de-la-oea-sobre-venezuela-es-evidente-y-hasta-vergonzosa/" title="Ministro de Costa Rica: “La lentitud de la OEA sobre Venezuela es evidente y hasta vergonzosa”">Ministro de Costa Rica: “La lentitud de la OEA sobre Venezuela es evidente y hasta vergonzosa”</a>
</li> <li>
<a href="http://www.diariocontraste.com/2017/05/trompetas-anuncian-el-fin-san-miguel-enfrenta-la-batalla-predicciones-de-misterpopo-celestial-antenax2-29may/" title="¡Trompetas anuncian el fin! San Miguel enfrenta la batalla; Predicciones de Misterpopo Celestial @antenax2 #29May">¡Trompetas anuncian el fin! San Miguel enfrenta la batalla; Predicciones de Misterpopo Celestial @antenax2 #29May</a>
</li> <li>
<a href="http://www.diariocontraste.com/2013/09/las-fotos-mas-hot-de-la-bella-actriz-venezolana-roxana-diaz-desnuda/" title="Las fotos más hot de la bella actriz venezolana Roxana Díaz desnuda">Las fotos más hot de la bella actriz venezolana Roxana Díaz desnuda</a>
</li> <li>
<a href="http://www.diariocontraste.com/2017/06/murio-joven-quemado-en-una-manifestacion-en-altamira-4jun/" title="Murió joven quemado en una manifestación en Altamira #4Jun">Murió joven quemado en una manifestación en Altamira #4Jun</a>
</li> <li>
<a href="http://www.diariocontraste.com/2017/06/rodriguez-torres-la-voz-de-la-fiscal-es-la-voz-de-los-venezolanos-no-nos-calamos-mas-mentiras/" title="Rodríguez Torres: La voz de la fiscal es la voz de los venezolanos, no nos calamos más mentiras">Rodríguez Torres: La voz de la fiscal es la voz de los venezolanos, no nos calamos más mentiras</a>
</li> <li>
<a href="http://www.diariocontraste.com/2017/06/acosadora-mujer-se-convirtio-en-el-terror-de-los-hombres/" title="¡Acosadora! Mujer se convirtió en el terror de los hombres">¡Acosadora! Mujer se convirtió en el terror de los hombres</a>
</li></ul></div>
</div>
 
</div>
 
 
<div id="adfooter" style="margin: 0px auto; clear: both; border-top: 1px solid #CCC; border-bottom: 1px solid #51a4d4; background-color: #E0E0E0;">
<center>
<div class="adfooterinner" style="max-height: 110px;">
<a href="http://www.oscarsmoving.com" target="_blank"><img class="adfooterimg" src="http://i.imgbox.com/2QRt8HWD.gif" alt="Haga clic aqui" height="110" border="0" width="980"></a>
</div>
</center>
</div>
</div>
 
<div id="footer">
<div class="container footer">
<div class="footer_top">
<div class="footer_navigation">
<ul id="menu-principal-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291148185420023"><a href="http://www.diariocontraste.com/category/zulia/">Zulia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291148185420021"><a href="http://www.diariocontraste.com/category/sucesos/">Sucesos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291148185420020"><a href="http://www.diariocontraste.com/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291148185420018"><a href="http://www.diariocontraste.com/category/nacional/">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291148185420019"><a href="http://www.diariocontraste.com/category/mundo/">Mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291148185420022"><a href="http://www.diariocontraste.com/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291148185423152"><a href="http://www.diariocontraste.com/category/espectaculos/">Espectáculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-291148185420025"><a href="http://www.diariocontraste.com/category/zonarelax/">Zona Relax</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291148185420050"><a href="http://www.diariocontraste.com/category/zonarelax/salud/">Salud</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291148185420049"><a href="http://www.diariocontraste.com/category/tecnologia/">Tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291148185420029"><a href="http://www.diariocontraste.com/category/bienestar/">Sexo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291148185423153"><a href="http://www.diariocontraste.com/category/lo-insolito/">Insólito</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-291148185420051"><a href="http://www.diariocontraste.com/category/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291148185420028"><a href="http://www.diariocontraste.com/category/predicciones/">Predicciones</a></li>
</ul>
</div>
<div id="footer_social">
<a target="_blank" href="http://facebook.com/DiarioContraste"><i class="fa fa-facebook"></i></a> <a target="_blank" href="http://twitter.com/DiarioContraste"><i class="fa fa-twitter"></i></a> <a target="_blank" href="http://plus.google.com/+DiarioContrasteZulia"><i class="fa fa-google-plus"></i></a> <a target="_blank" href="http://instagram.com/DiarioContraste"><i class="fa fa-instagram"></i></a> <a target="_blank" href="http://www.youtube.com/user/DiarioContraste"><i class="fa fa-youtube-play"></i></a>
</div>
</div>
<div class="footer_bottom">
<p class="left">© 2012 DiarioContraste.com</p>
<p class="right"><img src="http://www.diariocontraste.com/wp-content/uploads/2016/03/logo-300x601.png" alt=""/></p>
</div>
</div>
</div>
 
<script> var isMobile=function(){return navigator.userAgent.match(/Android/i)||navigator.userAgent.match(/webOS/i)||navigator.userAgent.match(/iPhone/i)||navigator.userAgent.match(/iPad/i)||navigator.userAgent.match(/iPod/i)||navigator.userAgent.match(/BlackBerry/i)||navigator.userAgent.match(/Windows Phone/i)?!0:!1}; </script>
<div id="ffbp-bg" lang="es_ES" data-version="3.99" onclick="fbfanboxp(1);"></div>
<div id="ffbp">
<a href="#" onClick="fbfanboxp(1);" id="ffbp-close">✕</a><div id="ffbp-body"><div id="ffbp-msg-cont">
<div class="fb-page fb-page fb-like-box" data-href="https://facebook.com/diariocontraste" data-width="500" data-small-header="false" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="false" data-show-posts="false"><div class="fb-xfbml-parse-ignore"></div></div>
</div></div></div><script> if( isMobile() && document.documentElement.clientWidth <= 800 ){ jQuery(".fb-like-box").attr("data-height","390"); jQuery(".fb-like-box").attr("data-width","300"); } </script><style>#ffbp-bg{background:#000;}#ffbp-close{background:#6D6D6D;color:#fff!important;}</style>
<script type="text/javascript">
			jQuery(document).ready(function($){
					
			setTimeout( 
			function(){				
				facebook_fanbox_popup({
					// Configure display of popup
					s_to_close: "0",
					days_no_click: "1",
					disabled_scroll: 0,
					stream: 0,
					width: 500				})
			}
				,30000					);
			});	
		</script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201722'></script>
<script type='text/javascript' src='http://www.diariocontraste.com/wp-content/themes/hickory/js/jquery.meanmenu.min.js?ver=4.4.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var hick = {"is_home":"","is_single":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diariocontraste.com/wp-content/themes/hickory/js/hickory.js?ver=4.4.10'></script>
<script type='text/javascript' src='//assets.pinterest.com/js/pinit.js?ver=4.4.10'></script>
<script type='text/javascript' src='http://www.diariocontraste.com/wp-content/themes/hickory/js/jquery.flexslider.js?ver=4.4.10'></script>
<script type='text/javascript' src='http://www.diariocontraste.com/wp-content/themes/hickory/js/jquery.colorbox-min.js?ver=4.4.10'></script>
<script type='text/javascript' src='http://www.diariocontraste.com/wp-includes/js/comment-reply.min.js?ver=4.4.10'></script>
<script type='text/javascript' src='http://www.diariocontraste.com/wp-includes/js/wp-embed.min.js?ver=4.4.10'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201722.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.1.1',blog:'112207172',post:'291148185530189',tz:'-4',srv:'www.diariocontraste.com'} ]);
	_stq.push([ 'clickTrackerInit', '112207172', '291148185530189' ]);
</script>
 
<script type="text/javascript">
	var infolinks_pid = 2746836;
	var infolinks_wsid = 0;
	</script>
<script type="text/javascript" src="//resources.infolinks.com/js/infolinks_main.js"></script>
<script type="text/javascript">
		jQuery(document).ready(function(){ 
		jQuery('.description').before('<span><!--INFOLINKS_OFF--></span>');jQuery('.description').after('<span><!--INFOLINKS_ON--></span>');jQuery('#headerimg').before('<span><!--INFOLINKS_OFF--></span>');jQuery('#headerimg').after('<span><!--INFOLINKS_ON--></span>');jQuery('h1').before('<span><!--INFOLINKS_OFF--></span>');jQuery('h1').after('<span><!--INFOLINKS_ON--></span>');jQuery('h1').before('<span><!--INFOLINKS_OFF--></span>');jQuery('h1').after('<span><!--INFOLINKS_ON--></span>');	
		});
	</script>
</body>
</html>