<!DOCTYPE html>
<html lang="es-ES">
<head>
<meta charset="UTF-8"/>
<title>Motorizados saquearon Centro Comercial en El Vigía esta noche (Fotos+Video) #9May | Diario Contraste</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0"/>
<script type="text/javascript">
//<![CDATA[
try{if (!window.CloudFlare) {var CloudFlare=[{verbose:0,p:1493735614,byc:0,owlid:"cf",bag2:1,mirage2:0,oracle:0,paths:{cloudflare:"/cdn-cgi/nexp/dok3v=1613a3a185/"},atok:"674aebf136b096816804a4624b3cd2a8",petok:"38fb47d264325ea4c9281fe2fc204d38046f442f-1494385058-14400",zone:"diariocontraste.com",rocket:"0",apps:{"ga_key":{"ua":"UA-35975419-1","ga_bs":"2"}}}];!function(a,b){a=document.createElement("script"),b=document.getElementsByTagName("script")[0],a.async=!0,a.src="//ajax.cloudflare.com/cdn-cgi/nexp/dok3v=85b614c0f6/cloudflare.min.js",b.parentNode.insertBefore(a,b)}()}}catch(e){};
//]]>
</script>
<link rel="profile" href="http://gmpg.org/xfn/11"/>
<link rel="pingback" href="http://www.diariocontraste.com/xmlrpc.php"/>
<meta name="language" content="es_ES"/>
<meta name="description" content="Varios sujetos habrían saqueado locales ubicados en un Centro Comercial de El Vigía, estado Mérida. El periodista Leonardo León indicó que la situación se registró durante la noche de este ..."/>
<meta name="keywords" content="Centro Comercial, El Vigía, Motorizados, Nacionales, saquearon"/>
<link rel="shortcut icon" href="http://www.diariocontraste.com/wp-content/uploads/2016/03/favicon1.ico"/>
<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
<link rel="alternate" type="application/rss+xml" title="Diario Contraste RSS Feed" href="http://www.diariocontraste.com/feed/"/>
<link rel="alternate" type="application/atom+xml" title="Diario Contraste Atom Feed" href="http://www.diariocontraste.com/feed/atom/"/>
<link rel="pingback" href="http://www.diariocontraste.com/xmlrpc.php"/>
<link rel="alternate" type="application/rss+xml" title="Diario Contraste &raquo; Feed" href="http://www.diariocontraste.com/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Diario Contraste &raquo; RSS de los comentarios" href="http://www.diariocontraste.com/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Diario Contraste &raquo; Motorizados saquearon Centro Comercial en El Vigía esta noche (Fotos+Video) #9May RSS de los comentarios" href="http://www.diariocontraste.com/2017/05/motorizados-saquearon-centro-comercial-en-el-vigia-esta-noche-fotosvideo-9may/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.diariocontraste.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.9"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='easy-ticker-style-css' href='http://www.diariocontraste.com/wp-content/plugins/easy-news-ticker/css/ticker_style.css?ver=4.4.9' type='text/css' media='all'/>
<link rel='stylesheet' id='ffp-css-fanbox-css' href='http://www.diariocontraste.com/wp-content/plugins/facebook-fanbox-popup/assets/css/spu.css?ver=3.99' type='text/css' media='all'/>
<link rel='stylesheet' id='style-css' href='http://www.diariocontraste.com/wp-content/themes/hickory/style.css?ver=4.4.9' type='text/css' media='all'/>
<link rel='stylesheet' id='responsive-css' href='http://www.diariocontraste.com/wp-content/themes/hickory/css/responsive.css?ver=4.4.9' type='text/css' media='all'/>
<link rel='stylesheet' id='font-awesome-css' href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=4.4.9' type='text/css' media='all'/>
<link rel='stylesheet' id='default_nav_font-css' href='http://fonts.googleapis.com/css?family=Lato%3A400%2C700&#038;ver=4.4.9' type='text/css' media='all'/>
<link rel='stylesheet' id='default_headings_font-css' href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C100%2C300%2C700&#038;ver=4.4.9' type='text/css' media='all'/>
<link rel='stylesheet' id='default_body_font-css' href='http://fonts.googleapis.com/css?family=Droid+Sans%3A400%2C700&#038;ver=4.4.9' type='text/css' media='all'/>
<link rel='stylesheet' id='Lato-css' href='http://fonts.googleapis.com/css?family=Lato%3Anormal&#038;ver=4.4.9' type='text/css' media='all'/>
<link rel='stylesheet' id='jetpack_css-css' href='http://www.diariocontraste.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.1.1' type='text/css' media='all'/>
<script type='text/javascript' src='http://www.diariocontraste.com/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.diariocontraste.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.diariocontraste.com/wp-content/plugins/easy-news-ticker/js/jquery.easy-ticker.min.js?ver=2.0'></script>
<script type='text/javascript' src='http://www.diariocontraste.com/wp-content/plugins/easy-news-ticker/js/ticker_init.js?ver=2.0'></script>
<script type='text/javascript' src='http://www.diariocontraste.com/wp-content/plugins/facebook-fanbox-popup/assets/js/spu.js?ver=3.99'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var toplytics = {"json_url":"http:\/\/www.diariocontraste.com\/toplytics.json"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diariocontraste.com/wp-content/plugins/toplytics/js/toplytics.js?ver=4.4.9'></script>
<link rel='https://api.w.org/' href='http://www.diariocontraste.com/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.diariocontraste.com/xmlrpc.php?rsd"/>
<link rel='prev' title='Publican documento en el que obligan a generales de la FAN a asistir a evento de Maduro y Escarrá' href='http://www.diariocontraste.com/2017/05/publican-documento-en-el-que-obligan-a-generales-de-la-fan-a-asistir-a-evento-de-maduro-y-escarra/'/>
<link rel='next' title='Wikipedia agrega en sus definiciones la palabra “puputov”' href='http://www.diariocontraste.com/2017/05/wikipedia-agrega-en-sus-definiciones-la-palabra-puputov/'/>
<meta name="generator" content="WordPress 4.4.9"/>
<link rel="canonical" href="http://www.diariocontraste.com/2017/05/motorizados-saquearon-centro-comercial-en-el-vigia-esta-noche-fotosvideo-9may/"/>
<link rel='shortlink' href='http://www.diariocontraste.com/?p=291148185524193'/>
<link rel="alternate" type="application/json+oembed" href="http://www.diariocontraste.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diariocontraste.com%2F2017%2F05%2Fmotorizados-saquearon-centro-comercial-en-el-vigia-esta-noche-fotosvideo-9may%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.diariocontraste.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diariocontraste.com%2F2017%2F05%2Fmotorizados-saquearon-centro-comercial-en-el-vigia-esta-noche-fotosvideo-9may%2F&#038;format=xml"/>
 
<script type="text/javascript">
_atrk_opts = { atrk_acct:"ZdArk1aklw00a5", domain:"diariocontraste.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=ZdArk1aklw00a5" style="display:none" height="1" width="1" alt=""/></noscript>
 
 
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.diariocontraste.com/2017/05/motorizados-saquearon-centro-comercial-en-el-vigia-esta-noche-fotosvideo-9may/"/>
<meta property="og:title" content="Motorizados saquearon Centro Comercial en El Vigía esta noche (Fotos+Video) #9May"/>
<meta property="og:description" content="Varios sujetos habrían saqueado locales ubicados en un Centro Comercial de El Vigía, estado Mérida. El periodista Leonardo León indicó que la situación se registró durante la noche de este ..."/>
<meta property="og:site_name" content="Diario Contraste"/>
<meta property="og:image" content="http://www.diariocontraste.com/wp-content/uploads/2017/02/contrastefacebookdefault.jpg"/>
<meta itemscope itemtype="article"/>
<meta itemprop="description" content="Varios sujetos habrían saqueado locales ubicados en un Centro Comercial de El Vigía, estado Mérida. El periodista Leonardo León indicó que la situación se registró durante la noche de este ..."/>
<meta itemprop="image" content="http://www.diariocontraste.com/wp-content/uploads/2017/02/contrastefacebookdefault.jpg"/>
<meta property="fb:app_id" content="111041015959910"/>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style> <style type="text/css">#header{padding:30px 20px;}#header #logo{text-align:left;float:left;}a,#footer .widget p a,#footer .widget ul.side-newsfeed li h4 a,.post-author .author-info .author-connect span.connect-text,.post-entry blockquote p,.item span.category a,#footer .widget a:hover{color:#51a4d4;}.item .item-image .review-box,.thecomment span.reply a.comment-reply-link,#respond #submit,.post-review .review-top .overall-score,.post-review .review-criteria .criteria .thescore,.flex-control-paging li a.flex-active,.content.sidebar ul.newsfeed.classic li .item .item-image .review-box,#sidebar .widget ul.side-newsfeed li .side-item .side-image .review-box{background:#51a4d4;}body{background-color:#d6d6d6;}#wrapper{border-right:1px solid #e5e5e5;border-left:1px solid #e5e5e5;}#navigation_bar,.mean-container .mean-bar,.mean-container .mean-nav{background:#00537d;}#navigation ul li a{color:#ffffff;}#navigation ul li a:hover{color:#eec93c;}#navigation ul li ul li a{background:#333333;}#navigation ul li ul li a:hover{background:#444444;}#navigation ul li ul li a{border-color:#51a4d4;}#navigation ul li ul li a{color:#aaaaaa;}#navigation ul li ul li a:hover{color:#ffffff;}#header{background:#ffffff;}h2.content-heading{background:#00537d;}h2.content-heading,h2.content-heading span.thin,h2.content-heading a{color:#ffffff;}#sidebar .widget h3.widget_title,#sidebar .widget .tabs-wrapper ul.tabs{background:#00537d;}#sidebar .widget h3.widget_title,#sidebar .widget .tabs-wrapper ul.tabs li.active a{color:#ffffff;}#navigation ul li.menu-item-home{background:none;background-position:none;padding-left:0;}#navigation ul li a,.footer_navigation ul li a{font-family:"Lato";}#featured_area h2 a,.widget_slider .flexslider.homepage ul.slides li .feature_text h2 a{font-family:"Lato",sans-serif;}#top_social i,#footer_social i{background:#ffffff;}#top_social i,#footer_social i{color:#00537d;}#footer{background:#00537d;}.container.footer,.footer_top,.widget_area{border-color:#51a4d4;}#footer .widget,#footer .widget p,#footer .side-item-meta,.footer_bottom{color:#ffffff;}#footer .widget h3.widget_title{color:#FFFFFF;}#footer .widget a,#footer .widget p a,#footer .widget ul.side-newsfeed li h4 a,#footer .widget a:hover{color:#ff502e;}.footer_navigation ul li a{color:#ffffff;}.footer_navigation ul li a:hover{color:#eec93c;}#header.layout2{background-repeat:no-repeat;background-size:cover;background-position:center center;background-image:url('http://i.imgbox.com/63hFDnBq.jpg');border-bottom:solid #51a4d4 3px;border-top:solid #eac634 8px;}#top_social{margin-top:-130px;padding-right:65px;}.fecha{padding-top:27px;text-align:right;color:white;}.fecha a{color:white;}#header{padding:35px 20px 23px!important;}#navigation_bar.layout2{border-bottom:solid #333333 4px;}.feature_text{text-align:left;font-weight:900!important;}#wrapper{border-right:0px solid #e5e5e5;border-left:0px solid #e5e5e5;-webkit-box-shadow:0px 0px 5px 0px rgba(0,0,0,0.2);-moz-box-shadow:0px 0px 5px 0px rgba(0,0,0,0.2);box-shadow:0px 0px 5px 0px rgba(0,0,0,0.2);}.widget_slider{}span.categoria{display:block;padding:4px 0px 4px 8px;background:#00537d;font-family:"Georgia";font-size:12px;font-weight:bold;text-transform:uppercase;letter-spacing:1px;}span.categoria a{color:white;}h2.content-heading{background:#00537d;border-bottom:#eec93c solid 4px;}.item span.item_meta{color:#51a4d4;}.col3_widget .third_item_col span.item_meta{color:#51a4d4;}.widget_slider .flexslider.homepage ul.slides li .feature_text h2 a{text-shadow:2px 2px 1px rgba(0,0,0,1);font-weight:900;}#navigation ul li a{font-size:13px;text-transform:none;letter-spacing:0px;font-weight:unset;}#navigation ul li{margin-right:25px;}.footer_navigation ul li a{font-size:13px;font-weight:unset;text-transform:none;letter-spacing:0px;}.footer_navigation ul li{margin-right:20px;}#navigation ul li ul li a{font-size:13px;}.ent_ticker{margin-bottom:10px;margin-top:-25px;}#titulares{padding:11px 10px 10px 10px;background:#00537d;float:left;margin-right:7px;color:white;font-weight:900;border-left:solid 3px #eac634;}.fboard iframe{width:300px!important;height:300px!important;}.post-related{clear:both;}</style><meta property="fb:app_id" content="111041015959910"/>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-35975419-1', 'auto');
  ga('send', 'pageview');

</script>
<script src="//apis.google.com/js/platform.js">
  {lang: 'es-419'}
</script><script type="text/javascript">
/* <![CDATA[ */
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-35975419-1']);
_gaq.push(['_trackPageview']);

(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();

(function(b){(function(a){"__CF"in b&&"DJS"in b.__CF?b.__CF.DJS.push(a):"addEventListener"in b?b.addEventListener("load",a,!1):b.attachEvent("onload",a)})(function(){"FB"in b&&"Event"in FB&&"subscribe"in FB.Event&&(FB.Event.subscribe("edge.create",function(a){_gaq.push(["_trackSocial","facebook","like",a])}),FB.Event.subscribe("edge.remove",function(a){_gaq.push(["_trackSocial","facebook","unlike",a])}),FB.Event.subscribe("message.send",function(a){_gaq.push(["_trackSocial","facebook","send",a])}));"twttr"in b&&"events"in twttr&&"bind"in twttr.events&&twttr.events.bind("tweet",function(a){if(a){var b;if(a.target&&a.target.nodeName=="IFRAME")a:{if(a=a.target.src){a=a.split("#")[0].match(/[^?=&]+=([^&]*)?/g);b=0;for(var c;c=a[b];++b)if(c.indexOf("url")===0){b=unescape(c.split("=")[1]);break a}}b=void 0}_gaq.push(["_trackSocial","twitter","tweet",b])}})})})(window);
/* ]]> */
</script>
</head>
<body class="single single-post postid-291148185524193 single-format-standard responsive">
<div id="dctapizdiv">
<div id="dctapiz_left">
<script language=JavaScript>

var img_width = "130";
var img_height = "600";
var img_title = "Haga clic aqui";


var ad=new Array()
//insert here your images src
ad[0]='http://i.imgbox.com/Qmda0N5L.gif';

var links=new Array()
//insert here your links
links[0]='#';

var xy=Math.floor(Math.random()*ad.length);
document.write('<a href="'+links[xy]+'" target="_blank" rel="lytebox"><img src="'+ad[xy]+'" width="'+img_width+'" height="'+img_height+'" alt="'+img_title+'" border="0"></a>');
</script> </div>
<div id="dctapiz_right">
<script language=JavaScript>

var img_width = "130";
var img_height = "600";
var img_title = "Haga clic aqui";


var ad=new Array()
//insert here your images src
ad[0]='http://i.imgbox.com/Qmda0N5L.gif';

var links=new Array()
//insert here your links
links[0]='#';

var xy=Math.floor(Math.random()*ad.length);
document.write('<a href="'+links[xy]+'" target="_blank" rel="lytebox"><img src="'+ad[xy]+'" width="'+img_width+'" height="'+img_height+'" alt="'+img_title+'" border="0"></a>');
</script> </div>
</div>
<div id="wrapper">
 
<div id="adtope" style="margin: 0px auto; clear: both; border-bottom: 1px solid #CCC; background-color: #E0E0E0;">
<center>
<div class="adtopeinner" style="max-height: 110px;">
<script language="JavaScript">

var img_width = "980";
var img_height = "110";
var img_title = "Haga clic aqui";


var ad=new Array()
//insert here your images src
ad[0]='http://i.imgbox.com/tly6fEAU.gif';
ad[1]='http://i.imgbox.com/tly6fEAU.gif';
ad[2]='http://i.imgbox.com/lVQbOB5W.jpg';

var links=new Array()
//insert here your links
links[0]='http://www.genica.com.ve/index.php/nuestros-productos/galeria-de-productos/queso-fundido/dalvito';
links[1]='http://www.genica.com.ve/index.php/nuestros-productos/galeria-de-productos/queso-fundido/dalvito';
links[2]='http://www.autoswm.com';

var xy=Math.floor(Math.random()*ad.length);
document.write('<a href="'+links[xy]+'" target="_blank" rel="lytebox"><img class="adtopeimg" src="'+ad[xy]+'" width="'+img_width+'" height="'+img_height+'" alt="'+img_title+'" border="0"></a>');
</script>
</div>
</center>
</div>
<div class="container">
<div id="header" class="layout2">
<div id="logo">
<a href="http://www.diariocontraste.com"><img src="http://www.diariocontraste.com/wp-content/uploads/2016/03/logo-300x601.png" alt="Diario Contraste"/></a>
</div>
<div class="header-fecha">
<div class="fecha">
<p>
<a href="/resumen/">Resumen</a> |
<a href="#">Multimedia</a> |
<a href="/contacto/">Contacto</a>
</p>
<p>
<b>
<a href="http://time.is/Maracaibo" id="time_is_link"></a>
<span id="Maracaibo_z120"></span>
<script src="//widget.time.is/es.js"></script>
<script>
time_is_widget.init({Maracaibo_z120:{template:"DATE", date_format:"dayname, dnum de monthname de year"}});
</script>
</b>
</p>
</div> </div>
</div>
<div id="navigation_bar" class="layout2">
<div class="container top">
<div id="navigation">
<ul id="menu-principal" class="menu"><li id="menu-item-291148185420023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291148185420023"><a href="http://www.diariocontraste.com/category/zulia/">Zulia</a></li>
<li id="menu-item-291148185420021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291148185420021"><a href="http://www.diariocontraste.com/category/sucesos/">Sucesos</a></li>
<li id="menu-item-291148185420020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291148185420020"><a href="http://www.diariocontraste.com/category/politica/">Política</a></li>
<li id="menu-item-291148185420018" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-291148185420018"><a href="http://www.diariocontraste.com/category/nacional/">Nacional</a></li>
<li id="menu-item-291148185420019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291148185420019"><a href="http://www.diariocontraste.com/category/mundo/">Mundo</a></li>
<li id="menu-item-291148185420022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291148185420022"><a href="http://www.diariocontraste.com/category/deportes/">Deportes</a></li>
<li id="menu-item-291148185423152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291148185423152"><a href="http://www.diariocontraste.com/category/espectaculos/">Espectáculos</a></li>
<li id="menu-item-291148185420025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-291148185420025"><a href="http://www.diariocontraste.com/category/zonarelax/">Zona Relax</a>
<ul class="sub-menu">
<li id="menu-item-291148185420050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291148185420050"><a href="http://www.diariocontraste.com/category/zonarelax/salud/">Salud</a></li>
<li id="menu-item-291148185420049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291148185420049"><a href="http://www.diariocontraste.com/category/tecnologia/">Tecnología</a></li>
<li id="menu-item-291148185420029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291148185420029"><a href="http://www.diariocontraste.com/category/bienestar/">Sexo</a></li>
</ul>
</li>
<li id="menu-item-291148185423153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291148185423153"><a href="http://www.diariocontraste.com/category/lo-insolito/">Insólito</a></li>
<li id="menu-item-291148185420051" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291148185420051"><a href="http://www.diariocontraste.com/category/opinion/">Opinión</a></li>
<li id="menu-item-291148185420028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291148185420028"><a href="http://www.diariocontraste.com/category/predicciones/">Predicciones</a></li>
</ul>
</div>
<div id="top_search">
<a href="#"><i class="fa fa-search"></i></a>
</div>
<div class="show-search">
<form role="search" method="get" id="searchform" action="http://www.diariocontraste.com/">
<div>
<input type="text" placeholder="Buscar..." name="s" id="s"/>
</div>
</form> </div>
<div id="top_social">
<a target="_blank" href="http://facebook.com/DiarioContraste"><i class="fa fa-facebook"></i></a> <a target="_blank" href="http://twitter.com/DiarioContraste"><i class="fa fa-twitter"></i></a> <a target="_blank" href="http://plus.google.com/+DiarioContrasteZulia"><i class="fa fa-google-plus"></i></a> <a target="_blank" href="http://instagram.com/DiarioContraste"><i class="fa fa-instagram"></i></a> <a target="_blank" href="http://www.youtube.com/user/DiarioContraste"><i class="fa fa-youtube-play"></i></a> </div>
</div>
</div>
<div class="container content adsingletopmobile">
<center>
<script type="text/javascript" language="javascript" src="//c.amazon-adsystem.com/aax2/getads.js"></script>
<script type="text/javascript" language="javascript">
					  //<![CDATA[
						aax_getad_mpb({
						  "slot_uuid":"9d84157e-4f51-45bb-827b-fbcc4929cdf2"
						});
					  //]]>
					</script>
</center>
</div>
 
<div class="content sidebar">
<div id="post-291148185524193" class="post-291148185524193 post type-post status-publish format-standard hentry category-nacional tag-centro-comercial tag-el-vigia tag-motorizados tag-nacionales tag-saquearon">
<div class="post-header">
<span class="cat"><a href="http://www.diariocontraste.com/category/nacional/" rel="category tag">Nacional</a></span>
<span class="item-comments"></span>
<h1>Motorizados saquearon Centro Comercial en El Vigía esta noche (Fotos+Video) #9May</h1>
<span class="post-meta">9 mayo, 2017 <span class="line">&#183;</span> Por Arianna Romero</span>
</div>
<div class="post-image">
</div>
<div class="post-header">
<span class="post-meta"><a href="javascript:window.print()" rel="nofollow"><i class="fa fa-print"> </i> Imprimir</a> <span class="line">&#183;</span> <a href="mailto:?subject=Leer en DiarioContraste.com: Motorizados saquearon Centro Comercial en El Vigía esta noche (Fotos+Video) #9May&amp;body=Motorizados saquearon Centro Comercial en El Vigía esta noche (Fotos+Video) #9May - http://www.diariocontraste.com/2017/05/motorizados-saquearon-centro-comercial-en-el-vigia-esta-noche-fotosvideo-9may/" rel="nofollow"><i class="fa fa-envelope"> </i> Enviar por Email</a></span>
</div>
<div class="post-entry">
<p>Varios sujetos habrían saqueado locales ubicados en un Centro Comercial de El Vigía, estado Mérida.</p>
<p>El periodista Leonardo León indicó que la situación se registró durante la noche de este martes.</p>
<p>“Siguen los saqueos en El Vigía, avenida 16 varios comercios destrozados, por grupos de motorizados”, publicó un usuario en la mecionada plataforma digital.</p>
<p>Uno de los locales afectados fue identificado como Choco Miel Kids, al que le rompieron los vidrios de la fachada.</p>
<blockquote class="twitter-tweet" data-width="550"><p lang="es" dir="ltr">Reportan saqueos en algunos comercios de El Vigía..<a href="https://twitter.com/hashtag/M%C3%A9rida?src=hash">#Mérida</a>..<a href="https://twitter.com/hashtag/9may?src=hash">#9may</a> <a href="https://t.co/c0zdAvYdA3">pic.twitter.com/c0zdAvYdA3</a></p>
<p>&mdash; Leonardo León (@leoperiodista) <a href="https://twitter.com/leoperiodista/status/862111081967366144">May 10, 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-width="550"><p lang="es" dir="ltr">Siguen los saqueos en El Vigía, Av 16 varios comercios destrozados, por grupo de motorizados <a href="https://t.co/7YZX9xFeZs">pic.twitter.com/7YZX9xFeZs</a></p>
<p>&mdash; Germán D&#39; Jesús (@germandjc) <a href="https://twitter.com/germandjc/status/862123660500512769">May 10, 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-width="550"><p lang="es" dir="ltr">Así Quedaron locales en el Centro de <a href="https://twitter.com/hashtag/ElVig%C3%ADa?src=hash">#ElVigía</a> edo <a href="https://twitter.com/hashtag/M%C3%A9rida?src=hash">#Mérida</a> tras Ataque de grupos violentos <a href="https://twitter.com/hashtag/9mayo?src=hash">#9mayo</a>. 9,40pm <a href="https://twitter.com/actualidadyg">@actualidadyg</a> <a href="https://twitter.com/Noticiero1027FM">@Noticiero1027FM</a> <a href="https://t.co/2cJSx8zCIP">pic.twitter.com/2cJSx8zCIP</a></p>
<p>&mdash; Yanara Vivas (@YanaraVivas) <a href="https://twitter.com/YanaraVivas/status/862122290900815872">May 10, 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-width="550"><p lang="es" dir="ltr"><a href="https://twitter.com/hashtag/ElVigia?src=hash">#ElVigia</a> <a href="https://twitter.com/hashtag/Merida?src=hash">#Merida</a> saqueo a Centro Comerical Mini Galeria <a href="https://t.co/auxz0B1YHx">pic.twitter.com/auxz0B1YHx</a></p>
<p>&mdash; Carlo$ R. (@carlos8r8) <a href="https://twitter.com/carlos8r8/status/862116464865800193">May 10, 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<div class="post-tags">
<a href="http://www.diariocontraste.com/tag/centro-comercial/" rel="tag">Centro Comercial</a><a href="http://www.diariocontraste.com/tag/el-vigia/" rel="tag">El Vigía</a><a href="http://www.diariocontraste.com/tag/motorizados/" rel="tag">Motorizados</a><a href="http://www.diariocontraste.com/tag/nacionales/" rel="tag">Nacionales</a><a href="http://www.diariocontraste.com/tag/saquearon/" rel="tag">saquearon</a> </div>
</div>
<div class="post-share">
<span class="share-text">
Compartir </span>
<span class="share-item">
<a href="https://twitter.com/share" class="twitter-share-button" data-text="Motorizados saquearon Centro Comercial en El Vigía esta noche (Fotos+Video) #9May - http://www.diariocontraste.com/2017/05/motorizados-saquearon-centro-comercial-en-el-vigia-esta-noche-fotosvideo-9may/ via @diariocontraste" data-dnt="true">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</span>
<span class="share-item" style="margin-right:35px;">
<iframe src="//www.facebook.com/plugins/share_button.php?href=http%3A%2F%2Fwww.diariocontraste.com%2F2017%2F05%2Fmotorizados-saquearon-centro-comercial-en-el-vigia-esta-noche-fotosvideo-9may%2F&amp;width=250&amp;height=21&amp;colorscheme=light&amp;layout=button_count" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:150px; height:21px;" allowTransparency="true"></iframe>
</span>
<span class="share-item google">
<div class="g-plusone" data-size="medium" data-href="http://www.diariocontraste.com/2017/05/motorizados-saquearon-centro-comercial-en-el-vigia-esta-noche-fotosvideo-9may/"></div>
</span>
</div>
 
 
 
 
<div id="M219091ScriptRootC90441">
<div id="M219091PreloadC90441">
Loading...
</div>
<script>
									(function(){
								var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
								var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M219091ScriptRootC90441")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
								catch(e){var iw=d;var c=d[gi]("M219091ScriptRootC90441");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=90441;c[ac](dv);
								var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/d/i/diariocontraste1.com.90441.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
						</script>
</div>
 
 
 
<div class="post-related"><h3>Lea también</h3><ul>
<li>
<div class="related-item">
<a href="http://www.diariocontraste.com/2017/05/publican-documento-en-el-que-obligan-a-generales-de-la-fan-a-asistir-a-evento-de-maduro-y-escarra/" rel="bookmark"><img width="192" height="128" src="http://www.diariocontraste.com/wp-content/uploads/2016/03/gn-fanb-192x128.jpg" class="attachment-related size-related wp-post-image" alt="gn-fanb" srcset="http://www.diariocontraste.com/wp-content/uploads/2016/03/gn-fanb-192x128.jpg 192w, http://www.diariocontraste.com/wp-content/uploads/2016/03/gn-fanb-300x200.jpg 300w" sizes="(max-width: 192px) 100vw, 192px"/></a>
<span class="cat">
<a href="http://www.diariocontraste.com/category/nacional/">Nacional</a> </span>
<h4><a href="http://www.diariocontraste.com/2017/05/publican-documento-en-el-que-obligan-a-generales-de-la-fan-a-asistir-a-evento-de-maduro-y-escarra/" rel="bookmark" title="Publican documento en el que obligan a generales de la FAN a asistir a evento de Maduro y Escarrá">Publican documento en el que obligan a generales de la FAN a asistir a evento de Maduro y Escarrá</a></h4>
</div>
</li>
<li>
<div class="related-item">
<a href="http://www.diariocontraste.com/2017/05/tras-saqueos-denuncian-que-colectivos-intentan-invadir-casas-y-chalets-de-hoteles-en-la-puerta/" rel="bookmark"><img width="192" height="128" src="http://www.diariocontraste.com/wp-content/uploads/2017/05/C_YjkwWXkAMow_9-192x128.jpg" class="attachment-related size-related wp-post-image" alt="C_YjkwWXkAMow_9" srcset="http://www.diariocontraste.com/wp-content/uploads/2017/05/C_YjkwWXkAMow_9-192x128.jpg 192w, http://www.diariocontraste.com/wp-content/uploads/2017/05/C_YjkwWXkAMow_9-300x200.jpg 300w" sizes="(max-width: 192px) 100vw, 192px"/></a>
<span class="cat">
<a href="http://www.diariocontraste.com/category/nacional/">Nacional</a> </span>
<h4><a href="http://www.diariocontraste.com/2017/05/tras-saqueos-denuncian-que-colectivos-intentan-invadir-casas-y-chalets-de-hoteles-en-la-puerta/" rel="bookmark" title="¡Tras saqueos! Denuncian que colectivos intentan invadir casas y chalets de hoteles en La Puerta">¡Tras saqueos! Denuncian que colectivos intentan invadir casas y chalets de hoteles en La Puerta</a></h4>
</div>
</li>
<li>
<div class="related-item">
<a href="http://www.diariocontraste.com/2017/05/reportan-fallas-electricas-en-san-martin-y-varias-zonas-de-caracas-9may/" rel="bookmark"><img width="192" height="128" src="http://www.diariocontraste.com/wp-content/uploads/2017/05/apagon-192x128.jpg" class="attachment-related size-related wp-post-image" alt="apagon" srcset="http://www.diariocontraste.com/wp-content/uploads/2017/05/apagon-192x128.jpg 192w, http://www.diariocontraste.com/wp-content/uploads/2017/05/apagon-300x200.jpg 300w" sizes="(max-width: 192px) 100vw, 192px"/></a>
<span class="cat">
<a href="http://www.diariocontraste.com/category/nacional/">Nacional</a> </span>
<h4><a href="http://www.diariocontraste.com/2017/05/reportan-fallas-electricas-en-san-martin-y-varias-zonas-de-caracas-9may/" rel="bookmark" title="Reportan fallas eléctricas en San Martín y varias zonas de Caracas #9May">Reportan fallas eléctricas en San Martín y varias zonas de Caracas #9May</a></h4>
</div>
</li>
</ul></div>
<div style="width:615px; height:250px; margin-left: auto; margin-right: auto; border-bottom: 1px solid #e5e5e5; margin-bottom: 40px; padding-bottom: 40px; overflow: hidden;">
<div style="float:left;">
<script type="text/javascript" language="javascript" src="//c.amazon-adsystem.com/aax2/getads.js"></script>
<script type="text/javascript" language="javascript">
							  //<![CDATA[
								aax_getad_mpb({
								  "slot_uuid":"e61cdf7e-8e75-462a-945c-36faac8b9eda"
								});
							  //]]>
							</script>
</div>
<div style="float:right;">
<iframe src="//rcm-na.amazon-adsystem.com/e/cm?o=1&p=12&l=ur1&category=amazonhomepage_2017&f=ifr&linkID=99728e234edec5ba25bd8f3d327994da&t=contraste-20&tracking_id=contraste-20" width="300" height="250" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe>
</div>
</div>
<div>
<script src="//z-na.amazon-adsystem.com/widgets/onejs?MarketPlace=US&adInstanceId=82f5e224-fd83-4598-a8ad-32d89090e646&storeId=gjmendozar03-20"></script>
</div>
 
<script>
  (function($) {
    $(function() {
      if (!$('#fb-root').size()) {
        $('body').append('<div id="fb-root"></div>');
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) {return;}
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk')); 
      }
    });
    $.post('http://www.diariocontraste.com/wp-admin/admin-ajax.php', {
      action: 'fbc_ping',
      post_id: '291148185524193',
      nonce: 'ea9250ae41'
    });  
  })(jQuery);
</script>
<a name="comments"></a>
<h3 style="font-weight: 900; font-size: 20px;">TU OPINIÓN VALE...</h3>
<div id="FatPandaFacebookComments">
<noscript>
</noscript>
<div class="fb-comments" data-colorscheme="light" data-href="http://www.diariocontraste.com/2017/05/motorizados-saquearon-centro-comercial-en-el-vigia-esta-noche-fotosvideo-9may/" data-num-posts="20" data-publish_feed="true" data-width="620"></div>
</div>
</div>
</div>
<div id="sidebar">
 
<div class="widget"> <div class="textwidget"><a target="_blank" href="http://www.pelubrica.com"><img src="http://i.imgbox.com/oZ6doIXq.jpg" height="300" width="300" border="0"></a></div>
</div><div class="widget"> <div class="textwidget"><object type='application/x-shockwave-flash' data='http://www.diariocontraste.com/estaticos/vps092016.swf' width='300' height='300'><param name='flashvars' value='clickTAG=http://www.vpsmonitoreo.com&clickTarget=_blank'/><param name='allowScriptAccess' value='always'/><param name='movie' value='http://www.diariocontraste.com/estaticos/vps092016.swf'/><param name='bgcolor' value='#ffffff'></object></div>
</div><div class="widget"> <div class="textwidget"><object type='application/x-shockwave-flash' data='http://www.diariocontraste.com/estaticos/jbm300x300.swf' width='300' height='300'><param name='flashvars' value='clickTAG=http://www.amarillasinternet.com/ve/maracaibo/reencauchadora_renovar_cauchos_reparacion/reencauchadora_j_b_m_c_a.html&clickTarget=_blank'/><param name='allowScriptAccess' value='always'/><param name='movie' value='http://www.diariocontraste.com/estaticos/jbm300x300.swf'/><param name='bgcolor' value='#ffffff'></object></div>
</div><div class="widget"> <div class="textwidget"><script type="text/javascript" language="javascript" src="//c.amazon-adsystem.com/aax2/getads.js"></script>
<script type="text/javascript" language="javascript">
  //<![CDATA[
    aax_getad_mpb({
      "slot_uuid":"e61cdf7e-8e75-462a-945c-36faac8b9eda"
    });
  //]]>
</script></div>
</div><div class="widget"> <div class="textwidget"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.latinongroup.com/delivery/ajs.php':'http://ads.latinongroup.com/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=758");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script></div>
</div><div class="widget"><h3 class="widget_title">TOP 10 MÁS LEÍDO HOY</h3><script type="text/javascript">toplytics_args = {widget_id : 'toplytics-widget-3-inner',period : 'today',numberposts : 10,showviews : 0,before_title : '<h3 class="widget_title">',title : 'TOP 10 MÁS LEÍDO HOY',after_title : '</h3>',}</script><div id='toplytics-widget-3-inner'></div><ul> <li>
<a href="http://www.diariocontraste.com/2017/05/tragedia-la-muerte-los-acecha-predicciones-de-misterpopo-celestial-antenax2-8may/" title="¡Tragedia! La muerte los acecha; Predicciones de Misterpopo Celestial @antenax2 #8May">¡Tragedia! La muerte los acecha; Predicciones de Misterpopo Celestial @antenax2 #8May</a>
</li> <li>
<a href="http://www.diariocontraste.com/2017/05/se-filtra-informacion-de-los-paises-en-los-que-maduro-tramita-salvoconducto-para-cuando-salga-de-miraflores/" title="Se filtra información de los países en los que Maduro tramita “salvoconducto” para cuando salga de Miraflores">Se filtra información de los países en los que Maduro tramita “salvoconducto” para cuando salga de Miraflores</a>
</li> <li>
<a href="http://www.diariocontraste.com/2017/05/democracia-venezuela-unida-en-una-sola-protesta-predicciones-cumplidas-misterpopo-celestial-antenax2-5may/" title="¡Democracia! Venezuela unida en una sola protesta; Predicciones cumplidas Misterpopo Celestial @antenax2 #5May">¡Democracia! Venezuela unida en una sola protesta; Predicciones cumplidas Misterpopo Celestial @antenax2 #5May</a>
</li> <li>
<a href="http://www.diariocontraste.com/2017/05/manifestantes-lanzaron-bombas-de-excremento-a-los-pnb-en-el-trigal-8may/" title="Manifestantes lanzaron &#8220;bombas de excremento&#8221; a los PNB en El Trigal #8May">Manifestantes lanzaron &#8220;bombas de excremento&#8221; a los PNB en El Trigal #8May</a>
</li> <li>
<a href="http://www.diariocontraste.com/2013/09/las-fotos-mas-hot-de-la-bella-actriz-venezolana-roxana-diaz-desnuda/" title="Las fotos más hot de la bella actriz venezolana Roxana Díaz desnuda">Las fotos más hot de la bella actriz venezolana Roxana Díaz desnuda</a>
</li> <li>
<a href="http://www.diariocontraste.com/2017/05/vea-el-mensaje-que-le-enviaron-los-primos-de-ministro-vladimir-padrino-lopez-video/" title="Vea el mensaje que le enviaron los primos de Ministro Vladimir Padrino López (Video)">Vea el mensaje que le enviaron los primos de Ministro Vladimir Padrino López (Video)</a>
</li> <li>
<a href="http://www.diariocontraste.com/2017/05/identifican-a-fercen-carmelo-cedeno-hidalgo-como-el-chavista-que-atropello-a-oriana-wadsquier-8may/" title="Identifican a Fercen Carmelo Cedeño Hidalgo como el chavista que atropelló a Oriana Wadsquier #8May">Identifican a Fercen Carmelo Cedeño Hidalgo como el chavista que atropelló a Oriana Wadsquier #8May</a>
</li> <li>
<a href="http://www.diariocontraste.com/2017/05/acorralados-hundidos-y-desesperados-predicciones-de-misterpopo-celestial-antenax2-1may/" title="¡Acorralados, hundidos y desesperados! Predicciones de Misterpopo Celestial @antenax2 #1May">¡Acorralados, hundidos y desesperados! Predicciones de Misterpopo Celestial @antenax2 #1May</a>
</li> <li>
<a href="http://www.diariocontraste.com/2017/02/sacrificaran-a-una-mujer-roja-para-desviar-la-atencion-predicciones-de-misterpopo-celestial-antenax2/" title="&#8220;Sacrificarán a una mujer roja para desviar la atención&#8221; Predicciones de Misterpopo Celestial @antenax2">&#8220;Sacrificarán a una mujer roja para desviar la atención&#8221; Predicciones de Misterpopo Celestial @antenax2</a>
</li> <li>
<a href="http://www.diariocontraste.com/2017/05/atroz-isis-decapito-a-espia-ruso-y-difunde-el-video-imagenes-fuertes/" title="¡Atroz! ISIS afirma que decapitó a espía ruso y difunde el vídeo (Imágenes fuertes)">¡Atroz! ISIS afirma que decapitó a espía ruso y difunde el vídeo (Imágenes fuertes)</a>
</li></ul></div>
</div>
 
</div>
 
 
<div id="adfooter" style="margin: 0px auto; clear: both; border-top: 1px solid #CCC; border-bottom: 1px solid #51a4d4; background-color: #E0E0E0;">
<center>
<div class="adfooterinner" style="max-height: 110px;">
<a href="http://www.oscarsmoving.com" target="_blank"><img class="adfooterimg" src="http://i.imgbox.com/2QRt8HWD.gif" alt="Haga clic aqui" height="110" border="0" width="980"></a>
</div>
</center>
</div>
</div>
 
<div id="footer">
<div class="container footer">
<div class="footer_top">
<div class="footer_navigation">
<ul id="menu-principal-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291148185420023"><a href="http://www.diariocontraste.com/category/zulia/">Zulia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291148185420021"><a href="http://www.diariocontraste.com/category/sucesos/">Sucesos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291148185420020"><a href="http://www.diariocontraste.com/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-291148185420018"><a href="http://www.diariocontraste.com/category/nacional/">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291148185420019"><a href="http://www.diariocontraste.com/category/mundo/">Mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291148185420022"><a href="http://www.diariocontraste.com/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291148185423152"><a href="http://www.diariocontraste.com/category/espectaculos/">Espectáculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-291148185420025"><a href="http://www.diariocontraste.com/category/zonarelax/">Zona Relax</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291148185420050"><a href="http://www.diariocontraste.com/category/zonarelax/salud/">Salud</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291148185420049"><a href="http://www.diariocontraste.com/category/tecnologia/">Tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291148185420029"><a href="http://www.diariocontraste.com/category/bienestar/">Sexo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291148185423153"><a href="http://www.diariocontraste.com/category/lo-insolito/">Insólito</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291148185420051"><a href="http://www.diariocontraste.com/category/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291148185420028"><a href="http://www.diariocontraste.com/category/predicciones/">Predicciones</a></li>
</ul>
</div>
<div id="footer_social">
<a target="_blank" href="http://facebook.com/DiarioContraste"><i class="fa fa-facebook"></i></a> <a target="_blank" href="http://twitter.com/DiarioContraste"><i class="fa fa-twitter"></i></a> <a target="_blank" href="http://plus.google.com/+DiarioContrasteZulia"><i class="fa fa-google-plus"></i></a> <a target="_blank" href="http://instagram.com/DiarioContraste"><i class="fa fa-instagram"></i></a> <a target="_blank" href="http://www.youtube.com/user/DiarioContraste"><i class="fa fa-youtube-play"></i></a>
</div>
</div>
<div class="footer_bottom">
<p class="left">© 2012 DiarioContraste.com</p>
<p class="right"><img src="http://www.diariocontraste.com/wp-content/uploads/2016/03/logo-300x601.png" alt=""/></p>
</div>
</div>
</div>
 
<script> var isMobile=function(){return navigator.userAgent.match(/Android/i)||navigator.userAgent.match(/webOS/i)||navigator.userAgent.match(/iPhone/i)||navigator.userAgent.match(/iPad/i)||navigator.userAgent.match(/iPod/i)||navigator.userAgent.match(/BlackBerry/i)||navigator.userAgent.match(/Windows Phone/i)?!0:!1}; </script>
<div id="ffbp-bg" lang="es_ES" data-version="3.99" onclick="fbfanboxp(1);"></div>
<div id="ffbp">
<a href="#" onClick="fbfanboxp(1);" id="ffbp-close">✕</a><div id="ffbp-body"><div id="ffbp-msg-cont">
<div class="fb-page fb-page fb-like-box" data-href="https://facebook.com/diariocontraste" data-width="500" data-small-header="false" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="false" data-show-posts="false"><div class="fb-xfbml-parse-ignore"></div></div>
</div></div></div><script> if( isMobile() && document.documentElement.clientWidth <= 800 ){ jQuery(".fb-like-box").attr("data-height","390"); jQuery(".fb-like-box").attr("data-width","300"); } </script><style>#ffbp-bg{background:#000;}#ffbp-close{background:#6D6D6D;color:#fff!important;}</style>
<script type="text/javascript">
			jQuery(document).ready(function($){
					
			setTimeout( 
			function(){				
				facebook_fanbox_popup({
					// Configure display of popup
					s_to_close: "0",
					days_no_click: "1",
					disabled_scroll: 0,
					stream: 0,
					width: 500				})
			}
				,30000					);
			});	
		</script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201719'></script>
<script type='text/javascript' src='http://www.diariocontraste.com/wp-content/themes/hickory/js/jquery.meanmenu.min.js?ver=4.4.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var hick = {"is_home":"","is_single":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diariocontraste.com/wp-content/themes/hickory/js/hickory.js?ver=4.4.9'></script>
<script type='text/javascript' src='//assets.pinterest.com/js/pinit.js?ver=4.4.9'></script>
<script type='text/javascript' src='http://www.diariocontraste.com/wp-content/themes/hickory/js/jquery.flexslider.js?ver=4.4.9'></script>
<script type='text/javascript' src='http://www.diariocontraste.com/wp-content/themes/hickory/js/jquery.colorbox-min.js?ver=4.4.9'></script>
<script type='text/javascript' src='http://www.diariocontraste.com/wp-includes/js/comment-reply.min.js?ver=4.4.9'></script>
<script type='text/javascript' src='http://www.diariocontraste.com/wp-includes/js/wp-embed.min.js?ver=4.4.9'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201719.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.1.1',blog:'112207172',post:'291148185524193',tz:'-4',srv:'www.diariocontraste.com'} ]);
	_stq.push([ 'clickTrackerInit', '112207172', '291148185524193' ]);
</script>
 
<script type="text/javascript">
	var infolinks_pid = 2746836;
	var infolinks_wsid = 0;
	</script>
<script type="text/javascript" src="//resources.infolinks.com/js/infolinks_main.js"></script>
<script type="text/javascript">
		jQuery(document).ready(function(){ 
		jQuery('.description').before('<span><!--INFOLINKS_OFF--></span>');jQuery('.description').after('<span><!--INFOLINKS_ON--></span>');jQuery('#headerimg').before('<span><!--INFOLINKS_OFF--></span>');jQuery('#headerimg').after('<span><!--INFOLINKS_ON--></span>');jQuery('h1').before('<span><!--INFOLINKS_OFF--></span>');jQuery('h1').after('<span><!--INFOLINKS_ON--></span>');jQuery('h1').before('<span><!--INFOLINKS_OFF--></span>');jQuery('h1').after('<span><!--INFOLINKS_ON--></span>');	
		});
	</script>
</body>
</html>