<!DOCTYPE html>
<html lang="es-ES">
<head>
<meta charset="UTF-8"/>
<title>Un hombre encontró a un oso en su cocina | Diario Contraste</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0"/>
<script type="text/javascript">
//<![CDATA[
try{if (!window.CloudFlare) {var CloudFlare=[{verbose:0,p:1483130530,byc:0,owlid:"cf",bag2:1,mirage2:0,oracle:0,paths:{cloudflare:"/cdn-cgi/nexp/dok3v=1613a3a185/"},atok:"674aebf136b096816804a4624b3cd2a8",petok:"ebf6dba0806513a24ea0e36dcf683d05e19cd83a-1483215207-14400",zone:"diariocontraste.com",rocket:"0",apps:{"ga_key":{"ua":"UA-35975419-1","ga_bs":"2"}}}];!function(a,b){a=document.createElement("script"),b=document.getElementsByTagName("script")[0],a.async=!0,a.src="//ajax.cloudflare.com/cdn-cgi/nexp/dok3v=f2befc48d1/cloudflare.min.js",b.parentNode.insertBefore(a,b)}()}}catch(e){};
//]]>
</script>
<link rel="profile" href="http://gmpg.org/xfn/11"/>
<link rel="pingback" href="http://www.diariocontraste.com/xmlrpc.php"/>
<meta name="language" content="es_ES"/>
<meta name="description" content="Rodney Ginn, un californiano común y corriente ingresó a su casa, y encontró a un Oso en el living de su casa.  Rodney llegó por fin a casa después de ..."/>
<meta name="keywords" content="cocina, encontró, Hombre, Oso"/>
<link rel="shortcut icon" href="http://www.diariocontraste.com/wp-content/uploads/2016/03/favicon1.ico"/>
<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
<link rel="alternate" type="application/rss+xml" title="Diario Contraste RSS Feed" href="http://www.diariocontraste.com/feed/"/>
<link rel="alternate" type="application/atom+xml" title="Diario Contraste Atom Feed" href="http://www.diariocontraste.com/feed/atom/"/>
<link rel="pingback" href="http://www.diariocontraste.com/xmlrpc.php"/>
<link rel="alternate" type="application/rss+xml" title="Diario Contraste &raquo; Feed" href="http://www.diariocontraste.com/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Diario Contraste &raquo; RSS de los comentarios" href="http://www.diariocontraste.com/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Diario Contraste &raquo; Un hombre encontró a un oso en su cocina RSS de los comentarios" href="http://www.diariocontraste.com/2016/12/un-hombre-encontro-a-un-oso-en-su-cocina/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.diariocontraste.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.5"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='easy-ticker-style-css' href='http://www.diariocontraste.com/wp-content/plugins/easy-news-ticker/css/ticker_style.css?ver=4.4.5' type='text/css' media='all'/>
<link rel='stylesheet' id='ffp-css-fanbox-css' href='http://www.diariocontraste.com/wp-content/plugins/facebook-fanbox-popup/assets/css/spu.css?ver=3.97' type='text/css' media='all'/>
<link rel='stylesheet' id='style-css' href='http://www.diariocontraste.com/wp-content/themes/hickory/style.css?ver=4.4.5' type='text/css' media='all'/>
<link rel='stylesheet' id='responsive-css' href='http://www.diariocontraste.com/wp-content/themes/hickory/css/responsive.css?ver=4.4.5' type='text/css' media='all'/>
<link rel='stylesheet' id='font-awesome-css' href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=4.4.5' type='text/css' media='all'/>
<link rel='stylesheet' id='default_nav_font-css' href='http://fonts.googleapis.com/css?family=Lato%3A400%2C700&#038;ver=4.4.5' type='text/css' media='all'/>
<link rel='stylesheet' id='default_headings_font-css' href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C100%2C300%2C700&#038;ver=4.4.5' type='text/css' media='all'/>
<link rel='stylesheet' id='default_body_font-css' href='http://fonts.googleapis.com/css?family=Droid+Sans%3A400%2C700&#038;ver=4.4.5' type='text/css' media='all'/>
<link rel='stylesheet' id='Lato-css' href='http://fonts.googleapis.com/css?family=Lato%3Anormal&#038;ver=4.4.5' type='text/css' media='all'/>
<link rel='stylesheet' id='jetpack_css-css' href='http://www.diariocontraste.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.1.1' type='text/css' media='all'/>
<script type='text/javascript' src='http://www.diariocontraste.com/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.diariocontraste.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.diariocontraste.com/wp-content/plugins/easy-news-ticker/js/jquery.easy-ticker.min.js?ver=2.0'></script>
<script type='text/javascript' src='http://www.diariocontraste.com/wp-content/plugins/easy-news-ticker/js/ticker_init.js?ver=2.0'></script>
<script type='text/javascript' src='http://connect.facebook.net/es_ES/sdk.js?ver=3.97#xfbml=1&#038;version=v2.5'></script>
<script type='text/javascript' src='http://www.diariocontraste.com/wp-content/plugins/facebook-fanbox-popup/assets/js/spu.js?ver=3.97'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var toplytics = {"json_url":"http:\/\/www.diariocontraste.com\/toplytics.json"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diariocontraste.com/wp-content/plugins/toplytics/js/toplytics.js?ver=4.4.5'></script>
<link rel='https://api.w.org/' href='http://www.diariocontraste.com/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.diariocontraste.com/xmlrpc.php?rsd"/>
<link rel='prev' title='Aprende a blanquear los dientes sin ir a un odontólogo' href='http://www.diariocontraste.com/2016/12/aprende-a-blanquear-los-dientes-sin-ir-a-un-odontologo/'/>
<link rel='next' title='Joven vive más de un año sin corazón' href='http://www.diariocontraste.com/2016/12/joven-vive-mas-de-un-ano-sin-corazon/'/>
<meta name="generator" content="WordPress 4.4.5"/>
<link rel="canonical" href="http://www.diariocontraste.com/2016/12/un-hombre-encontro-a-un-oso-en-su-cocina/"/>
<link rel='shortlink' href='http://www.diariocontraste.com/?p=291148185494099'/>
<link rel="alternate" type="application/json+oembed" href="http://www.diariocontraste.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diariocontraste.com%2F2016%2F12%2Fun-hombre-encontro-a-un-oso-en-su-cocina%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.diariocontraste.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diariocontraste.com%2F2016%2F12%2Fun-hombre-encontro-a-un-oso-en-su-cocina%2F&#038;format=xml"/>
 
<script type="text/javascript">
_atrk_opts = { atrk_acct:"ZdArk1aklw00a5", domain:"diariocontraste.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=ZdArk1aklw00a5" style="display:none" height="1" width="1" alt=""/></noscript>
 
 
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.diariocontraste.com/2016/12/un-hombre-encontro-a-un-oso-en-su-cocina/"/>
<meta property="og:title" content="Un hombre encontró a un oso en su cocina"/>
<meta property="og:description" content="Rodney Ginn, un californiano común y corriente ingresó a su casa, y encontró a un Oso en el living de su casa.  Rodney llegó por fin a casa después de ..."/>
<meta property="og:site_name" content="Diario Contraste"/>
<meta property="og:image" content="http://www.diariocontraste.com/wp-content/uploads/2016/12/oso-rugiendo.jpg"/>
<meta itemscope itemtype="article"/>
<meta itemprop="description" content="Rodney Ginn, un californiano común y corriente ingresó a su casa, y encontró a un Oso en el living de su casa.  Rodney llegó por fin a casa después de ..."/>
<meta itemprop="image" content="http://www.diariocontraste.com/wp-content/uploads/2016/12/oso-rugiendo.jpg"/>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style> <style type="text/css">#header{padding:30px 20px;}#header #logo{text-align:left;float:left;}a,#footer .widget p a,#footer .widget ul.side-newsfeed li h4 a,.post-author .author-info .author-connect span.connect-text,.post-entry blockquote p,.item span.category a,#footer .widget a:hover{color:#51a4d4;}.item .item-image .review-box,.thecomment span.reply a.comment-reply-link,#respond #submit,.post-review .review-top .overall-score,.post-review .review-criteria .criteria .thescore,.flex-control-paging li a.flex-active,.content.sidebar ul.newsfeed.classic li .item .item-image .review-box,#sidebar .widget ul.side-newsfeed li .side-item .side-image .review-box{background:#51a4d4;}body{background-color:#d6d6d6;}#wrapper{border-right:1px solid #e5e5e5;border-left:1px solid #e5e5e5;}#navigation_bar,.mean-container .mean-bar,.mean-container .mean-nav{background:#00537d;}#navigation ul li a{color:#ffffff;}#navigation ul li a:hover{color:#eec93c;}#navigation ul li ul li a{background:#333333;}#navigation ul li ul li a:hover{background:#444444;}#navigation ul li ul li a{border-color:#51a4d4;}#navigation ul li ul li a{color:#aaaaaa;}#navigation ul li ul li a:hover{color:#ffffff;}#header{background:#ffffff;}h2.content-heading{background:#00537d;}h2.content-heading,h2.content-heading span.thin,h2.content-heading a{color:#ffffff;}#sidebar .widget h3.widget_title,#sidebar .widget .tabs-wrapper ul.tabs{background:#00537d;}#sidebar .widget h3.widget_title,#sidebar .widget .tabs-wrapper ul.tabs li.active a{color:#ffffff;}#navigation ul li.menu-item-home{background:none;background-position:none;padding-left:0;}#navigation ul li a,.footer_navigation ul li a{font-family:"Lato";}#featured_area h2 a,.widget_slider .flexslider.homepage ul.slides li .feature_text h2 a{font-family:"Lato",sans-serif;}#top_social i,#footer_social i{background:#ffffff;}#top_social i,#footer_social i{color:#00537d;}#footer{background:#00537d;}.container.footer,.footer_top,.widget_area{border-color:#51a4d4;}#footer .widget,#footer .widget p,#footer .side-item-meta,.footer_bottom{color:#ffffff;}#footer .widget h3.widget_title{color:#FFFFFF;}#footer .widget a,#footer .widget p a,#footer .widget ul.side-newsfeed li h4 a,#footer .widget a:hover{color:#ff502e;}.footer_navigation ul li a{color:#ffffff;}.footer_navigation ul li a:hover{color:#eec93c;}#header.layout2{background-repeat:no-repeat;background-size:cover;background-position:center center;background-image:url('http://i.imgbox.com/63hFDnBq.jpg');border-bottom:solid #51a4d4 3px;border-top:solid #eac634 8px;}#top_social{margin-top:-130px;padding-right:65px;}.fecha{padding-top:27px;text-align:right;color:white;}.fecha a{color:white;}#header{padding:35px 20px 23px!important;}#navigation_bar.layout2{border-bottom:solid #333333 4px;}.feature_text{text-align:left;font-weight:900!important;}#wrapper{border-right:0px solid #e5e5e5;border-left:0px solid #e5e5e5;-webkit-box-shadow:0px 0px 5px 0px rgba(0,0,0,0.2);-moz-box-shadow:0px 0px 5px 0px rgba(0,0,0,0.2);box-shadow:0px 0px 5px 0px rgba(0,0,0,0.2);}.widget_slider{}span.categoria{display:block;padding:4px 0px 4px 8px;background:#00537d;font-family:"Georgia";font-size:12px;font-weight:bold;text-transform:uppercase;letter-spacing:1px;}span.categoria a{color:white;}h2.content-heading{background:#00537d;border-bottom:#eec93c solid 4px;}.item span.item_meta{color:#51a4d4;}.col3_widget .third_item_col span.item_meta{color:#51a4d4;}.widget_slider .flexslider.homepage ul.slides li .feature_text h2 a{text-shadow:2px 2px 1px rgba(0,0,0,1);font-weight:900;}#navigation ul li a{font-size:13px;text-transform:none;letter-spacing:0px;font-weight:unset;}#navigation ul li{margin-right:25px;}.footer_navigation ul li a{font-size:13px;font-weight:unset;text-transform:none;letter-spacing:0px;}.footer_navigation ul li{margin-right:20px;}#navigation ul li ul li a{font-size:13px;}.ent_ticker{margin-bottom:10px;margin-top:-25px;}#titulares{padding:11px 10px 10px 10px;background:#00537d;float:left;margin-right:7px;color:white;font-weight:900;border-left:solid 3px #eac634;}.fboard iframe{width:300px!important;height:300px!important;}.post-related{clear:both;}</style><meta property="fb:app_id" content="111041015959910"/>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-35975419-1', 'auto');
  ga('send', 'pageview');

</script>
<script src="//apis.google.com/js/platform.js">
  {lang: 'es-419'}
</script>
<script src='http://xill.in/scripts/xill.js'></script><script type="text/javascript">
/* <![CDATA[ */
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-35975419-1']);
_gaq.push(['_trackPageview']);

(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();

(function(b){(function(a){"__CF"in b&&"DJS"in b.__CF?b.__CF.DJS.push(a):"addEventListener"in b?b.addEventListener("load",a,!1):b.attachEvent("onload",a)})(function(){"FB"in b&&"Event"in FB&&"subscribe"in FB.Event&&(FB.Event.subscribe("edge.create",function(a){_gaq.push(["_trackSocial","facebook","like",a])}),FB.Event.subscribe("edge.remove",function(a){_gaq.push(["_trackSocial","facebook","unlike",a])}),FB.Event.subscribe("message.send",function(a){_gaq.push(["_trackSocial","facebook","send",a])}));"twttr"in b&&"events"in twttr&&"bind"in twttr.events&&twttr.events.bind("tweet",function(a){if(a){var b;if(a.target&&a.target.nodeName=="IFRAME")a:{if(a=a.target.src){a=a.split("#")[0].match(/[^?=&]+=([^&]*)?/g);b=0;for(var c;c=a[b];++b)if(c.indexOf("url")===0){b=unescape(c.split("=")[1]);break a}}b=void 0}_gaq.push(["_trackSocial","twitter","tweet",b])}})})})(window);
/* ]]> */
</script>
</head>
<body class="single single-post postid-291148185494099 single-format-standard responsive">
<div id="dctapizdiv">
<div id="dctapiz_left">
<script language=JavaScript>

var img_width = "130";
var img_height = "600";
var img_title = "Haga clic aqui";


var ad=new Array()
//insert here your images src
ad[0]='http://i.imgbox.com/Qmda0N5L.gif';

var links=new Array()
//insert here your links
links[0]='#';

var xy=Math.floor(Math.random()*ad.length);
document.write('<a href="'+links[xy]+'" target="_blank" rel="lytebox"><img src="'+ad[xy]+'" width="'+img_width+'" height="'+img_height+'" alt="'+img_title+'" border="0"></a>');
</script> </div>
<div id="dctapiz_right">
<script language=JavaScript>

var img_width = "130";
var img_height = "600";
var img_title = "Haga clic aqui";


var ad=new Array()
//insert here your images src
ad[0]='http://i.imgbox.com/Qmda0N5L.gif';

var links=new Array()
//insert here your links
links[0]='#';

var xy=Math.floor(Math.random()*ad.length);
document.write('<a href="'+links[xy]+'" target="_blank" rel="lytebox"><img src="'+ad[xy]+'" width="'+img_width+'" height="'+img_height+'" alt="'+img_title+'" border="0"></a>');
</script> </div>
</div>
<div id="wrapper">
 
<div id="adtope" style="margin: 0px auto; clear: both; border-bottom: 1px solid #CCC; background-color: #E0E0E0;">
<center>
<div class="adtopeinner" style="max-height: 110px;">
<script language="JavaScript">

var img_width = "980";
var img_height = "110";
var img_title = "Haga clic aqui";


var ad=new Array()
//insert here your images src
ad[0]='http://i.imgbox.com/tly6fEAU.gif';
ad[1]='http://i.imgbox.com/tly6fEAU.gif';
ad[2]='http://i.imgbox.com/lVQbOB5W.jpg';

var links=new Array()
//insert here your links
links[0]='http://www.genica.com.ve/index.php/nuestros-productos/galeria-de-productos/queso-fundido/dalvito';
links[1]='http://www.genica.com.ve/index.php/nuestros-productos/galeria-de-productos/queso-fundido/dalvito';
links[2]='http://www.autoswm.com';

var xy=Math.floor(Math.random()*ad.length);
document.write('<a href="'+links[xy]+'" target="_blank" rel="lytebox"><img class="adtopeimg" src="'+ad[xy]+'" width="'+img_width+'" height="'+img_height+'" alt="'+img_title+'" border="0"></a>');
</script>
</div>
</center>
</div>
<div class="container">
<div id="header" class="layout2">
<div id="logo">
<a href="http://www.diariocontraste.com"><img src="http://www.diariocontraste.com/wp-content/uploads/2016/03/logo-300x601.png" alt="Diario Contraste"/></a>
</div>
<div class="header-fecha">
<div class="fecha">
<p>
<a href="/resumen/">Resumen</a> |
<a href="#">Multimedia</a> |
<a href="/contacto/">Contacto</a>
</p>
<p>
<b>
<a href="http://time.is/Maracaibo" id="time_is_link"></a>
<span id="Maracaibo_z120"></span>
<script src="//widget.time.is/es.js"></script>
<script>
time_is_widget.init({Maracaibo_z120:{template:"DATE", date_format:"dayname, dnum de monthname de year"}});
</script>
</b>
</p>
</div> </div>
</div>
<div id="navigation_bar" class="layout2">
<div class="container top">
<div id="navigation">
<ul id="menu-principal" class="menu"><li id="menu-item-291148185420023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291148185420023"><a href="http://www.diariocontraste.com/category/zulia/">Zulia</a></li>
<li id="menu-item-291148185420021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291148185420021"><a href="http://www.diariocontraste.com/category/sucesos/">Sucesos</a></li>
<li id="menu-item-291148185420020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291148185420020"><a href="http://www.diariocontraste.com/category/politica/">Política</a></li>
<li id="menu-item-291148185420018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291148185420018"><a href="http://www.diariocontraste.com/category/nacional/">Nacional</a></li>
<li id="menu-item-291148185420019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291148185420019"><a href="http://www.diariocontraste.com/category/mundo/">Mundo</a></li>
<li id="menu-item-291148185420022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291148185420022"><a href="http://www.diariocontraste.com/category/deportes/">Deportes</a></li>
<li id="menu-item-291148185423152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291148185423152"><a href="http://www.diariocontraste.com/category/espectaculos/">Espectáculos</a></li>
<li id="menu-item-291148185420025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-291148185420025"><a href="http://www.diariocontraste.com/category/zonarelax/">Zona Relax</a>
<ul class="sub-menu">
<li id="menu-item-291148185420050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291148185420050"><a href="http://www.diariocontraste.com/category/zonarelax/salud/">Salud</a></li>
<li id="menu-item-291148185420049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291148185420049"><a href="http://www.diariocontraste.com/category/tecnologia/">Tecnología</a></li>
<li id="menu-item-291148185420029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291148185420029"><a href="http://www.diariocontraste.com/category/bienestar/">Sexo</a></li>
</ul>
</li>
<li id="menu-item-291148185423153" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-291148185423153"><a href="http://www.diariocontraste.com/category/lo-insolito/">Insólito</a></li>
<li id="menu-item-291148185420051" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291148185420051"><a href="http://www.diariocontraste.com/category/opinion/">Opinión</a></li>
<li id="menu-item-291148185420028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291148185420028"><a href="http://www.diariocontraste.com/category/predicciones/">Predicciones</a></li>
</ul>
</div>
<div id="top_search">
<a href="#"><i class="fa fa-search"></i></a>
</div>
<div class="show-search">
<form role="search" method="get" id="searchform" action="http://www.diariocontraste.com/">
<div>
<input type="text" placeholder="Buscar..." name="s" id="s"/>
</div>
</form> </div>
<div id="top_social">
<a target="_blank" href="http://facebook.com/DiarioContraste"><i class="fa fa-facebook"></i></a> <a target="_blank" href="http://twitter.com/DiarioContraste"><i class="fa fa-twitter"></i></a> <a target="_blank" href="http://plus.google.com/+DiarioContrasteZulia"><i class="fa fa-google-plus"></i></a> <a target="_blank" href="http://instagram.com/DiarioContraste"><i class="fa fa-instagram"></i></a> <a target="_blank" href="http://www.youtube.com/user/DiarioContraste"><i class="fa fa-youtube-play"></i></a> </div>
</div>
</div>
<div class="container content adsingletopmobile">
<center>
<script type="text/javascript">
					atOptions = {
						'key' : 'a73e3cc256bf849defdd28c762abe7fa',
						'format' : 'iframe',
						'height' : 50,
						'width' : 320,
						'params' : {}
					};
					document.write('<scr' + 'ipt type="text/javascript" src="http' + (location.protocol === 'https:' ? 's' : '') + '://www.bnhtml.com/invoke.js"></scr' + 'ipt>');
				</script>
</center>
</div>
 
<div class="content sidebar">
<div id="post-291148185494099" class="post-291148185494099 post type-post status-publish format-standard has-post-thumbnail hentry category-lo-insolito tag-cocina tag-encontro tag-hombre tag-oso">
<div class="post-header">
<span class="cat"><a href="http://www.diariocontraste.com/category/lo-insolito/" rel="category tag">Lo Insólito</a></span>
<span class="item-comments"></span>
<h1>Un hombre encontró a un oso en su cocina</h1>
<span class="post-meta">31 diciembre, 2016 <span class="line">&#183;</span> Por Solemir Navarro</span>
</div>
<div class="post-image">
<a href="http://www.diariocontraste.com/wp-content/uploads/2016/12/oso-rugiendo.jpg" class="post-gallery"><img width="620" height="465" src="http://www.diariocontraste.com/wp-content/uploads/2016/12/oso-rugiendo-620x465.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="oso-rugiendo" srcset="http://www.diariocontraste.com/wp-content/uploads/2016/12/oso-rugiendo-64x48.jpg 64w, http://www.diariocontraste.com/wp-content/uploads/2016/12/oso-rugiendo-200x150.jpg 200w, http://www.diariocontraste.com/wp-content/uploads/2016/12/oso-rugiendo-453x340.jpg 453w, http://www.diariocontraste.com/wp-content/uploads/2016/12/oso-rugiendo-620x465.jpg 620w, http://www.diariocontraste.com/wp-content/uploads/2016/12/oso-rugiendo-940x705.jpg 940w, http://www.diariocontraste.com/wp-content/uploads/2016/12/oso-rugiendo-60x45.jpg 60w, http://www.diariocontraste.com/wp-content/uploads/2016/12/oso-rugiendo.jpg 1440w" sizes="(max-width: 620px) 100vw, 620px"/></a>
</div>
<div class="post-header">
<span class="post-meta"><a href="javascript:window.print()" rel="nofollow"><i class="fa fa-print"> </i> Imprimir</a> <span class="line">&#183;</span> <a href="/cdn-cgi/l/email-protection#241b5751464e414750196841415604414a04604d45564d4b674b4a5056455750410a474b491e04714a044c4b4946564104414a474b4a5056e797044504514a044b57Xo en su cocina&amp;body=Un hombre encontró a un oso en su cocina - http://www.diariocontraste.com/2016/12/un-hombre-encontro-a-un-oso-en-su-cocina/" rel="nofollow"><i class="fa fa-envelope"> </i> Enviar por Email</a></span>
</div>
<div class="post-entry">
<p>Rodney Ginn, un californiano común y corriente ingresó a su casa, y encontró a un Oso en el living de su casa.  Rodney llegó por fin a casa después de su jornada de trabajo, cuando se aproximaba a la cocina descubrió que, lejos de encontrar a su compañero de piso saqueando el frigorífico, adueñándose del territorio estaban una osa y sus crías.</p>
<p>Desde ese instante, la osa y Rodney comenzaron una persecución por las escalares que este último grabó como pudo, entre suspiros, temblores y gritos de pánico. El animal le siguió escaleras arriba, acorralándolo de no ser porque en última instancia Rodney pudo abrir la habitación de la planta superior y encerrarse en ella.</p>
<p>“¡Hay un oso en casa!” le gritó a su compañero de piso, que se encontraba dentro y hasta el momento no se había enterado de nada por increíble que pareciese. Tras instantes de terror sin saber si el oso seguiría esperando tras la puerta, finalmente se armaron de valor para a abrir y asomarse a comprobar que, por fortuna, el mamífero se había ido.</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='620' height='379' src='http://www.youtube.com/embed/tK3NMDirde8?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p>DC/Agencias</p>
<div class="post-tags">
<a href="http://www.diariocontraste.com/tag/cocina/" rel="tag">cocina</a><a href="http://www.diariocontraste.com/tag/encontro/" rel="tag">encontró</a><a href="http://www.diariocontraste.com/tag/hombre/" rel="tag">Hombre</a><a href="http://www.diariocontraste.com/tag/oso/" rel="tag">Oso</a> </div>
</div>
<div class="post-share">
<span class="share-text">
Compartir </span>
<span class="share-item">
<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.diariocontraste.com/2016/12/un-hombre-encontro-a-un-oso-en-su-cocina/" data-text="Check out this article: Un hombre encontró a un oso en su cocina - http://www.diariocontraste.com/2016/12/un-hombre-encontro-a-un-oso-en-su-cocina/" data-dnt="true">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</span>
<span class="share-item">
<iframe src="//www.facebook.com/plugins/like.php?locale=en_US&amp;href=http%3A%2F%2Fwww.diariocontraste.com%2F2016%2F12%2Fun-hombre-encontro-a-un-oso-en-su-cocina%2F&amp;width=250&amp;height=21&amp;colorscheme=light&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;send=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:150px; height:21px;" allowTransparency="true"></iframe>
</span>
<span class="share-item google">
<div class="g-plusone" data-size="medium" data-href="http://www.diariocontraste.com/2016/12/un-hombre-encontro-a-un-oso-en-su-cocina/"></div>
</span>
</div>
 
 
 
 
<div id="M219091ScriptRootC90441">
<div id="M219091PreloadC90441">
Loading...
</div>
<script>
									(function(){
								var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
								var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M219091ScriptRootC90441")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
								catch(e){var iw=d;var c=d[gi]("M219091ScriptRootC90441");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=90441;c[ac](dv);
								var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/d/i/diariocontraste1.com.90441.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
						</script>
</div>
 
 
 
<div class="post-related"><h3>Lea también</h3><ul>
<li>
<div class="related-item">
<a href="http://www.diariocontraste.com/2016/12/joven-vive-mas-de-un-ano-sin-corazon/" rel="bookmark"><img width="192" height="128" src="http://www.diariocontraste.com/wp-content/uploads/2016/12/109221b-192x128.jpg" class="attachment-related size-related wp-post-image" alt="109221b" srcset="http://www.diariocontraste.com/wp-content/uploads/2016/12/109221b-192x128.jpg 192w, http://www.diariocontraste.com/wp-content/uploads/2016/12/109221b-300x200.jpg 300w" sizes="(max-width: 192px) 100vw, 192px"/></a>
<span class="cat">
<a href="http://www.diariocontraste.com/category/lo-insolito/">Lo Insólito</a> </span>
<h4><a href="http://www.diariocontraste.com/2016/12/joven-vive-mas-de-un-ano-sin-corazon/" rel="bookmark" title="Joven vive más de un año sin corazón">Joven vive más de un año sin corazón</a></h4>
</div>
</li>
<li>
<div class="related-item">
<a href="http://www.diariocontraste.com/2016/12/hombre-de-102-anos-se-casa-con-una-mujer-de-56-anos/" rel="bookmark"><img width="192" height="128" src="http://www.diariocontraste.com/wp-content/uploads/2016/12/111936b-192x128.jpg" class="attachment-related size-related wp-post-image" alt="111936b" srcset="http://www.diariocontraste.com/wp-content/uploads/2016/12/111936b-192x128.jpg 192w, http://www.diariocontraste.com/wp-content/uploads/2016/12/111936b-300x200.jpg 300w" sizes="(max-width: 192px) 100vw, 192px"/></a>
<span class="cat">
<a href="http://www.diariocontraste.com/category/lo-insolito/">Lo Insólito</a> </span>
<h4><a href="http://www.diariocontraste.com/2016/12/hombre-de-102-anos-se-casa-con-una-mujer-de-56-anos/" rel="bookmark" title="Hombre de 102 años se casa con una mujer de 56 años">Hombre de 102 años se casa con una mujer de 56 años</a></h4>
</div>
</li>
<li>
<div class="related-item">
<a href="http://www.diariocontraste.com/2016/12/joven-fue-aplastado-por-la-barra-de-pesas-que-levantaba/" rel="bookmark"><img width="192" height="128" src="http://www.diariocontraste.com/wp-content/uploads/2016/12/kyle-thomson-192x128.jpg" class="attachment-related size-related wp-post-image" alt="kyle-thomson" srcset="http://www.diariocontraste.com/wp-content/uploads/2016/12/kyle-thomson-225x150.jpg 225w, http://www.diariocontraste.com/wp-content/uploads/2016/12/kyle-thomson-510x340.jpg 510w, http://www.diariocontraste.com/wp-content/uploads/2016/12/kyle-thomson-620x413.jpg 620w, http://www.diariocontraste.com/wp-content/uploads/2016/12/kyle-thomson-192x128.jpg 192w, http://www.diariocontraste.com/wp-content/uploads/2016/12/kyle-thomson-300x200.jpg 300w, http://www.diariocontraste.com/wp-content/uploads/2016/12/kyle-thomson-940x627.jpg 940w, http://www.diariocontraste.com/wp-content/uploads/2016/12/kyle-thomson-60x40.jpg 60w, http://www.diariocontraste.com/wp-content/uploads/2016/12/kyle-thomson.jpg 1200w" sizes="(max-width: 192px) 100vw, 192px"/></a>
<span class="cat">
<a href="http://www.diariocontraste.com/category/lo-insolito/">Lo Insólito</a> </span>
<h4><a href="http://www.diariocontraste.com/2016/12/joven-fue-aplastado-por-la-barra-de-pesas-que-levantaba/" rel="bookmark" title="Joven fue aplastado por la barra de pesas que levantaba">Joven fue aplastado por la barra de pesas que levantaba</a></h4>
</div>
</li>
</ul></div>
 
<div style="width:615px; height:250px; margin-left: auto; margin-right: auto; border-bottom: 1px solid #e5e5e5; margin-bottom: 40px; padding-bottom: 40px; overflow: hidden;">
<div style="float:left;">
<script type="text/javascript">
								atOptions = {
							'key' : 'fcc52c5a2fa7b93bfcb0b9b83c4cd2a9',
							'format' : 'iframe',
							'height' : 250,
							'width' : 300,
							'params' : {}
								};
								document.write('<scr' + 'ipt type="text/javascript" src="http' + (location.protocol === 'https:' ? 's' : '') + '://www.bnhtml.com/invoke.js"></scr' + 'ipt>');
							</script>
</div>
<div style="float:right;">
<script type="text/javascript">
								atOptions = {
							'key' : 'fcc52c5a2fa7b93bfcb0b9b83c4cd2a9',
							'format' : 'iframe',
							'height' : 250,
							'width' : 300,
							'params' : {}
								};
								document.write('<scr' + 'ipt type="text/javascript" src="http' + (location.protocol === 'https:' ? 's' : '') + '://www.bnhtml.com/invoke.js"></scr' + 'ipt>');
							</script>
</div>
</div>
 
<script>
  (function($) {
    $(function() {
      if (!$('#fb-root').size()) {
        $('body').append('<div id="fb-root"></div>');
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) {return;}
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk')); 
      }
    });
    $.post('http://www.diariocontraste.com/wp-admin/admin-ajax.php', {
      action: 'fbc_ping',
      post_id: '291148185494099',
      nonce: '45abd49d44'
    });  
  })(jQuery);
</script>
<a name="comments"></a>
<h3 style="font-weight: 900; font-size: 20px;">TU OPINIÓN VALE...</h3>
<div id="FatPandaFacebookComments">
<noscript>
</noscript>
<div class="fb-comments" data-colorscheme="light" data-href="http://www.diariocontraste.com/2016/12/un-hombre-encontro-a-un-oso-en-su-cocina/" data-num-posts="20" data-publish_feed="true" data-width="620"></div>
</div>
</div>
</div>
<div id="sidebar">
 
<div class="widget"> <div class="textwidget"><a target="_blank" href="http://www.pelubrica.com"><img src="http://i.imgbox.com/oZ6doIXq.jpg" height="300" width="300" border="0"></a></div>
</div><div class="widget"> <div class="textwidget"><a target="_blank" href="#"><img src="http://i.imgbox.com/v8ejo3rg.gif" height="300" width="300" border="0"></a></div>
</div><div class="widget"> <div class="textwidget"><a target="_blank" href="http://www.delightvenezuela.com"><img src="http://i.imgbox.com/0tFNm01v.gif" height="300" width="300" border="0"></a></div>
</div><div class="widget"> <div class="textwidget"><object type='application/x-shockwave-flash' data='http://www.diariocontraste.com/estaticos/vps092016.swf' width='300' height='300'><param name='flashvars' value='clickTAG=http://www.vpsmonitoreo.com&clickTarget=_blank'/><param name='allowScriptAccess' value='always'/><param name='movie' value='http://www.diariocontraste.com/estaticos/vps092016.swf'/><param name='bgcolor' value='#ffffff'></object></div>
</div><div class="widget"> <div class="textwidget"><object type='application/x-shockwave-flash' data='http://www.diariocontraste.com/estaticos/jbm300x300.swf' width='300' height='300'><param name='flashvars' value='clickTAG=http://www.amarillasinternet.com/ve/maracaibo/reencauchadora_renovar_cauchos_reparacion/reencauchadora_j_b_m_c_a.html&clickTarget=_blank'/><param name='allowScriptAccess' value='always'/><param name='movie' value='http://www.diariocontraste.com/estaticos/jbm300x300.swf'/><param name='bgcolor' value='#ffffff'></object></div>
</div><div class="widget"> <div class="textwidget"><a target="_blank" href="#"><img src="http://i.imgbox.com/71NEftXk.gif" height="250" width="300" border="0"></a></div>
</div><div class="widget"> <div class="textwidget"><iframe src="//rcm-na.amazon-adsystem.com/e/cm?o=1&p=12&l=ur1&category=amzn_alpha_judo_16&banner=1V0YR15YKGENA2DYDM82&f=ifr&lc=pf4&linkID=cda51c255b06193c974116ed114bcfdd&t=gjmendozar-20&tracking_id=gjmendozar-20" width="300" height="250" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe></div>
</div><div class="widget"> <div class="textwidget"><a target="_blank" href="http://www.lideresmiami.com"><img src="http://i.imgbox.com/1zdaXqKB.gif" height="300" width="300" border="0"></a></div>
</div><div class="widget"><h3 class="widget_title">TOP 10 MÁS LEÍDO HOY</h3> <script type="text/javascript">
				toplytics_args = {
					period       : 'today',
					numberposts  : 10,
					showviews    : 0,
					widget_id    : 'toplytics-widget-3'
				}
			</script>
<div id='toplytics-widget-3'></div><ul> <li>
<a href="http://www.diariocontraste.com/2016/12/ultimas-predicciones-cumplidas-de-misterpopo-celestial-en-el-2016-antenax2/" title="Últimas predicciones cumplidas de Misterpopo Celestial en el 2016 @antenax2">Últimas predicciones cumplidas de Misterpopo Celestial en el 2016 @antenax2</a>
</li> <li>
<a href="http://www.diariocontraste.com/2016/12/el-pueblo-linchara-a-un-rojo-predicciones-de-misterpopo-celestial-antenax2/" title="&#8220;El pueblo linchará a un rojo&#8221; Predicciones de Misterpopo Celestial @antenax2">&#8220;El pueblo linchará a un rojo&#8221; Predicciones de Misterpopo Celestial @antenax2</a>
</li> <li>
<a href="http://www.diariocontraste.com/2016/12/tiburones-asechan-playas-de-puerto-cabello-video/" title="¡Peligro! Hay tiburones en playas de Puerto Cabello (Vídeo)">¡Peligro! Hay tiburones en playas de Puerto Cabello (Vídeo)</a>
</li> <li>
<a href="http://www.diariocontraste.com/2016/12/en-libertad-siete-dirigentes-politicos/" title="En libertad siete dirigentes políticos">En libertad siete dirigentes políticos</a>
</li> <li>
<a href="http://www.diariocontraste.com/2013/09/las-fotos-mas-hot-de-la-bella-actriz-venezolana-roxana-diaz-desnuda/" title="Las fotos más hot de la bella actriz venezolana Roxana Díaz desnuda">Las fotos más hot de la bella actriz venezolana Roxana Díaz desnuda</a>
</li> <li>
<a href="http://www.diariocontraste.com/2016/10/gobierno-ruso-interesado-en-construir-bases-militares-en-venezuela/" title="Gobierno ruso interesado en construir bases militares en Venezuela">Gobierno ruso interesado en construir bases militares en Venezuela</a>
</li> <li>
<a href="http://www.diariocontraste.com/2016/12/se-manifestara-el-ave-fenix-predicciones-de-misterpopo-celestial-antenax2/" title="&#8220;Se manifestará el ave Fenix&#8221; Predicciones de Misterpopo Celestial @antenax2">&#8220;Se manifestará el ave Fenix&#8221; Predicciones de Misterpopo Celestial @antenax2</a>
</li> <li>
<a href="http://www.diariocontraste.com/2016/05/tratamientos-naturales-para-curar-la-sarna-o-escabiosis/" title="Tratamientos naturales para curar la sarna o escabiosis">Tratamientos naturales para curar la sarna o escabiosis</a>
</li> <li>
<a href="http://www.diariocontraste.com/2016/12/amarraron-y-desnudaron-a-joven-que-intento-robar-en-la-estacion-de-colegio-de-ingenieros/" title="Amarraron y desnudaron a joven que intentó robar en la estación de Colegio de Ingenieros">Amarraron y desnudaron a joven que intentó robar en la estación de Colegio de Ingenieros</a>
</li> <li>
<a href="http://www.diariocontraste.com/2016/12/dos-gnb-se-enfrentaron-por-el-amor-de-una-mujer/" title="Dos GNB se enfrentaron por el amor de una mujer">Dos GNB se enfrentaron por el amor de una mujer</a>
</li></ul></div><div class="widget"> <div class="textwidget"><script type="text/javascript">
	atOptions = {
		'key' : 'fcc52c5a2fa7b93bfcb0b9b83c4cd2a9',
		'format' : 'iframe',
		'height' : 250,
		'width' : 300,
		'params' : {}
	};
	document.write('<scr' + 'ipt type="text/javascript" src="http' + (location.protocol === 'https:' ? 's' : '') + '://www.bnhtml.com/invoke.js"></scr' + 'ipt>');
</script></div>
</div>
</div>
 
</div>
 
 
<div id="adfooter" style="margin: 0px auto; clear: both; border-top: 1px solid #CCC; border-bottom: 1px solid #51a4d4; background-color: #E0E0E0;">
<center>
<div class="adfooterinner" style="max-height: 110px;">
<a href="http://www.oscarsmoving.com" target="_blank"><img class="adfooterimg" src="http://i.imgbox.com/2QRt8HWD.gif" alt="Haga clic aqui" height="110" border="0" width="980"></a>
</div>
</center>
</div>
</div>
 
<div id="footer">
<div class="container footer">
<div class="footer_top">
<div class="footer_navigation">
<ul id="menu-principal-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291148185420023"><a href="http://www.diariocontraste.com/category/zulia/">Zulia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291148185420021"><a href="http://www.diariocontraste.com/category/sucesos/">Sucesos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291148185420020"><a href="http://www.diariocontraste.com/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291148185420018"><a href="http://www.diariocontraste.com/category/nacional/">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291148185420019"><a href="http://www.diariocontraste.com/category/mundo/">Mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291148185420022"><a href="http://www.diariocontraste.com/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291148185423152"><a href="http://www.diariocontraste.com/category/espectaculos/">Espectáculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-291148185420025"><a href="http://www.diariocontraste.com/category/zonarelax/">Zona Relax</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291148185420050"><a href="http://www.diariocontraste.com/category/zonarelax/salud/">Salud</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291148185420049"><a href="http://www.diariocontraste.com/category/tecnologia/">Tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291148185420029"><a href="http://www.diariocontraste.com/category/bienestar/">Sexo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-291148185423153"><a href="http://www.diariocontraste.com/category/lo-insolito/">Insólito</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291148185420051"><a href="http://www.diariocontraste.com/category/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291148185420028"><a href="http://www.diariocontraste.com/category/predicciones/">Predicciones</a></li>
</ul>
</div>
<div id="footer_social">
<a target="_blank" href="http://facebook.com/DiarioContraste"><i class="fa fa-facebook"></i></a> <a target="_blank" href="http://twitter.com/DiarioContraste"><i class="fa fa-twitter"></i></a> <a target="_blank" href="http://plus.google.com/+DiarioContrasteZulia"><i class="fa fa-google-plus"></i></a> <a target="_blank" href="http://instagram.com/DiarioContraste"><i class="fa fa-instagram"></i></a> <a target="_blank" href="http://www.youtube.com/user/DiarioContraste"><i class="fa fa-youtube-play"></i></a>
</div>
</div>
<div class="footer_bottom">
<p class="left">© 2012 DiarioContraste.com</p>
<p class="right"><img src="http://www.diariocontraste.com/wp-content/uploads/2016/03/logo-300x601.png" alt=""/></p>
</div>
</div>
</div>
 
<script type="text/javascript" id="trd-flame-load"> var JsDomain = "https://prod.trendemon.com/apis/loadflame/mainflamejs"; var param = "aid=1703&uid=1722&baseurl=https%3A%2F%2Fprod.trendemon.com%2F&appid=208770359181748"; (function (w, d) { function go() { setTimeout(function () { var bi = document.createElement('script'); bi.type = 'text/javascript'; bi.async = true; bi.src = JsDomain + '?' +param; bi.id = 'trdflame'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(bi, s); }, 500); } if (w.addEventListener) { w.addEventListener("load", go, false); } else if (w.attachEvent) { w.attachEvent("onload", go); } }(window, document)); </script>
 
 
<script> var isMobile=function(){return navigator.userAgent.match(/Android/i)||navigator.userAgent.match(/webOS/i)||navigator.userAgent.match(/iPhone/i)||navigator.userAgent.match(/iPad/i)||navigator.userAgent.match(/iPod/i)||navigator.userAgent.match(/BlackBerry/i)||navigator.userAgent.match(/Windows Phone/i)?!0:!1}; </script>
<div id="ffbp-bg" lang="es_ES" data-version="3.97" onclick="fbfanboxp(1);"></div>
<div id="ffbp">
<a href="#" onClick="fbfanboxp(1);" id="ffbp-close">✕</a><div id="ffbp-body"><div id="ffbp-msg-cont">
<div class="fb-page fb-page fb-like-box" data-href="https://facebook.com/diariocontraste" data-width="500" data-small-header="false" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"></div></div>
</div></div></div><script> if( isMobile() && document.documentElement.clientWidth <= 800 ){ jQuery(".fb-like-box").attr("data-height","390"); jQuery(".fb-like-box").attr("data-width","300"); } </script><style>#ffbp-bg{background:#000;}#ffbp-close{background:#6D6D6D;color:#fff!important;}</style>
<script type="text/javascript">
			jQuery(document).ready(function($){
					
			setTimeout( 
			function(){				
				facebook_fanbox_popup({
					// Configure display of popup
					s_to_close: "0",
					days_no_click: "1",
					disabled_scroll: 0,
					stream: 0,
					width: 500				})
			}
				,1000					);
			});	
		</script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201652'></script>
<script type='text/javascript' src='http://www.diariocontraste.com/wp-content/themes/hickory/js/jquery.meanmenu.min.js?ver=4.4.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var hick = {"is_home":"","is_single":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diariocontraste.com/wp-content/themes/hickory/js/hickory.js?ver=4.4.5'></script>
<script type='text/javascript' src='//assets.pinterest.com/js/pinit.js?ver=4.4.5'></script>
<script type='text/javascript' src='http://www.diariocontraste.com/wp-content/themes/hickory/js/jquery.flexslider.js?ver=4.4.5'></script>
<script type='text/javascript' src='http://www.diariocontraste.com/wp-content/themes/hickory/js/jquery.colorbox-min.js?ver=4.4.5'></script>
<script type='text/javascript' src='http://www.diariocontraste.com/wp-includes/js/comment-reply.min.js?ver=4.4.5'></script>
<script type='text/javascript' src='http://www.diariocontraste.com/wp-includes/js/wp-embed.min.js?ver=4.4.5'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201652.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.1.1',blog:'112207172',post:'291148185494099',tz:'-4',srv:'www.diariocontraste.com'} ]);
	_stq.push([ 'clickTrackerInit', '112207172', '291148185494099' ]);
</script>
 
<script type="text/javascript">
	var infolinks_pid = 2746836;
	var infolinks_wsid = 0;
	</script>
<script type="text/javascript" src="//resources.infolinks.com/js/infolinks_main.js"></script>
<script type="text/javascript">
		jQuery(document).ready(function(){ 
		jQuery('.description').before('<span><!--INFOLINKS_OFF--></span>');jQuery('.description').after('<span><!--INFOLINKS_ON--></span>');jQuery('#headerimg').before('<span><!--INFOLINKS_OFF--></span>');jQuery('#headerimg').after('<span><!--INFOLINKS_ON--></span>');jQuery('h1').before('<span><!--INFOLINKS_OFF--></span>');jQuery('h1').after('<span><!--INFOLINKS_ON--></span>');jQuery('h1').before('<span><!--INFOLINKS_OFF--></span>');jQuery('h1').after('<span><!--INFOLINKS_ON--></span>');	
		});
	</script>
<script type="text/javascript">/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>